СОДЕРЖАНИЕ

Предисловие

Часть первая: ИСТОРИЯ, ФИЛОСОФИЯ И СФЕРА ПРИМЕНЕНИЯ ЦИГУН

  • Глава первая. ЧУДЕСНЫЙ МИР ЦИГУН

    • Несколько невероятных историй

    • Раскрывая секреты

    • Искусство развития энергии

    • Тренировка разума и души

    • Доисторические открытия

    • Подражание животным и внутреннее видение

    • Поиск пути в обитель богов

    • “Подъем неба” — упражнение для укрепления здоровья

  • Глава вторая. ДОЛГОЛЕТИЕ, ПОЭЗИЯ И БЕССМЕРТИЕ

    • Мнение великих мастеров о ци

    • Хотите прыгать как олень?

    • Даосизм — путь к бессмерию

    • Истинная сущность человеческого “я”

    • Цигун в поэзии и медицине

    • Фантастические искусства и чудесные двери

    • Секреты в облаках

    • Поддерживайте луну и будете молоды

  • Глава третья. ОТ ДРЕВНЕЙ МУДРОСТИ К СОВРЕМЕННОЙ НАУКЕ

    • Удивительный космоc

    • Золотая жемчужина энергии

    • Искусство долголетия

    • Песня о любви или...

    • Цигун — собирательное понятие

    • Различные имена цигун

    • Материальность ци

    • Рост популярности цигун

    • Истинная сущность вселенной

    • Расслабление — первый шаг к интуитивной мудрости

Часть вторая: ЦИГУН ДЛЯ ЗДОРОВЬЯ И ДОЛГОЛЕТИЯ

  • Глава четвертая. НЕИЗЛЕЧИМЫЕ БОЛЕЗНИ МОЖНО ВЫЛЕЧИТЬ

    • Удивительный поток ци

    • Не закрывайте глаза на чудо

    • Основная причина хронических заболеваний

    • Меридианы — пути потока энергии

    • Вторичные меридианы — энергетические озера

    • Избавление от неизлечимых болезней с помощью потока ци

  • Глава пятая. ИСКУССТВО ЦИГУН ДАРИТ ЛЮДЯМ ВТОРУЮ ЖИЗНЬ

    • Слова принца и тайна императора

    • Игра пяти зверей

    • Несколько существенных замечаний о вызванном потоке ци

    • Какую пользу приносит вызванный поток ци

    • Вторая жизнь

    • Простое упражнение, которое может спасти вам жизнь

  • Глава шестая. ПУТЬ К ДОЛГОЙ И ЗДОРОВОЙ ЖИЗНИ

    • Цигун как профилактическая и лечебная медицина

    • Очищение меридианов и установление баланса инь-ян

    • Соотношение инь-ян при заразных болезнях

    • Удаление токсинов и восстановление работоспособности органов

    • Энергетический поток создает эмоциональную стабильность

    • Освободите сердце, наполните живот

  • Глава седьмая. ЦИГУН ДЛЯ СНЯТИЯ СТРЕССА И ПРИ ПСИХИЧЕСКИХ ЗАБОЛЕВАНИЯХ

    • Радость жизни без стрессов

    • Эмоциональные заболевания лучше всего лечить эмоциями

    • Пять элементарных процессов

    • Использование пяти элементарных процессов для создания сценария лечебных эмоций

    • Отличие подхода цигун от западных методов лечения

    • Лечение душевных болезней

    • Расслабление в цигун как средство снятия стресса

Часть третья: ЖИЗНЕННАЯ ЭНЕРГИЯ ДЛЯ СПОРТА, СЕКСА И НЕУВЯДАЮЩЕЙ МОЛОДОСТИ

  • Глава восьмая. ЦИГУН ДЛЯ СПОРТСМЕНОВ И ЧЕМПИОНОВ

    • Роль цигун в создании чемпионов

    • Естественное дыхание ребенка

    • Следите за дыханием, и мысли станут отчетливее

    • То, что поможет стать чемпионом

    • Программа занятий для спортсменов

    • Увеличение запаса жизненных сил и выносливости

  • Глава девятая. ОБОГАЩЕНИЕ ПОЛОВОЙ ЖИЗНИ

    • Секс, инстинкт и духовность

    • Секс как путь обретения бессмертия?

    • Святой в потоке радуги

    • Половая выносливость и повышение сексуальной активности

    • Нефритовый сок из золотых прудов

    • Половая жизнь как омолаживающий фактор

    • Малое колесо повышает половую активность

  • Глава десятая. ЦИГУН И ЖЕНСКАЯ СЕКСУАЛЬНОСТЬ

    • Вторая молодость благодаря цигун

    • "Согревание" матки как средство от бесплодия

    • Подпитка почек для повышения жизненных сил

    • Поглощение лунной сущности

    • Забота о плоде

    • Малое прекрасно

  • Глава одиннадцатая. ЗДОРОВЫЙ ЦВЕТ ЛИЦА И СТРОЙНАЯ ФИГУРА

    • Цвет лица, как у ребенка

    • Массаж лица

    • Толстушка становится красавицей

    • Разведение воды

  • Глава двенадцатая. ДЛЯ ТЕХ, КТО НЕ ХОЧЕТ СМИРИТЬСЯ С ВОЗРАСТОМ

    • Старый мальчик

    • Как вернуть молодость

    • Концепция цзин, ци и шэнь

    • Генетическая программа и иммунная система

    • Поперечные связи и свободные радикалы

    • Накопление отходов и утрата проводимости нервных волокон

    • Обратить время вспять

    • Энергетический поток позвоночного столба

Часть четвертая: ВНУТРЕННЯЯ СИЛА БОЕВЫХ ИСКУССТВ

  • Глава тринадцатая. ЦИГУН И БОЕВЫЕ ИСКУССТВА

    • Последователь шаолиньского кунг-фу и “Дядюшка Справедливость”

    • Невежество может привести к беде

    • Цигун для здоровья и боевых искусств

    • Космическая ладонь

    • “Золотой колокол”, легкость и бой без устали

  • Глава четырнадцатая. ШАОЛИНЬ: КОЛЫБЕЛЬ КУНГ-ФУ И МЕДИТАЦИИ

    • Монастырь Шаолинь и Бодхидхарма

    • Основы мускульных метаморфоз

    • Жесткое и мягкое: внешнее и внутреннее

    • Элементы цигун в кунг-фу

    • Могучие руки и надежные стойки

    • Могущественная малая вселенная

  • Глава пятнадцатая. ТАЙ-ЦЗИ: ЭНЕРГИЯ И ПОЭЗИЯ ДВИЖЕНИЯ

    • Загадочное тай-цзи цюань

    • Цигун как основа тай-цзи -цюань

    • Причины плавности и грациозности движений тай-цзи

    • Внутренняя энергетическая тренировка в тай-цзи цюань

    • Вибрация под действием внутренней силы

    • “Нежная малая вселенная”

Часть пятая: РАЗВИТИЕ НЕЗАУРЯДНЫХ ИНТЕЛЛЕКТУАЛЬНЫХ СПОСОБНОСТЕЙ

  • Глава шестнадцатая. УЛУЧШЕНИЕ СПОСОБНОСТИ К ОБУЧЕНИЮ С ПОМОЩЬЮ ЦИГУН

    • Почему цигун улучшает способности к обучению

    • Способность к концентрации и визуализации

    • Развитие интеллекта

    • Цигун конфуцианской школы и развитие интеллекта

    • Открытия конфуцианских ученых

    • Улучшение способности к обучению с помощью цигун

    • Искусство выявления скрытых возможностей интеллекта

  • Глава семнадцатая. ЗАНЯТИЯ ЦИГУН ДАРУЮТ ВДОХНОВЕНИЕ И УСИЛИВАЮТ ТВОРЧЕСКИЕ СПОСОБНОСТИ

    • Наш чудесный ум

    • Занятия цигун даруют вдохновение...

    • Различные концепции ума в цигун

    • Волшебная сила подсознания

    • Космический разум

    • Достижение подсознательного состояния ума в медитации

  • Глава восемнадцатая. ЧУДЕСА ЦИГУН

    • Некоторые невероятные деяния мастеров цигун

    • Как общество обращалось с первооткрывателями

    • Передача ци через стену

    • Несколько замечаний для исследователей

    • Зарядка воды для лечения

    • Видение внутренних органов тела

    • Разгон облаков в небе

    • Достижение радостного спокойствия

  • Глава девятнадцатая. ПЕРЕДАЧА ЦИ НА РАССТОЯНИЕ

    • Может ли человек передавать энергию на большое расстояние?

    • Публичный эксперимент по передаче ци на расстояние

    • Впечатление реципиентов

    • Четыре фундаментальные концепции ци

    • Ци как энергия и материальная реальность

    • Составная часть и посредник во вселенной

    • Теория передачи ци на расстояние

    • Искусство мудрости

Часть шестая: ВЫСШИЕ ДОСТИЖЕНИЯ ЦИГУН

  • Глава двадцатая. КОНЦЕПТУАЛЬНАЯ ОСНОВА ЧУДОТВОРЧЕСТВА

    • Научный подход к чудесам

    • Чудеса происходили и происходят

    • Мнение самих экстрасенсов

    • Разгадка “тайны”

    • Освоение “большой вселенной”

  • Глава двадцать первая. ЦИГУН И ДУХОВНОЕ СОВЕРШЕНСТВО

    • Единство религии и науки

    • Чудеса сознания

    • Индуизм — соединение Атмана с Брахманом

    • Йога — союз с Богом

    • Даосизм — путь к бессмертию

    • Единство человека и космоса

    • Буддизм — путь к нирване

    • Медитация — единственный путь

    • Христианство — царство Божие

    • Христианская медитация

    • Ислам — возврат к Богу

    • Осознание Бога

    • Духовное совершенство в цигун

Дальше...


ПРЕДИСЛОВИЕ

Эта книга для тех, кто хочет быть здоровым во всех отношениях: физически, эмоционально, психически и духовно. Здесь приведены методики и упражнения, которые повысят ваш жизненный тонус, благодаря чему вы достигнете больших успехов в работе и творчестве. Вы всегда будете наслаждаться чистотой мыслей и свежестью сознания и обретете душевный покой. Все это даст вам цигун.

Цигун — эзотерическое искусство владения энергетикой. В книге раскрывается эзотеричность, таинственное становится простым и понятным. Не требуется никакой предварительной подготовки: все понятия и концепции описаны таким языком, к которому привык человек Запада. Постепенно, шаг за шагом, вы ознакомитесь со всеми важными концепциями этого искусства, а в конце книги узнаете о наиболее сложных.

В настоящей работе описаны следующие важные разделы цигун:

  1. история, философия и поле деятельности цигун;

  2. цигун для здоровья долгожительства;

  3. значение для спорта, секса и молодости;

  4. внутренняя сила боевых искусств;

  5. тренинг чудодейственного сознания;

  6. высшие достижения цигун.

В книге цигун рассматривается очень подробно. Поэтому вы можете выбрать лишь те главы, которые вам интересны или полезны, а остальные прочесть позже. Вы можете читать только для удовольствия. Из-за культурных, философских и других особенностей некоторые читатели сочтут иные описания невероятными, даже невозможными. Тем не менее большинство примеров проверено моими учениками и мной лично. Выходящие за рамки общепринятого знания примеры заимствованы у великих учителей и знаменитых мастеров. Однако я прошу не принимать ничего из написанного здесь на веру, полагаясь только на авторитет источника. Осваивайте предложенные принципы и упражнения, пытаясь их понять, и оценивайте достоинства принципов и методик только после тщательной проверки.

Следует заметить, что цигун — дисциплина не столько интеллектуальная, сколько практическая. Не достаточно только читать и понимать сущность цигун (хотя это и полезно само по себе). Кто хочет оценить и использовать искусство в полной мере, должен практиковаться. При освоении любого дела необходима практика. Так, чтобы научиться сносно играть на пианино, нужно несколько месяцев. Ребенку также потребуется несколько месяцев, чтобы научиться самостоятельно одеваться. Поэтому нереально и неразумно ожидать мастерства в цигун, как и в любом другом искусстве, без соответствующих тренировок.

Искусство цигун не религиозно. Им можно заниматься, не опасаясь задеть какие-либо религиозные убеждения. На более высоком уровне искусство цигун приобретает духовность, выходит за пределы телесного. Однако много людей занимаются и получают огромную пользу только от тренировок физического тела, оставляя в стороне эмоциональные, психические и духовные аспекты.

Упражнения проводятся поэтапно, но нет необходимости, да я и не советую выполнять их все сразу. Практика показала, что наилучший результат достигается при занятии одной техникой в течение нескольких месяцев. При желании вы иногда можете для разнообразия выполнять несколько упражнений из другого комплекса. Посвятив изучению конкретной техники несколько месяцев, можно переходить к другой.

Объяснение упражнений цигун дано таким образом, чтобы читатель мог заниматься по книге самостоятельно. Однако для начинающего было бы очень полезно найти опытного инструктора. Причем не обязательно, чтобы инструктор владел описанным в книге стилем цигун. Хорошее знание хотя бы одного стиля дает понимание общих принципов искусства. Если инструктора найти не удалось, то заниматься надо более терпеливо и осмотрительно, но без ложных страхов и колебаний.

Древние китайцы, как и другие великие народы, не обособляли знаний. Так, многие ученые и мастера цигун одновременно были поэтами. Они часто излагали результаты своих работ в стихотворной форме. Многие приведенные здесь цитаты первоначально были стихами, перевод сделал я сам. Если вы не найдете их поэтичными, то виной тому мой перевод, а не качество оригинала. В некоторых случаях первоначальный порядок слов и синтаксис изменены в угоду рифме и размеру, но заложенный смысл сохранен. По моему мнению, правдивость и красота могут и должны сосуществовать.

Убежден, что, посвятив себя занятиям цигун, я сделал единственно правильный выбор в жизни. Надеюсь убедить и вас посвятить себя цигун. Я получал наслаждение от каждой минуты работы над рукописью. Желаю вам получить удовольствие от чтения и извлечь из книги максимальную пользу.

ПРЕДОСТЕРЕЖЕНИЕ

Объяснение техник цигун дано четко и систематически, но при этом ни автор, ни издатель не несут ответственности за вред или нежелательные последствия, которые могут возникнуть в результате чтения, этой книги или выполнения описанных здесь упражнений. Ответственность целиком лежит на читателе.

Однако не стоит сильно беспокоиться. За исключением техники высокого уровня, где даны специальные предостережения, правильные занятия цигун более безопасны, чем прогулка пешком.


ЧАСТЬ ПЕРВАЯ

ИСТОРИЯ, ФИЛОСОФИЯ И СФЕРА ПРИМЕНЕНИЯ ЦИГУН

ГЛАВА ПЕРВАЯ

ЧУДЕСНЫЙ МИР ЦИГУН

Источник жизни, рождения и перемен есть ци. Все на небе и на земле подчиняется этому закону. На периферии ци охватывает вселенную, внутри ци дает начало всему.

“Нэй Цаин”

НЕСКОЛЬКО НЕВЕРОЯТНЫХ ИСТОРИЙ

“Пойдемте за мячом, дети”,— сказал Рамнам, обращаясь к своим внукам. Никто, глядя на энергичного Рамнама, не догадался бы, что всего лишь год назад этот добрый дедушка имел серьезные проблемы с сердцем. Настолько серьезные, что его лечащие врачи сомневались: будет ли старик снова ходить.

Очаровательная молодая учительница Шарифа опустилась на колени и сделала медленный глубокий вдох. Вдруг, с быстротой молнии, она нанесла удар рукой по кирпичу. Сломался кирпич, а не ее хрупкая рука. Когда стихли громкие аплодисменты, один из зрителей удивился: “Как ей это удалось? У нее такие нежные руки!”

Разговаривая с Цином, высокопоставленным правительственным чиновником, одни испытывали недоумение, другие — восхищение. Он часто отвечал на вопрос до того, как его задавали. “Как вы это делаете?” — спрашивали его. “Я читаю вопрос в вашей голове”, — отвечал он с улыбкой.

Описанные события произошли в разное время, но у них есть общее — и Рамнам, и Шарифа, и Цин учились у меня цигун. Их энергия или способности возникли благодаря занятиям этим чудесным искусством.

РАСКРЫВАЯ СЕКРЕТЫ

Не удивительно, что многие читатели никогда не слышали о цигун — древнее искусство еще двадцать лет назад держалось в строгой тайне.

Мы часто относимся с подозрением и недоверием к неизвестному предмету, несмотря на то что другие люди смогли оценить его по достоинству. Данное замечание чрезвычайно уместно при рассмотрении практики и философии цигун. Некоторые, возможно, не осознают всей глубины мудрости Востока и испытывают потрясение от соприкосновения с ней. Им следует воздержаться от автоматического признания невозможными или абсурдными образ мысли и модели поведения другой, чуждой им культуры и попытаться вникнуть в обычаи другого народа.

ИСКУССТВО РАЗВИТИЯ ЭНЕРГИИ

Цигун — это искусство развития энергии, в особенности для здоровья, внутренней силы и тренировки сознания. По-китайски энергия называется “ци”.

Ци — та самая энергия, которая позволяет вам и мне ходить и говорить, работать и играть, философствовать и наблюдать, то есть заниматься всем тем, что необходимо для полноценной жизни. Энергия, которая превращает только что съеденный вами обед в плоть и кости, — тоже ци. Она приводит в движение необходимые мышцы, когда вы улыбаетесь; побеждает враждебные микроорганизмы, атакующие ваше тело; передает импульсы от мозга к различным органам и тканям и выполняет бесчисленные другие процессы внутри тела человека. Мы этого не осознаем, но именно она поддерживает жизнь на этой планете.

Конечно ци получают не только с помощью цигун. Обычно люди приобретают ци, или жизненную энергию, из воздуха и пищи. Но занятия цигун значительно увеличивают нашу энергию, позволяя достичь большего в жизни.

Кроме поддержания жизни — наиболее важной функции, о которой часто забывают, — ци выполняет много других полезных вещей. Есть три основных направления, где цигун особенно ценен, — здоровье, внутренняя сила и тренировка сознания. Имеется и еще одно направление (для тех, кто готов его воспринять) — духовное совершенствование.

Цигун великолепно излечивает болезни и укрепляет здоровье. В одной из китайских поговорок говорится, что цигун излечивает сотни болезней. Ясно: многие читатели сочтут это преувеличением, однако в последующих главах не только показано, почему искусство цигун чудодейственно, но приводится много примеров, подтверждающих это, беспочвенное на первый взгляд утверждение.

Очевидно, внутренняя сила направлена изнутри нашего тела. Ее следует отличать от внешней, обычно мышечной или механической и подчас грубой силы. Выше было сказано о молодой женщине, которая сломала кирпич своей хрупкой рукой. Вот вам пример приложения внутренней силы. Если вы можете работать бодро и энергично весь день и получаете радость, проведя вечер в кругу семьи,— вы тоже демонстрируете внутреннюю силу. Цигун развивает ее, и из дальнейшего вы увидите как.

ТРЕНИРОВКА РАЗУМА И ДУШИ

Концепция единства тела и сознания превалировала в мышлении мудрецов Востока на протяжении веков. Кроме поддержания тела здоровым и красивым, цигун превосходно тренирует сознание. Психический аспект в практике цигун очень важен на всех уровнях, хотя много начинающих могут этого и не понимать. Обычно ему уделяется много внимания на продвинутых стадиях изучения искусства, когда становятся возможными фантастические вещи. Высокоразвитое интуитивное сознание мастера цигун, возможно больше других факторов, отвечает за выполнение мастером вещей, кажущихся невозможными. В книге вы прочтете, как и почему мастер может сделать то, что непрофессионалы называют чудом.

Высшее достижение цигун — духовное совершенство. Очевидно, что некоторые люди готовы к этому; в то время как другие могут подумать, будто пытаться достичь подобного — безумство! Вы можете не согласиться с подобной возможностью, но не я придумал данную теорию или изобрел способ достижения совершенства. Таков итог размышлений и экспериментов величайших умов истории. Высшее достижение позволяет вам активизировать врожденное бессмертие, присущее каждому человеку. Вы достигнете вершин духа независимо от того, какую религию исповедуете (или вовсе не верите в Бога). Если вы христианин, вы обретете Царство Божие. Мусульманин вернется к Аллаху. Индус соединится с Брахманом. Буддист достигнет нирваны. Адепт даосизма воссоединится с космосом. Даже если вы утверждаете, что не верите в Бога, вы почувствуете благодать от духовного погружения а Высшую Реальность. Если вы готовы, то интуитивно почувствуете вдохновляющее воздействие этого возвышенного ощущения. Если вы не готовы, то слова о духовном совершенстве останутся пустым звуком.

ДОИСТОРИЧЕСКИЕ ОТКРЫТИЯ

Цигун действительно старше самой истории. Им занимались в античности не только китайцы, но и народы других великих культур в разных странах и в разные эпохи. Это искусство было известно под различными названиями. В Индии, например, его называли йогой; древние греки и египтяне называли его искусством таинств; в Тибете — искусством мудрости.

Мастера этих таинственных искусств, вероятно, даже не слышали о термине “цигун”. Однако во всех этих искусствах цели, подходы, методология и философия были схожи. Подобно китайцам, мастера других древних народов оберегали свои тайны от посторонних, обучая искусству только очень немногих, избранных учеников. Поэтому эзотерические искусства в разных странах развивались независимо друг от друга.

Данные китайских археологических раскопок свидетельствуют о том, что пещерные люди неолита занимались цигун! Вероятно, путем проб и ошибок они открыли различные техники цигун. Например, они обнаружили, что, если в момент физического напряжения, поднимая тяжелый предмет, человек произнесет “хёт”, он сможет направить больше энергии на выполнение задачи. А если легко подуть на рану, произнося звук “шссс”, можно облегчить боль.

ПОДРАЖАНИЕ ЖИВОТНЫМ И ВНУТРЕННЕЕ ВИДЕНИЕ

Во время правления династии Шан (XVI—XI вв. до н. э.) развитие цигун достигло высокого уровня. На бронзовых сосудах этого периода изображены человеческие фигуры, выполняющие движения цигун. Возможно, они и стали прототипами современных упражнений.

Много современных техник повторяют характерные особенности движений разных животных: черепахи, журавля, обезьяны. Мастера прошлого верили, что особенности животных, такие, как: долгожительство черепахи, степенство журавля, проворство обезьяны — переносились на их образ жизни и действий. Эти и другие физические движения, предназначенные для направления и проведения потока внутренней энергии, известны как даоинь. Значит, занимающиеся цигун имитируют движения животных не потому, что хотят походить на зверей, а потому, что хотят приобрести те свойства животных, которые превосходят человеческие.

Во время династии Чжоу (XI—III вв. до н. э.) в искусстве цигун был достигнут значительный прогресс. Концепции инь-ян и багуа, представленные в знаменитой “Ицзин” (“Книге перемен”)* (* Автор приводит китайскую транскрипцию “Книги перемен”; в большинстве русских источников она транслитеруется как “И-Чин”.— Здесь и далее прим. ред.), впоследствии стали неотъемлемыми элементами философии цигун.

Те, кто не знаком с “Ицзин”, могут счесть ее прорицания наивными и даже смешными. Однако предсказания “Ицзин” часто использовали очень могущественные люди, полководцы и императоры, советниками у которых были мудрейшие люди своего времени.

Современные ученые и мыслители осознают глубину мудрости “Ицзин”. Предсказания по “Книге перемен” с помощью медной монеты, подобно гаданиям римлян, гаданиям по зеркалам или посредством “магического кристалла” у цыган, — это проникновение нашего подсознания в безграничную мудрость Разума вселенной.

Основу гаданий по “Ицзин” составляют багуа, или восемь триграмм. Три линии гуа, или триграмма, — это, разумеется, не просто линии. Каждая гуа — это физический символ, соответствующий метафизическому или подсознательному проявлению. Каждая гуа имеет название. Одна из них, гэнь, соответствует различным частям человеческого тела и их функциям.

Именно медитация китайских мудрецов над гэнь развила в них сверхспособности нэй гуань (внутреннего видения) и нэй цзюэ (внутреннего отражения). Эти сверхспособности привели к росту цунь сян — удержанию мысли в цигун. Все три концепции вместе обычно переводятся как “визуализация”, но в китайском языке есть тонкий оттенок разницы между ними. Цунь сян и дао инь дали начало двум принципиальным направлениям развития цигун.

ПОИСК ПУТИ В ОБИТЕЛЬ БОГОВ

Китайский язык, красивый и образный, для тех, кто его понимает, может создать проблемы при переводе терминов цигун. Посмотрим, что происходит при переводе на русский язык, не менее красивый и поэтичный. Дословный перевод утверждения “Нэй Цзин” (внутренней классической медицины) выглядит примерно так:

Святые тщательно поедают небесный воздух и прокладывают дорогу в обитель богов.

Основываясь на таком переводе, некоторые читатели сочтут “Нэй Цзин” шуткой. Однако даже сейчас в китайских медицинских кругах эта книга считается наиболее авторитетной работой по китайской медицине. Такая оценка становится более понятной, когда мы раскрываем тайный смысл приведенного выше утверждения:

Мудрец, знакомый с тайным искусством погружения в медитацию, вдыхает космическую энергию. В процессе постоянной практики он обретает сверхспособности.

Смысл этой истины вначале может показаться неясным. Осознание придет в процессе изучения данной работы.

В “Нэй Цзин” собраны выдающиеся достижения древних китайцев в области медицины в период, предшествовавший правлению династии Чжоу. Книга заложила прочный фундамент для философии и дальнейшего развития цигун и всей китайской медицины. Многие принципы, упомянутые в “Нэй Цзин”, могут быть очень полезны для современных врачей, если они потрудятся обратить на них более пристальное внимание. Рассмотрим один из примеров, составляющих смысл цигун и китайской медицины:

Человек рождается с помощью ци неба и земли и переживает четыре времени года.

Хотя перевод ясен, все же лучше дать подробное толкование. Дело в том, что классические китайские тексты очень кратки. Слова имеют более глубокий смысл, чем это может показаться на первый взгляд. Вот что подразумевается в этом высказывании:

Сама субстанция, из которой человек рождается, есть все та же материя, образующая вселенную, и это — энергия. Энергия проявляется в разных видах, которые можно подразделить на две основные группы. Первую группу образуют тонкие виды энергии неба. Ко второй группе относятся грубые виды энергии земли.

Энергия, содержащаяся в человеке, так же, как и во всей вселенной, динамична. Она вечно изменяется. Перемены создают различные временные эпохи и разные среды обитания. Следовательно, рост и развитие человека находятся под влиянием времен года. Времена года включают не только климатические, но и тонкие психологические, физиологические и другие изменения.

Не стоит думать, что приведенное выше толкование является личной интерпретацией. Все изучавшие китайскую медицину и цигун ученики, знакомые с “Нэй Цзин”, поймут данное высказывание именно так. Конечно, для толкования вовсе не обязательно использовать именно такие слова.

Преимущество рассматриваемой концепции, составляющей фундамент как китайской медицины, так и цигун, очевидно в сравнении с современными методами врачебной практики. Например, все пациенты, страдающие конкретным заболеванием, проходят в современных клиниках один и тот же курс лечения. Не принимаются во внимание ни физические, ни эмоциональные условия, окружающие больного. Не учитываются ни психологические, ни физиологические изменения состояния здоровья пациента. Такова философия западной медицины. Диагностируется лишь заболевание и прописывается соответствующее лечение. Западная медицина резко контрастирует с китайской. В Китае рассматривают пациента в целом и не акцентируют внимание на внешних симптомах болезни.

Однако вселяет надежду то, что современные ученые начинают осознавать влияние космических энергий на организм человека. После изучения высказываний многих западных исследователей Лайал Ватсон приходит к выводу:

Мы просыпаемся и засыпаем, потеем и дрожим, мочимся и дышим в соответствии с сигналами, поступающими из космоса.

Космические сигналы настолько слабо различимы, что медицинской науке потребовалось много времени. Прежде чем она стала воспринимать их всерьез. Но в последние десять лет на нас буквально обрушился поток клинических случаев, связанных с бессонницей, нарушениями женского месячного цикла, стрессами, вызванными изменением ритма жизни, например перелетом через несколько часовых поясов на реактивном самолете. Отношение к сигналам из космоса меняется. В настоящее время ученые все более склоняются к мнению, что функциональное единство организма, укрепление и эффективная работа Центральной нервной системы в значительной мере зависят от влияния электромагнитных полей.

Основополагающая китайская концепция космической энергии выходит за рамки представлений ортодоксальной медицины. Именно поэтому китайцы и многие другие народы Востока стремятся следовать законам природы, а не подчинять их собственной воле. В полном соответствии с этим принципом великие мастера цигун в особых ситуациях могут управлять стихией. Именно следуя основному принципу, великие мастера делают вещи, не объяснимые с точки зрения западной науки. Более подробно эти и другие замечательные темы мы обсудим в следующих главах.

“ПОДЪЁМ НЕБА” — УПРАЖНЕНИЕ ДЛЯ УКРЕПЛЕНИЯ ЗДОРОВЬЯ

Цигун — искусство прикладное, а не чисто академическое. Практика необходима.

Следующее упражнение является одним из лучших в цигун — оно полезно как для начинающего, так и для мастера. Причем допустимы некоторые отклонения в технике выполнения, даже небольшие ошибки.

Форма в цигун не является самоцелью, ее задача — создать поток энергии внутри тела.

Однако чрезвычайно важно плавно дышать. Обычно начинающие стараются дышать как можно глубже. Они думают, что чем глубже вдох, тем больше прибудет силы. Это неверно. На занятиях цигун вдыхается не просто воздух, а космическая энергия. Усилия при вдохе часто препятствуют потоку космической энергии.

Еще одним необходимым условием является способность к расслаблению. Делая упражнение, освободите ваше сознание от неприятных мыслей. Указанные три момента являются фундаментальными для всей практики цигун. Однако для начинающего, совершенно незнакомого с цигун, даже они могут оказаться трудны. Не расстраивайтесь. В течение некоторого времени просто попытайтесь выполнять упражнение без всякого напряжения.

  • Встаньте прямо, расслабьте мышцы, ноги поставьте вместе. Руки опустите вниз.

  • Поверните кисти рук пальцами навстречу так, чтобы между кистями и предплечьями был прямой угол.

  • Ладони направьте к земле и держите их перед собой (рис. 1.1).

  • Поднимите руки вперед и вверх. Ладони направьте вверх, к небу.

  • Держите их перпендикулярно предплечьям (рис. 1.2).

  • Выполняя движение руками плавно вдохните через нос.

  • Посмотрите на пальцы рук, подняв голову. Плавно задержите дыхание.

  • Подайте ладони вверх, к небу, держа их перпендикулярно предплечьям.

  • Затем через стороны опустите руки вниз," плавно выдыхая ртом.

  • Одновременно опустите голову и посмотрите вперед (рис. 1.3).

Повторите упражнение от 10 до 20 раз.

Каждый раз, двигая ладони навстречу небу, чувствуйте, как распрямляется спина. Опуская руки, почувствуйте поток энергии, направленный вниз вдоль тела.

Это упражнение называется “подъем неба”. Как и во многих других случаях, его форма обманчиво проста. Важна не форма сама по себе, а поток энергии, порождаемый выполнением упражнения. Выполняйте хотя бы только это упражнение по десять раз каждое утро, не пропуская ни одного дня в течение трех месяцев. Результаты будут весьма ощутимы и вы поймете, почему “подъем неба” — одно из лучших упражнений цигун.

Рис. 1.1 | Рис. 1.2
Рис. 1.3

ПОДЪЕМ НЕБА


ГЛАВА ВТОРАЯ

ДОЛГОЛЕТИЕ, ПОЭЗИЯ И БЕССМЕРТИЕ

Секрет бессмертия состоит в очищении сердца, медитации, осознании тождественности внутреннего Эго и внешнего Брахмана. Бессмертие — это единение с Богом.

Упанишады

МНЕНИЕ ВЕЛИКИХ МАСТЕРОВ О ЦИ

Цигун — одновременно и древнее искусство, и современная наука. С незапамятных времен народы разных культур, живущие в разных странах, использовали космическую энергию. Она открывала путь к укреплению здоровья, увеличению жизненных сил, развитию сознания. Искусство владения энергией с наибольшей полнотой проявилось в культурах великих древних цивилизаций Греции, Египта, Индии и Китая.

К VI в. до н. э. китайцы успешно практиковали цигун в поисках здоровья, долголетия и бессмертия.

Один из величайших философов, патриарх даосизма Лао-Цзы указал путь к бессмертию. Приведем один из его советов: “Освободи сердце, наполни живот”. Некоторые западные специалисты интерпретируют совет Лао-Цзы так: если накормить людей, наполнив их желудки, то они не будут бунтовать. Справедливое мнение. Но в действительности это фрагмент рекомендации по применению техники цигун:

Расслабьтесь и освободите свое сознание и сердце от всех мыслей. Вдохните плавно и глубоко, чтобы поступающая космическая энергия заполнила энергетический центр вашего живота.

Позже мы научимся освобождать сердце и наполнять наши животы энергией.

Если язык Лао-Цзы эзотеричен, то Конфуций, патриарх мелкопоместного китайского дворянства, выражается более определенно. Он советует:

Культурный человек должен соблюдать три вида воздержания. У ребенка ци (энергия) еще не достаточно развита, ему следует воздерживаться от секса. Взрослый человек полон ци, ему следует воздерживаться от агрессии. Ци старого человека слаба, ему надлежит воздерживаться от жадности.

Видный философ конфуцианства Мэн-цзы (его признавали Вторым Мудрецом, а Конфуция — Первым Мудрецом) также высказал бесценные мысли о теории и практике цигун:

Движением ци управляет воля. Ци — это общность тела.

Кажется, здесь все просто и ясно. Все же требуется некоторое пояснение для непосвященных, чтобы они смогли оценить глубину мысли Мэн-цзы. Более подробно высказывание может выглядеть так:

Сила воли может управлять потоком энергии. Когда мы думаем об определенном органе или части нашего тела, туда направляется поток энергии. Энергия составляет основу телесной оболочки. Все наши органы, ткани и клетки, так же, как все физиологические процессы, психическая и нервная деятельность — продукты энергии.

Нельзя не восхищаться тем, насколько продвинулись древние китайцы в изучении и понимании энергии. Их открытия произошли две тысячи лет назад во время правления династии Чжоу.

ХОТИТЕ ПРЫГАТЬ КАК ОЛЕНЬ?

Во время правления династии Хань (между III в. до н. э. и III в. н. э.) процветали многочисленные школы мыслителей, изучавших цигун. В зависимости от подхода к проблеме их можно подразделить на две большие группы: динамическую и статическую.

В китайской медицине цигун стал выдающимся искусством, так как практиковался не столько для лечения, сколько в целях профилактики заболеваний. Тем не менее цигун-терапия с большим успехом используется и для лечения. Много величайших врачевателей Китая были выдающимися мастерами цигун. Хуа То, почитаемый как святой, изобрел целый комплекс упражнений цигун, известный как “игра пяти зверей” (см. пятую главу). Непроизвольные движения “игры пяти зверей” воспроизводят повадки тигра, оленя, медведя, обезьяны и птицы.

Хуа То был врачом, мастером цигун, физиотерапевтом и хирургом. Он успешно проводил полостные операции за 1000 лет до того, как западные врачи только начали мечтать о таких впечатляющих достижениях хирургии. Он обучал “игре пяти зверей” своих учеников, которые, хотя и не были больны, прилежно занимались искусством. В летописях династии Хань записано, что ученики Хуа То были не только бодры и здоровы в возрасте 90 лет. Их зрение, слух были остры, даже сохранившиеся зубы были здоровы! Если вы хотите иметь здоровые зубы в 90-летнем возрасте, не пропускайте мои объяснения относительно управления потоком ци в четвертой главе.

Предположим, вы заболели. Болезнь такова, что традиционная западная медицина перед ней беспомощна. . Как к последнему прибежищу вы обращаетесь к цигун-терапевту. Он просит вас расслабиться — существенная часть лечебной процедуры, затем легким касанием некоторых точек вашей кожи он раскрывает соответствующие энергетические центры вашего тела. Вскоре вы начнете двигаться непроизвольно. Немного позже и совершенно без каких-либо усилий вы сможете рычать как тигр, танцевать как обезьяна или прыгать как олень! Не исключено, что эти шалости доставят вам удовольствие, а после нескольких сеансов от хронического заболевания не останется и следа. Звучит невероятно, но так и будет.

ДАОСИЗМ — ПУТЬ К БЕССМЕРТИЮ

Направление цигун, которому положили начало Хуа То и другие великие врачеватели, может быть отнесено к медицинской школе. Оно эффективно для лечения болезней, улучшения здоровья и увеличения продолжительности жизни. Даосский цигун выходит за рамки телесного и стремится к развитию сознания и духа. Оно учит единству души человека и космического сознания, а значит, указывает путь к бессмертию. Даосская школа приобрела огромное значение в период правления династии Хань и после него.

Если вы не разделяете теории космического сознания и бессмертия, можете пропустить посвященные этим концепциям разделы книги. Вы можете получать физическую, эмоциональную, психическую пользу, не меняя вашей собственной точки зрения. Тем не менее знание, о котором упомянуто здесь, получено не с помощью логических и философских рассуждений, а является результатом эмпирических исследований великих деятелей Китая. А, как известно, китайцам свойственна рассудительность и прагматизм. Следует заметить, что современная западная наука уже открыла для себя много истин мудрости Востока. Также важно отметить, что термины “даосизм” и “буддизм” в контексте этой книги приводятся в философском, а не религиозном смысле. Соответственно, цигун не связан с конкретной религиозной доктриной.

Даосская медитация, являющая собой высший путь к достижению бессмертия, представлена двумя методологическими подходами, а именно: “сознанием одной точки” и “визуализацией”. “Образец эликсира”, и “Классика покоя”—величайшие тексты даосского цигун своего времени — содержат тщательное изложение указанных методик. Следующая выдержка из “Классики покоя” иллюстрирует основной принцип как цигун, так и всей философии даосизма:

Тело человека представляет собой единство физического и духовного. Форма сама по себе мертва, только дух дает жизнь телу. Когда существует гармония между физическим и духовным, условия жизни благоприятны. Нарушение гармонии приносит вред. При отсутствии физической субстанции дух теряет силы, при наличии же субстанции .дух процветает. Гармония объединяет тело и дух в единое целое. Болезнь вызывает разделение тела и духа.

ИСТИННАЯ СУЩНОСТЬ ЧЕЛОВЕЧЕСКОГО “Я”

Буддизм распространился от Индии до Китая во время правления династии Хань. Буддийская практика и философия оказали значительное влияние на цигун, существенно обогатив его.

Отличительной чертой буддийского цигун является тренировка сознания. Некоторые мастера-буддисты зашли настолько далеко, что стали утверждать будто наше физическое тело всего лишь “зловонное, покрытое кожей вместилище духа”. Их целью стало освобождение сознания, истинного человеческого “я” из “зловонной” телесной тюрьмы.

Другие буддийские мастера цигун не были настроены столь категорично. Признавая сознание первичным, они не умоляли значения физического тела до тех пор, пока истинное “я” в нем существовало. Поэтому они вначале укрепляли и очищали тело, а затем приступали к очищению сознания. Одним из величайших мастеров такого направления был преподобный Бодхидхарма.

Подобно Гаутаме Будде, Бодхидхарма тоже был царевичем. Он также добровольно отказался от роскоши ради помощи другим людям. Бодхидхарма пришел из Индии и медитировал девять лет в знаменитом монастыре Шаолинь в Китае. Он основал чань-буддизм, который позже распространился в Японии и во всем мире под названием дзэн-буддизма. Чань- или дзэн-медитация приобрела очень важное значение для цигун.

Бодхидхарма также был первым патриархом шаолиньского кунг-фу, знаменитого боевого искусства Китая. Мастера Шаолиня, так же, как и мастера других школ боевых искусств, использовали цигун для усиления боевой мощи. Тот тип цигун, который известен как боевая школа, иногда называют жестким цигун. В книге вы найдете несколько боевых упражнений. Некогда им обучали во всемирно известном монастыре Шаолинь.

ЦИГУН В ПОЭЗИИ И МЕДИЦИНЕ

Период правления династии Тан (VII—Х вв. н. э.) хорошо известен благодаря расцвету поэзии. Многие поэты были убежденными практиками цигун. Великий поэт По Чу И так описал свои ощущения в состоянии цигун-медитации:

Едва для медитации глаза закрою, Чувствую пульсирующий во мне поток ци, Подобно летящему насекомых рою, Приятные чувства разливаются у меня внутри. Ощущение проникает в каждую клетку, Пустота меня изнутри наполняет. Забываю себя, становлюсь подобным облаку, Ум и космос Ничто поглощает.

Другой великий поэт эпохи Тан Ту Фу описал таинство цигун:

Он питается только эфиром. Он думает только о зыбком тумане. Выдающийся, знаменитый, он выбирает жизнь Среди диких папоротников и горных ручьев.

В то время как литераторы находили в ци источник вдохновения и истины, врачеватели относились к ней как к основному средству диагностики и терапии. В 610 г. н. э. Чао Юань Фан, имперский профессор медицины, издал первую китайскую книгу по патологии — “Причины заболеваний” в пятидесяти томах. Этот колоссальный труд также является первой китайской книгой для специалистов по цигун-терапии. В нем описаны 1270 различных болезней с объяснением симптомов, причин возникновения и способов лечения каждой. Отличительной чертой этой замечательной работы было отсутствие сведений о травах, лекарствах и других традиционных медицинских средствах лечения болезней. Вместо них в качестве средства лечения было предложено около четырехсот различных упражнений цигун.

Другой авторитет медицины того времени, Сунь Сы Мяо, целитель, ученый и мастер цигун, благодаря занятиям цигун прожил более ста лет. Он написал многочисленные работы по цигун и медицине. Он получил известность, применяя Шесть Звуков цигун-терапии, то есть использовал воздействие различных звуков на разные органы для лечения многих болезней.

Если идея звуковой терапии вам представляется фантастической, то идея о каналах ци в теле человека покажется еще более дерзкой. Вы видели когда-нибудь сеанс лечения цигун-терапевта? Сосредоточившись, специалист неподвижно держит ладонь рядом с пациентом или движет рукой, как бы лаская, но все же не касаясь тела больного.

В этом случае используются каналы ци — терапевт направляет свою жизненную энергию в пациента для успешного излечения болезни. Такой терапевтический метод очень удобен и эффективен. Он демонстрирует самопожертвование со стороны целителя: часть его жизненной энергии уходит к пациенту. Святые раннего христианства, вероятно, делали то же самое, совершая чудодейственные исцеления. Великий Франц Антон Месмер, которого не понимали современники, тоже пользовался каналами ци, называя явление животным магнетизмом.

Использование каналов ци в терапевтической практике было очень популярно во времена правления династии Тан. Самый ранний трактат на эту тему, известный под названием “Тайна каналов ци”, был написан в VIII в. н. э., автор не известен. Техника каналов ци использовалась и раньше. Но тогда люди не понимали происходящих процессов, относились к такому лечению с подозрением и даже считали его сверхъестественным. В трактате объяснены принципы работы каналов ци на разумной основе. Таким образом было восстановлено уважительное отношение к этому полезному виду терапии.

ФАНТАСТИЧЕСКИЕ ИСКУССТВА И ЧУДЕСНЫЕ ДВЕРИ

Цигун стали применять для тренировки воинов во времена династии Тан. Шаолиньское кунг-фу, наиболее знаменитое из китайских боевых искусств, содержало семьдесят два специализированных направления: Золотой Колокол, Железная Ладонь, Бег поверх Травы и другие, применявшие цигун на тренировках. Вы задавали когда-нибудь себе вопрос: почему мастер шаолиньского кунг-фу выдерживает удары, не получая травм, как он ломает кирпичи голыми, руками или бежит очень долго и быстро, не уставая? Ответ следует искать в искусстве управления потоком ци. Некоторые из подобных фантастических способностей будут обсуждены в главе тринадцатой.

К этому времени китайский буддизм достиг полного расцвета. Буддийская деривация, предназначенная для достижения Просветления, может вызвать экстрасенсорные или паранормальные силы, такие, как: телепатия, ясновидение, дар пророчества и чтение мыслей. В то время как ортодоксальные буддисты относятся к этим способностям как к отвлекающим от пути к Просветлению, многие мастера цигун считают их благом.

Шесть чудесных дверей к медитации имели высокую репутацию, правда, о них больше слышали, чем понимали. Эта концепция была сформулирована Чжи И. Если вас интересует медитация, но вы не можете усмирить свой разум, то первые две двери очень пригодятся. Однако при желании двигаться вперед рекомендуется найти квалифицированного инструктора.

Вот шесть чудесных дверей: счет, слежение, покой, наблюдение, повторение, неподвижность.

Сядьте, скрестив ноги или в иную удобную позу, и расслабьтесь. Закройте или слегка прикройте глаза. Дышите на счет от одного до десяти. Отслеживайте вдохи и выдохи. Будьте спокойны. Если почувствуете сонливость, наблюдайте за дыханием внутренним зрением. Если в ваш мозг вторгаются посторонние мысли, повторите все сначала. И наконец, набирайтесь мудрости, сидя неподвижно.

Как и многие другие техники цигун, описанный метод кажется простым. Но если вы будете правильно медитировать в течение нескольких лет, то достигнете результатов, о которых не смели и мечтать. Будда достиг Просветления, медитируя именно таким способом.

СЕКРЕТЫ В ОБЛАКАХ

Если вы хотите познакомиться с наиболее важными работами по даосскому цигун до начала правления династии Сун (X—XIII вв. н. э.), то “Секреты в облаках” — самый удачный выбор (для владеющих классическим китайским языком). Это редкое собрание из 120 томов является сокращенной версией “Драгоценной коллекции великого небесного дворца Сун”, состоящей из 4500 томов. Сама коллекция стала результатом заведенной в империи традиции, собирать и коллекционировать все ценные тексты по даосизму. Даже в сокращенном варианте вы найдете здесь почти все техники цигун, включая такие уникальные, как техника черепахи, поглощение сущности луны, метод дыхания Фотия.

В период правления династии Мин (XIV—XVII вв. н. э.) появилась “Коллекция даосизма”. Она превзошла “Драгоценную коллекцию” и состояла из 5486 томов.

“Великое собрание старинных и современных книг и картин” и “Великая энциклопедия вечного счастья” содержали потрясающее количество материалов по цигун. Указанные собрания были еще более объемными, чем предыдущие: они содержали соответственно по 10000 и 22817 томов. Подобные цифры дают исчерпывающее представление о возросшем интересе к цигун и обилии посвященной ему литературы. Однако простые люди имели весьма ограниченный доступ к этой сокровищнице знаний.

Великие литераторы периода правления династии Сун, такие, как Су Тун По, Лу Ю и ао Ян Шу, не только прилежно занимались цигун, но и отражали свои достижения и размышления в поэмах и очерках. Если вы еще молоды, но чувствуете себя стариком, если вам уже за семьдесят, но вы хотите быть молодым, прочтите следующие строки из поэмы Лу Ю. Может быть они дадут вам надежду и вдохновение.

Счастье — быть здоровым и жить без суеты. В шестьдесят я взбираюсь на гору без трости. В девяносто ци наполняет меня бодростью и силой. Я просматриваю тысячи книг.

ПОДДЕРЖИВАЙТЕ ЛУНУ И БУДЕТЕ МОЛОДЫ

Очевидно, одно только чтение этих стихов, хотя они вдохновляют и вселяют надежду, не сделает вас молодым. Но если вы будете регулярно выполнять следующее упражнение, то добьетесь желаемого результата (а это было проверено многими учениками). Упражнение называется “поддерживание луны”.

  • Делайте его по возможности на свежем воздухе.

  • Наденьте удобную, просторную одежду, чтобы не затруднять обращение крови и ци. Всегда одевайтесь так для занятий цигун, а также вспомните рекомендации из прошлой главы — расслабьтесь, плавно дышите и освободитесь от посторонних мыслей.

  • Встаньте прямо, мышцы расслабьте.

  • Затем наклоните корпус вперед и опустите расслабленные руки вниз так, чтобы пальцы оказались немного ниже колен (рис. 2.1). Держите руки и ноги прямыми.

  • Коснитесь подбородком груди и придайте вашей спине округлую форму.

  • Плавно задержите дыхание.

  • Представьте, как поток ци поднимается от ануса вдоль позвоночника вверх до макушки.

  • Медленно выпрямите корпус, поднимая руки (в локтях не сгибайте) по большой дуге перед собой (рис. 2.2).

  • Продолжая движение руками, проведите их в положение над головой; одновременно плавно вдохните носом.

  • Когда руки окажутся над головой, представьте себе, что вы держите шар размером с полную луну.

  • Держите его большими и указательными пальцами обеих рук.

  • Продолжайте прогибаться, переводя руки назад за голову.

  • Представьте, как будто вы держите воображаемый шар-луну.

  • Затем встаньте прямо, опустите руки через стороны (рис. 2.4), одновременно сделав плавный выдох ртом.

  • Представьте себе нисходящий поток ци от головы вдоль тела, струящийся как водопад к кончикам пальцев рук и ног.

Рис. 2.1 | Рис. 2.2
Рис. 2.3 | Рис. 2.4

ПОДДЕРЖИВАНИЕ ЛУНЫ

  • Почувствуйте приятное, трепетное ощущение, как будто поток струится внутри вашего тела.

  • Представьте, что поток внутренней энергии уносит все лишнее из вашего тела: отрицательные эмоции, болезни, шлаки и т. п. Грязь покидает вас и уходит в землю через ступни.

  • Одновременно наполните жизненной энергией каждую клетку своего тела, представляя себя здоровым и молодым.

  • Не двигайтесь одну-две секунды, чтобы насладиться приятным ощущением , разливающейся внутри энергии.

Упражнение закончено. Повторите его 10 — 20 раз.

“Поддерживание луны” можно выполнять само по себе или в сочетании с другими упражнениями. Вы можете, например, начать с “подъема неба”, выполнив его шесть раз подряд, а затем шесть раз выполнить “поддерживание луны”. Со временем вы можете постепенно увеличивать количество повторов- и с удивлением обнаружите, что молодеете день ото дня!


ГЛАВА ТРЕТЬЯ

ОТ ДРЕВНЕЙ МУДРОСТИ К СОВРЕМЕННОЙ НАУКЕ

Есть один общий поток, одно общее дыхание. Все сущее взаимосвязано.

Гиппократ

УДИВИТЕЛЬНЫЙ КОСМОС

Многие с удивлением обнаруживают, насколько глубоки были познания древних китайцев о вселенной, о звездах и об их влиянии на дела и судьбы людей. Кроме того, им было ведомо строение атома. Каким же образом, не располагая современной техникой, удалось узнать о мире элементарных частиц? Ведь один из инструментов для исследования структуры атома, пузырьковая камера, появилась только в XX в. (в 1952 г.). Мастера прошлого использовали точнейший инструмент человечества — разум в состоянии глубокой медитации.

С помощью медитации ученый периода правления династии Сун Шао Юн разработал теоретическую структуру вселенной. Приведенное ниже стихотворение напоминает творчество Уильяма Блейка, который жил более чем семью столетиями позже.

Стихи захватывают читателя реальностью ощущения ци в момент глубокого вдохновения.

Вселенная подобна нашему телу, Космос у нас в руках. Туманны и бесформенны они, Ибо бесчисленно чередование форм.

Чжан Дай, другой ученый и философ цигун той же эпохи, выразился яснее. Современные физики удивились бы, узнав, что этот великий человек сказал почти тысячу лет назад:

Космос — тело, вмещающее ци. Ци обладает свойствами инь и ян. Когда ци распространяется вокруг, она дает начало всему; сжимаясь, она становится туманной. Приобретая форму, она становится материей. Распадаясь, она возвращается к своему первозданному состоянию.

ЗОЛОТАЯ ЖЕМЧУЖИНА ЭНЕРГИИ

Многие китайские ученые находились под влиянием даосизма. Два великих мастера того времени, У Чу Сюй и Лю Хуа Ян успешно сочетали лучшее из даосской и буддийской медитации и разработали великолепную методику, широко используемую и сегодня. Далее приводится описание некогда очень секретной техники, предложенной императору тогда, когда он искал путь к бессмертию. Конечно, описание изобилует метафорами — это самый лучший способ уберечь столь тайное знание от непосвященных. Перед тем как прочесть объяснение, попробуйте расшифровать цитату самостоятельно.

“Печь должна иметь широкое основание и быть вертикальной. Ртуть используется как основной ингредиент. Добавляемая вода должна быть из чистого источника. Огонь, нагревающий ингредиенты, должен иметь определенную температуру. Свинец, побочный. продукт, испаряется. Ингредиенты следует плавить триста дней. Если все сделано правильно, ингредиенты превратятся в сверкающее чистое золото, которое будет храниться на нижней полке печи для дальнейшего использования”.

Непосвященный в тайну легко может принять описание за рецепт алхимика по превращению исходных металлов в золото. В действительности, это — символическое описание космического дыхания цигун для развития жемчужины энергии. Вот что оно означает на самом деле. Печь представляет собой самого адепта. Он сидит скрестив ноги, чтобы иметь “широкое основание”. “Сверкающая ртуть” представляет полезную космическую энергию, вода — внутреннюю энергию почек. “Чистота источника” означает, что адепт должен освободиться от отвлекающих мыслей во время занятий цигун.

Огонь представляет внутреннюю энергию сердца; правильная температура означает плавность дыхания. Мастера цигун верят, что для создания жизненной силы требуется внутренняя энергия почек и сердца.

“Тусклый свинец” представляет нежелательную в теле энергию продуктов распада. Дыхательные упражнения, которые заставляют космическую энергию распространяться вокруг тела в непрерывном потоке, называемом малой вселенной, нужно делать 300 раз. При правильном выполнении энергия может быть накоплена в нижнем энергетическом центре, в животе. Здесь космическая энергия, полученная в результате упражнений, превращается в “золотую жемчужину”, излучающую жизнь. “Золотая жемчужина” — необходимый этап на пути к достижению святости.

ИСКУССТВО ДОЛГОЛЕТИЯ

Эпоха современного цигун длится с XVII в. (начиная с периода правления династии Цин, минуя две республики, и по настоящее время). За этот период было написано немало книг. Большинство из них посвящено профилактике и лечению различных болезней; некоторые — вопросам философии; другие — технике и упражнениям. Если вы хотите долго жить — а кто не хочет? — познакомьтесь с методом Гут Тин Сянь, из его книги “Достижения долголетия и сохранение изначальности”.

Каждый день время между 23 часами и 1 часом, между 11 и 13 часами, между 5 и 7 часами, между 17 и 19 часами проводите в комнате для медитаций. Положите теплый коврик на деревянную кровать. Сядьте, скрестив ноги, и закройте глаза. Заткните уши ватой. Не думайте ни о чем. Сосредоточьтесь на дыхании. Отслеживайте входящий и выходящей потоки до точки между сердцем и почками. Не спешите, но и не медлите — будьте естественны. После того как сгорит одна курительная палочка (примерно через полчаса), вы обнаружите, что ваше дыхание носом и ртом стало ровным и спокойным. Еще через полчаса вы перестанете ощущать свое дыхание. Без резких движений вытяните ваши конечности, откройте глаза и вытащите вату из ушей. Встаньте и немного пройдитесь. Затем лягте на кровать и засните. Проснувшись, съешьте тарелку жидкой каши. Не работайте напряженно и не позволяйте себе сердиться — это снизит эффект .от занятий. Занимайтесь каждый день. Через два месяца почувствуете результаты.

ПЕСНЯ О ЛЮБВИ ИЛИ...

Ван Фу Чжи, известный мыслитель раннего периода правления династии Цин, создал произведение “Шестнадцать песен воплощения мечты”. Оно является комментарием к “Образцу эликсира”, великому шедевру даосского цигун. Что вы скажете об одной из его песен под названием “Тигрица, заглатывающая драконов”?

Без поклонника охотница одинока.
Грустят даже шторы в комнате и окоченевшие цветы.
Ее тело увядает, подобно исчезающему аромату духов.
По вечерам, переполняемая порывами страсти,
Она робко проникает в сердце возлюбленного, словно лунный свет,
И сливается с ним, будто в волшебном сне.
Совсем как ива под порывами весеннего ветра на берегу ручья.

Если вы думаете, что это романтическая поэма или предложение заняться любовью, — вы на верном пути. Однако немало людей считают приведенные выше строки серьезным описанием тренировки техники цигун высокого уровня. В отличие от китайских текстов по медицине, одновременно и кратких, и точных, даосские записи иносказательны. Я предоставляю вам возможность отличиться и самостоятельно сделать перевод песни о тигрице с языка аллегорий на язык понятий цигун. Скорее всего, по мере повышения уровня владения искусством, интерпретация будет меняться.

ЦИГУН — СОБИРАТЕЛЬНОЕ ПОНЯТИЕ

Термин “цигун” — достаточно современный. Он упоминался в период правления династии Хань, но популярности не получил, а стал широко распространенным только после 50-х годов XX в., после опубликования известной книги “Практическая цигун-терапия”, принадлежащей перу великого мастера Лю Гуй Чжэнь. С тех пор это название стало широко применяться для обозначения всех видов искусств, связанных с ци или энергией.

Я использовал данный термин для обозначения всех более ранних искусств, связанных с энергетикой, хотя в свое время их называли по-другому. Некоторые названия, переведенные буквально, могут звучать странно или даже нелепо, что обычно для книг по цигун. Но в оригинале (на китайском) языке они точны и иногда поэтичны. Вот несколько примеров: поедание шести энергий, дыхание пятками, сосредоточение на одном, погружение в тишину, движение черепахи и путешествие дракона. Давайте рассмотрим их идиоматику.

РАЗЛИЧНЫЕ ИМЕНА ЦИГУН

Старые мастера открыли существование шести основных видов энергии во вселенной и внутри человека. Виды энергии зависят от положения небесных тел и различных факторов на Земле. Исходя из этого “поедание шести энергий” является искусством освоения всех видов энергии.

“Дыхание пятками” означает технику глубокого дыхания. Благодаря всеохватывающей сети меридианов внутри тела человека, энергия, проникающая внутрь при вдохе через нос, может достичь пяток, если мы знаем, как это сделать. Такую технику широко применяли адепты конфуцианства.

“Один” может означать бесконечно малое или бесконечно большое. “Сосредоточение на одном” было фундаментальной техникой даосов в поисках бессмертия. Разум сосредоточивался на одном: бесконечно малой точке внутри человека или на бесконечно большом космосе. Конфуцианцы также использовали этот метод для усиления своих умственных способностей.

“Тишина” означает подсознательный уровень разума, достигаемый в медитации. Такой метод обычно используется при сидении со скрещенными ногами или в любой другой удобной позиции. Процесс “достижения тишины”, являющийся основным во всей практике цигун, может происходить в любой позиции: сидя, стоя, лежа и даже в движении.

“Черепаха” уже упоминалась в связи с ее долгой жизнью. Мастера цигун верили, что продолжительность жизни напрямую зависит от способа дыхания животного. Таким образом, моделируют технику дыхания движения черепахи, а не ее внешний облик или способ передвижения. Поэтому не смотрите свысока на низшие существа: они могут научить нас полезным вещам.

В китайской культуре дракон — божественное, доброе существо. “Путешествие дракона” — техника цигун, в которой поток внутренней энергии вызывается внешними движениями. Исполняющий технику раскачивается грациозно и непроизвольно, подобно мистическому дракону в небесах. Это очень полезный способ очистки тела от токсинов.

МАТЕРИАЛЬНОСТЬ ЦИ

Несмотря на чудесные результаты применения цигун в течение многих веков, люди продолжают скептически относиться к ци, потому что она невидима невооруженным глазом. Некоторые относились к цигун как к суеверию, считая его результаты воздействием сверхъестественных сил. Другие полагали, что ци — продукт воображения, а успешные результаты лечения — следствие счастливого стечения психологических факторов.

Проведенные в 1977 г. в Китае исследования с использованием современной научной аппаратуры обнаружили, что ци, излучаемая мастером цигун, состоит из электромагнитных волн, статического электричества, инфракрасных лучей и некоторых других потоков частиц. Так появилось научное свидетельство, раз и навсегда подтвердившее веками высказываемые мастерами цигун мысли о том, что ци материальна.

Так, если у вас появилось искушение сказать:

“Где ци? Я не могу ее увидеть!” — вспомните о том, что виноваты ваши глаза. Возможности глаз человека ограничены; мы видим только очень узкий диапазон световых волн. Нашему зрению не доступны рентгеновские лучи, гамма-излучение, звуковые и радиоволны. Более того, наш глаз не различает бесчисленные бактерии и вирусы, которыми буквально кишит окружающий воздух.

РОСТ ПОПУЛЯРНОСТИ ЦИГУН

В наше время цигун находится в состоянии расцвета. Никогда раньше цигун не был так популярен и доступен. Такой расцвет был невозможен в прошлом, когда секреты искусства ревностно охраняли. Поразительно, что в наши дни заинтересованный читатель может пойти в хороший магазин и просто купить книгу по цигун, тогда как в прошлом за обладание такой книгой люди порой рисковали жизнью.

Что вызвало столь поразительную перемену взглядов? Одним из определяющих факторов является отношение правительства Китайской Народной Республики к цигун. Правительство полагает, что такие вещи следует сделать достоянием всего народа.

Китайское правительство учредило специальные комитеты по обучению и распространению цигун на местах и в национальном масштабе. Сейчас имеющая сенсационный успех при лечении болезней цигун-терапия широко применяется в больницах. Были изобретены аппараты, способные испускать лучи, подобные излучению от мастеров цигун. В 1980 г. в Восьмой народной больнице в Шанхае для анестезии при хирургических операциях успешно применяли ци вместо обычных обезболивающих средств!

При сотрудничестве ученых и экспертов цигун были открыты многие поразительные эффекты воздействия цигун на физиологические и психологические функции организма человека. Эксперименты подтвердили заявления мастеров прошлого. Например, с использованием современных научных средств и методов было обнаружено, что занятия цигун значительно повышают природные защитные, регенеративные и иммунные способности человека.

Некоторые достижения мастеров цигун совершенно невероятны. Так, в декабре 1986 г. под контролем ученых в престижном Цин Хуа в Бэйцзине великий мастер цигун Янь Синь демонстрировал свою способность передавать ци на расстояние 2000 км, изменяя молекулярную структуру различных жидкостей! Паранормальные способности некоторых мастеров цигун были настолько фантастическими, что многие неискушенные люди считали мастеров колдунами или святыми.

Профессор Цянь Сюэ Сэнь, отец китайской ракеты, был так впечатлен достижениями цигун, что предложил использовать древнее искусство в качестве ключа к научному изучению человека. Он верил в возможность прорыва в медицине XX в. благодаря цигун.

Начиная с 70-х годов нашего столетия цигун становится популярным во многих странах за пределами Китая. В Японии и Корее очень широко практикуются как динамические упражнения цигун, так и статическая техника медитаций. В странах Юго-Восточной Азии более популярны динамические упражнения. В США и Европе во многих университетах учреждены научно-исследовательские центры цигун.

Некоторые люди имеют искаженные представление о цигун. Они считают, что это всего лишь какой-то род плавных физических упражнений для поддержания здоровья, возможно для излечения некоторых болезней. Такое понимание крайне ограничено. Плавные физические упражнения составляют лишь незначительную часть цигун. Подобная ситуация сложилась с йогой несколько лет назад. Тогда многие люди Запада думали о йоге как о наборе забавных поз для похудения или усиления половой активности. В то время как все эти достоинства имеют место, они весьма мелки по сравнению с главной целью йоги — единению с Богом. Таким же образом по той или иной причине многие люди понимают цигун поверхностно. Они не осознают поистине неограниченных возможностей древнего искусства.

ИСТИННАЯ СУЩНОСТЬ ВСЕЛЕННОЙ

В широком смысле, как средство познания ци, цигун соприкасается со всеми видами человеческой деятельности, связанными с энергией. Сюда можно отнести фэн шуй или геомантию, оккультные дисциплины, спиритические явления, физиогномику, климатологию. В практическом применении искусство цигун направлено на сохранение и укрепление здоровья, усиление боевых качеств, тренировку умственных способностей и движение к духовному совершенству. Цигун действительно не имеет границ, потому что ци — это сама сущность мельчайшей элементарной частицы, человека и бесконечной вселенной.

Несмотря на самостоятельное существование и развитие, многие школы тренировки сознания и альтернативные системы лечения имеют с цигун много общего. Например, философия и методы, используемые трансцендентальной медитацией, системой контроля сознания сильва и цигун, во многом схожи. В цигун также имеют место телепатия, ясновидение, проявления психокинетической энергии и астральные путешествия. Мастера цигун работают в таких областях, как физиотерапия, рефлексология, биообратная связь, рэйки, излечение с помощью молитвы, духовное воскресение, передача ци на расстояние.

Не удивительно, что искусство цигун всеобъемлюще. Выше было сказано о применении этого термина для. обозначения множества искусств, имеющих дело с энергией. Следовательно, изучая и занимаясь этим искусством, вы познаете не только собственное “я”, но постигаете самую сущность вселенной.

РАССЛАБЛЕНИЕ — ПЕРВЫЙ ШАГ К ИНТУИТИВНОЙ МУДРОСТИ

Задолго до того, как современная наука узнала, что материя и энергия суть два аспекта одной и той же реальности, об этом знали в глубокой древности. Мастера цигун — так же, как и великие святые других древних культур, — открыли вечную истину взаимосвязи материи и энергии. Ученые постигали истину с помощью интеллекта, точных инструментов и гигантских обсерваторий. Наши предки не имели подобных возможностей. Они пришли к такому же выводу с помощью интуитивной мудрости, погружаясь в глубокую медитацию.

Перед началом медитации расслабьтесь. Помните о том, что это первый шаг к интуитивной мудрости.

Даже если вы не заинтересованы в повышении интуитивных качеств, возможность расслабиться сама по себе очень полезна. Во-первых, умение расслабляться может предотвратить или снизить риск заболевания. Во-вторых, расслабление повысит вашу работоспособность и активность в часы досуга; при желании можно увеличить и половую активность. В-третьих, расслабление — существенный элемент в практике цигун. Большинство упражнений цигун, приносящих огромную пользу, исполняется с расслаблением.

Расслабиться вовсе не трудно, если вы умеете. Ниже описано, что надо сделать для расслабления.

  • Найдите спокойное, тихое место

  • Станьте прямо, ноги вместе. Свободно опустите руки вдоль тела (см. рисунок).

  • Закройте глаза и ни о чем не думайте. Выполните последовательно приведенные ниже действия.

  1. Расслабьте голову. Почувствуйте, как расслабляются мышцы лица и даже волосы.

  2. Расслабьте плечи. Если нужно, встряхните их.

  3. Расслабьте грудь и переднюю часть корпуса. Ощутите естественность вашего дыхания.

  4. Расслабьте спину. Почувствуйте расслабление каждой мышцы.

  5. Расслабьте руки вплоть до кончиков пальцев. Пальцы можно согнуть.

  6. Расслабьте ноги вплоть до кончиков пальцев. Почувствуйте, как все напряжение уходит со ступней ваших ног.

  7. После расслабления тела, расслабьтесь умственно. Почувствуйте, что вас ничто не заботит. Ни о чем не думайте.

Для исполнения этой последовательности действий требуется всего две минуты. Вы можете расслабляться с удобной вам скоростью и потратить десять минут или столько, сколько надо. Достигнув физического и умственного расслабления, оставайтесь в этом радостном и спокойном состоянии в течение пяти минут. Можете и дольше — до тех пор, пока вам приятно. Однако не надо оставаться в таком состоянии слишком долго — вы можете заснуть!

Я начал занятия в юном возрасте, поэтому расслабление для меня естественно. Когда, обучая других, я узнал, что многие взрослые расслабляются с большим трудом, то очень удивился. Тем не менее все ученики, бравшие у меня уроки цигун, научились расслабляться. Следуя указанной технике, вы тоже вскоре разделите блаженство расслабления.


ЧАСТЬ ВТОРАЯ

ЦИГУН ДЛЯ ЗДОРОВЬЯ И ДОЛГОЛЕТИЯ

ГЛАВА ЧЕТВЕРТАЯ

НЕИЗЛЕЧИМЫЕ БОЛЕЗНИ МОЖНО ВЫЛЕЧИТЬ

Идея биологической энергии в той или иной степени находит применение в различных терапевтических методиках. Возможно, наиболее полно и осмысленно она используется в традиционной китайской медицине, где биологическая энергия называется ци... Вызывает недоумение то, что общепринятая медицина является единственной медицинской системой, известной людям, не знакомым с биоэнергетикой.

Д-р Джулиан Н. Кенион

УДИВИТЕЛЬНЫЙ ПОТОК ЦИ

Лау, молодой человек тридцати лет, имел хорошую работу, не испытывал денежных затруднений, не был женат. Тем не менее он дважды пытался убить себя. Почему? У него не было несчастной любви. Он не был психически болен и не страдал смертельным недугом. Но в течение многих лет его мучили ревматические боли.

Он побывал у многих специалистов. Всё, что они ему дали, по его собственным словам, были “таблетки, таблетки и снова таблетки”. Он принял так много болеутоляющих средств, что они перестали на него действовать. Когда боль становилась нестерпимой, он буквально бился головой о стену. Как последнее средство он попробовал цигун-терапию.

Мастер цигун Чань Чэ Кун (а он мой избранный ученик) открыл энергетические точки на теле больного и направил в него ци. Чань также научил пациента упражнениям цигун, включая “подъем неба” и “поддерживание луны”, и пробудил поток ци в его теле.

В течение первого месяца видимых изменений не было. Затем Лау почувствовал движение ци внутри своего тела. Постепенно поток стал настолько сильным, что пациент с трудом контролировал свои движения. Четыре месяца спустя ревматические боли исчезли. Выздоровев, Лау сказал мастеру Чань Чэ Куну: “Как мог я быть так глуп, пытаясь совершить самоубийство?!”

Фантастика? Нет. В действительности, помощь при ревматизме — обычное дело для цигун-терапии. Хотя надо сказать, что случай Лау был одним из самых трудных.

Давайте рассмотрим другую, на первый взгляд фантастическую историю. Стивен, школьник пятнадцати лет, страдал астмой с младенческого возраста. Хотя он жил в тропической Малайзии, он не мог спать с открытыми окнами, выходить на улицу, когда шел дождь, не мог пить холодную воду — иначе последовал бы приступ астмы. Болезнь его была наследственной. Как и в предыдущем случае, Стивен консультировался у многих специалистов, но безрезультатно.

Чим Чин Син (другой мой избранный ученик и мастер цигун) научил Стивена нескольким упражнениям. Он также открыл некоторые энергетические точки и инициировал поток энергии. Неделю спустя у больного стали гноиться глаза и пальцы ног. Еще через неделю все его астматические симптомы исчезли. С тех пор у Стивена больше не было приступов. Это одно из скорейших выздоровлений в нашей практике.

НЕ ЗАКРЫВАЙТЕ ГЛАЗА НА ЧУДО

Давайте рассмотрим еще более удивительный случай. Рассказанному поверят лишь немногие, хотя это произошло на самом деле.

Джейн позвонила мне из Австралии.

— Учитель, — сказала она, — я слепну! Два офтальмолога подтвердили это. Один сказал, что я ослепну через две недели; другой дал мне два месяца.

— Что они рекомендуют? -— спросил я.

Джейн недавно вернулась домой после изучения цигун здесь, в Малайзии. Она приезжала, чтобы с помощью цигун избавиться от рака почки, и болезнь была побеждена.

— Они ничего не могут сделать. Один из них подозревает, что мои глазные нервы не работают. Он порекомендовал мне поехать в Штаты и сканировать мозг. Это дорого и рискованно. Хуже всего то, что сканирование не может предотвратить слепоты. Оно только подтвердит диагноз.

Больше всего меня беспокоила мысль о причине развития ее слепоты. Не могли ли уроки цигун, которые она брала у меня, вызвать слепоту? Я переживал, хотя очень хорошо знал: это невозможно.

— Вы будете делать сканирование? — спросил я.

— Нет.

— Послушайте, — сказал я честно, — согласно теории цигун, причина проста. Поток ци к вашим глазам заблокирован, следовательно, глаза не могут нормально функционировать. Принцип терапии также прост, хотя на деле все может обернуться иначе. Как только мы уберем преграду и восстановим поток энергии, ваши глаза снова будут видеть.

— Я это понимаю, Учитель. Что же мне делать?

— Приезжайте в Малайзию немедленно, я попробую убрать преграду.

— Не могу. Я перемещаюсь буквально на ощупь. Даже не выхожу из дома.

В тот момент немедленно вылететь в Австралию я не имел возможности. Поэтому я принял решение, которое многие люди сочли бы невыполнимым. “Джейн, я выполню передачу ци на расстоянии. Внимательно выслушайте инструкции. Делайте упражнение с потоком ци, которому я вас научил, каждое утро в восемь часов. Представляйте себе, как жизненная энергия постепенно проникает через препятствие, поток ее течет к вашим глазам, очищая и питая их. Повторяйте упражнение вечером около шести часов. -В девять часов вечера погружайтесь в глубокую медитацию. Снова представляйте себе положительную жизненную энергию, думайте о том, как она проникает через препятствие и насыщает ваши глаза. Я буду передавать ци на расстоянии, чтобы вам было легче очистить глаза. Но я не могу передавать вам ци каждый вечер. Я смогу посылать ци два или три раза в неделю во время ваших медитаций в девять часов вечера, но точно дни не назову. Когда вы почувствуете мою ци, используйте ее максимально, чтобы разрушить преграду”.

И произошло то, что некоторые люди, возможно, назовут чудом. Менее чем за три месяца Джейн стала видеть нормально. Это случилось давно, и с тех пор рецидивов не было. Ее глазные специалисты были поражены и заявили: “Так не бывает”.

Люди считали меня безумцем, когда я говорил о передаче ци на расстояние. Чтобы подтвердить возможность такой передачи, в 1989 г. был произведен публичный эксперимент. Читайте о нем в главе восемнадцатой.

ОСНОВНАЯ ПРИЧИНА ХРОНИЧЕСКИХ ЗАБОЛЕВАНИЙ

Лау, Стивен и Джейн — только трое из сотен людей, избавившихся от “неизлечимых” болезней. Выздоровление произошло в результате воздействия цигун-терапии на пациентов. Лечением занимался я сам или мои ученики. Из этических соображений имена изменены, но истории болезней подлинны. Вот несколько так называемых" “неизлечимых” болезней, побежденных цигун-терапией: артрит, ревматизм, бессонница, астма, диабет, язва, почечная недостаточность, гипертония, нарушение сексуальной ориентации, импотенция, мигрень и рак.

Некоторые люди скажут, раз цигун настолько хорош, то зачем же нужны врачи? Врачи нужны. Мы очень ценим помощь наших докторов и прекрасно осознаем, что во многих случаях общепринятая медицина превосходит цигун-терапию. Так оказалось, что многие мои ученики имеют медицинское образование. Если пациент страдает острой формой заболевания, лучше обратиться к врачу, а не к цигун-терапевту. Однако в других случаях, таких, как хронические болезни или болезни, связанные с перерождением тканей, цигун-терапия представляет великолепную альтернативу.

Мы, конечно, не утверждаем, что любой, кто болен такой болезнью, будет вылечен с помощью цигун. Ни один ответственный человек, будь то самый лучший врач, не может гарантировать излечение своих пациентов. Выздоровление зависит от множества факторов, помимо собственно лечения. Но мы можем предложить методы, которые многие пациенты найдут весьма полезными. У нас очень высокий показатель выздоровления. Будут ли работать эти методы с пользой для вас, также зависит от нескольких факторов, например от правильности и регулярности их применения.

Может ли общий метод потока ци быть использован для лечения большого количества заболеваний? Поклонники медикаментозного лечения, где в каждом случае применяют конкретное лекарство, излечение всех болезней общим методом сочтут смешным. Но это не смешно. В действительности, для понимающих скрытые принципы все выглядит логично и научно обоснованно.

Некоторые будут удивлены, узнав, что все вышеупомянутые болезни вызваны одной причиной — неправильным функционированием органов из-за прекращения поступления к ним потока ци. И действительно, основной принцип китайской медицины гласит:

если мы очистим меридианы, по которым циркулирует поток ци, сделаем поток гармоничным — то уничтожим сотни болезней. Так выглядит эта великая медицинская истина в кратком изложении. Вполне понятно, что люди, не знакомые с философией китайской медицины, могут счесть основной принцип нелепым. Точно так же заявление, будто все в мире — головастик или гора, стол или слон — состоит из атомов, звучит нелепо для не знакомых с физикой.

Во все времена и у всех людей жир откладывается в кровеносных сосудах, сахар попадает в кровь, кислота образуется в желудке, кальций отвердевает в почках, вредные пары оседают в легких, ядовитые отходы душат клетки тела. Однако это не означает обязательного развития гипертонии, диабета, язвы, камней в почках, астмы, ревматизма. Человек здоров, пока его тело функционирует нормально. Так происходит до тех пор, пока сложная система циркуляции ци (соответствующая потоку электрических импульсов в понятиях западной медицины) передает необходимую информацию во все части тела. Любой человеческий организм подобен гигантскому биохимическому предприятию, способному производить все химические вещества, необходимые для нейтрализации отходов. Однако части тела, содержащие бесчисленное количество желез, должны получать правильную информацию, чтобы знать, что надо производить. Это возможно, только когда поток ци непрерывен и гармоничен.

МЕРИДИАНЫ — ПУТИ ПОТОКА ЭНЕРГИИ

Пути, по которым течет ци, называют меридианами. Некоторые критики спрашивают: “Где меридианы? Когда хирург делает операцию на человеке, то не находит никаких меридианов”. Они забывают, что хирург не видит и воздуха, хотя последний не менее материален.

Меридиан можно сравнить с ручьем, который, в отличие от трубопровода, не имеет четких границ. Он просто находится там, где течет вода. Форма может меняться постоянно, хотя эти изменения настолько малы, что создается впечатление определенной конфигурации потока. Точно так же меридиан не имеет фиксированных границ. Он существует там, где есть поток ци, и более или менее сохраняет общую форму.

Меридианы (по-китайски “май”) бывают двух типов — основные и второстепенные. Основные называют каналами (цзин), второстепенные — коллатералями (ло). Во многих книгах, однако, термин “меридиан” часто используется для обозначения каналов, в этом смысле я и буду его использовать.

Меридианы, или каналы, могут быть подразделены на две группы: первичные и вторичные. Первичные меридианы, в отличие от вторичных, проходят через внутренние органы.

Имеется двенадцать пар первичных меридианов, по которым ци течет беспрерывно. Для простоты описан только один из каждой пары.

Двенадцать меридианов:

  1. легочный меридиан;

  2. меридиан толстой кишки;

  3. меридиан желудка;

  4. меридиан селезенки;

  5. меридиан сердца;

  6. меридиан кишечника;

  7. меридиан мочевого пузыря;

  8. почечный меридиан;

  9. меридиан перикардия (околосердечной сумки);

  10. меридиан тройного обогревателя;

  11. меридиан желчного пузыря;

  12. меридиан печени.

От каждого меридиана идут бесчисленные ответвления, а от ответвлений еще более мелкие каналы. Расположение двенадцати меридианов в упрощенном виде показано на рис. 4.1.

Каждый из двенадцати первичных меридианов показан отдельно на рис. 4.2—4.13. Показаны также их важные энергетические точки. Энергетические точки иногда называют жизненными точками, в которых концентрируется или собирается энергия. Места, где высока концентрация или накоплено много энергии, называют энергетическими полями; они соответствуют чакрам в индийской йоге.

Рис. 4.1. ДВЕНАДЦАТЬ ПЕРВИЧНЫХ МЕРИДИАНОВ

Рис. 4.11. МЕРИДИАН ТРОЙНОГО ОБОГРЕВАТЕЛЯ

ВТОРИЧНЫЕ МЕРИДИАНЫ — ЭНЕРГЕТИЧЕСКИЕ ОЗЕРА

Некоторые классики называют первичные меридианы энергетическими потоками, а вторичные — озёрами энергии. Потоками — потому что по первичным меридианам доставляются жизненно важные вещества в каждую клетку и уносятся из клеток ядовитые отходы. Озерами — потому что вторичные меридианы служат как резервуары, запасая излишки энергии. Озера пополняют энергией потоки, когда возникает необходимость. Вот восемь вторичных меридианов:

  1. жэнь-май, или меридиан зачатия;

  2. ду-май, или управляющий меридиан;

  3. чун-май, или меридиан страсти;

  4. дай-май, или меридиан пояса;

  5. инь-цяо-май, или входной меридиан высоты;

  6. ян-цяо-май, или выходной меридиан высоты;

  7. инь-вэй-май, или входной защитный меридиан;

  8. ян-вэй-май, или выходной защитный меридиан.

Из всех первичных и вторичных меридианов два наиболее важны: жэнь-меридиан и ду-меридиан. Они настолько важны, что меридиан жэнь рассматривается как море всей энергии инь, а меридиан ду — как море всей энергии ян. “Жэнь” означает оплодотворение, поток энергии начинается от меридиана зачатия. “Ду” означает управление, имеется в виду, что поток энергии контролируется управляющим меридианом. В течение многих веков мастера цигун утверждали, что, если человек достигает непрерывного потока энергии вокруг меридианов жэнь и ду, он избавляется от сотни болезней. Опыт показывает, что это не преувеличение.

Меридианы жэнь и ду вместе с их главными энергетическими точками изображены на рисунках 4.14 и 4.15.
Рис. 4.14. МЕРИДИАН ЗАЧАТИЯ, ИЛИ ЖЭНЬ
Рис. 4.15. МЕРИДИАН ДУ, ИЛИ УПРАВЛЯЮЩИЙ

Остальные шесть вторичных меридианов показаны на рис. 4.16.

Рис. 4.16. ШЕСТЬ ДРУГИХ ВТОРИЧНЫХ МЕРИДИАНОВ

ИЗБАВЛЕНИЕ ОТ НЕИЗЛЕЧИМЫХ БОЛЕЗНЕЙ С ПОМОЩЬЮ ПОТОКА ЦИ

Созданный поток ци — великолепное средство для лечения болезней. Один из величайших врачей всех времен Хуа То настоятельно рекомендовал следующее упражнение как профилактическое средство. Каждому начинающему стоит обратить внимание на три момента:

  1. Возможно, вас удивят ощущения при выполнении упражнения.

  2. Предложенное упражнение не имеет отношения к религиозной традиции. Используется только ваша внутренняя жизненная энергия. Она заставляет двигаться ваше тело как бы непроизвольно. Это ни в коей мере не связано с “потусторонними” энергиями.

  3. Если темп движений начнет нарастать, спокойно дайте команду себе замедлить движения. Никогда не паникуйте. Всегда оставайтесь расслабленными и спокойными.

Если одежда стесняет ваши движения, расстегните ее. На случай неожиданного падения убедитесь, что выбранное место безопасно для занятий. Проследите, чтобы рядом не было острых краев и выступов. Затем выполните следующие действия:

  1. Встаньте прямо и расслабьтесь. Положите ваш средний палец (левой руки для мужчин и правой руки для женщин) на пупок и несильно нажмите десять раз. Затем опустите руку вдоль тела.

  2. Вашим другим средним пальцем (правой руки для мужчин и левой для женщин) нежно выполните массаж жизненной точки бай-гуй на макушке пять раз. После этого опустите руку вдоль тела.

  3. Выполните упражнение “подъем неба” (см. главу первую) 15-20 раз. Каждый раз, выполнив одно упражнение, выдержите паузу в одну или две секунды, чтобы почувствовать, как ци течет вниз по вашему телу.

  4. Выполните упражнение “поддерживание луны” (см. главу вторую) 15-20 раз. В конце каждого упражнения выдерживайте паузу в одну или две секунды и почувствуйте, как поток ци течет вниз по вашему телу.

  5. Расслабьтесь, закройте глаза и спокойно стойте. Если вы уже раскачиваетесь или двигаетесь, переходите к следующему этапу. Если нет, то представьте себе поток жизненной энергии. Он обтекает вашу голову, струится вниз по всему телу. Если сможете, почувствуйте удовольствие от приятного распространения энергии по всему телу.

  6. Если вы начали раскачиваться или двигаться, постарайтесь следовать в такт, а не вопреки движениям. Вас раскачивает поток ци внутри вашего тела. Спустя некоторое время движения станут непроизвольными. Время от времени вы можете перемещаться по комнате. Упражнение принесет расслабление и удовольствие. Глаза должны быть все время закрыты. Позже, с приобретением навыков в выполнении этого упражнения, можно будет держать глаза открытыми.

  7. Если вы начинаете сильно раскачиваться, просто скажите себе: “Пусть раскачивания утихнут”. Если движения вашего тела усилились прежде, чем вы смогли что-либо сделать, не волнуйтесь. Оставайтесь спокойны, скажите себе: “Сейчас движения замедлятся” — так оно и случится. Это очень просто. Кстати, данное упражнение показывает, как сознание управляет материей.

  8. Спустя десять минут после начала движений в созданном потоке ци или в любой момент, когда вы хотите остановиться, просто скажите, чтобы движения прекратились. Очень важно не останавливаться резко. Пусть ваши движения прекратятся плавно, постепенно.

  9. Побудьте без движения, с закрытыми глазами одну или две минуты. Затем потрите ладони одну о другую, пока они не согреются. Откройте глаза и положите на них ладони. Сделайте легкий массаж лица. Потом сделайте не менее тридцати быстрых шагов.

Это упражнение бесценно. Если вы будете делать его постоянно, то защитите себя от болезней, приводящих к перерождению тканей. Если же вы уже страдаете от одной из них — то начнете выздоравливать.


ГЛАВА ПЯТАЯ

ИСКУССТВО ЦИГУН ДАРИТ ЛЮДЯМ ВТОРУЮ ЖИЗНЬ

В течение веков народные целители лечили людей. Целители руководствовались народной мудростью, согласно которой болезнь рассматривалась как искажение личностных характеристик человека, зависящих от состояния его тела, ума, самосознания, физического и социального окружения. В равной мере учитывалась взаимосвязь личности и вселенной.

Его королевское высочество принц Чарльз

СЛОВА ПРИНЦА И ТАЙНА ИМПЕРАТОРА

Приведенные слова Его королевское высочество Чарльз, принц Уэльский, произнес в Британской медицинской ассоциации в 1982 г. Они обобщают основной принцип философии цигун-терапии, которая рассматривает болезнь, как нарушение структуры личности человека в целом, а не по отдельным ее составляющим. Такой подход предполагает комплексное воздействие на личность, а не лечение отдельных больных органов и устранение локальной симптоматики. В цигун уделяется внимание не только физическим характеристикам, но и эмоциональным, психическим и духовным аспектам личности. Цигун-терапия расширяет самосознание пациента и объединяет его с космосом. Вызванный поток ци — эффективный способ достижения указанных целей.

Создание потока ци применялось за тысячи лет до появления современной медицины. Однако в прошлом искусство практиковалось представителями элиты -и избранными учениками. Древние летописи свидетельствуют о том, что вызванный поток ци охотно применяли императоры династий Цин и Хань. Хань У Ти,. знаменитый император и полководец династии Хань, прожил долго, потому что использовал вызванный поток ци.

Вызванный поток ци — специальный термин, обозначающий непроизвольные движения занимающегося под воздействием потока жизненной энергии внутри своего тела. Проявления потока — результат. соответствующих физических и умственных упражнений. Обычно движения плавны и грациозны, но иногда могут быть довольно энергичными. Случается, что занимающиеся кричат, смеются и даже катаются по земле. Чтобы поверить, непосвященным необходимо видеть все своими глазами. Однако я вас уверяю, что все описанное здесь не только взято из классических текстов по цигун, но и основано на том, что в действительности происходит на моих занятиях.

ИГРА ПЯТИ ЗВЕРЕЙ

Вероятно, наиболее известной формой вызванного потока ци является “игра пяти зверей”. Концепция этой формы была разработана великим китайским врачом Хуа То, жившим между II и III вв. Она называется “игрой пяти зверей” потому, что непроизвольные движения ученика напоминают движения пяти животных: тигра, медведя, оленя, птицы и обезьяны.

В течение долгого времени из-за неправильного понимания многие люди, даже мастера, думали, что занимающиеся имитируют движения животных. И поныне многие изучающие цигун исполняют “игру пяти зверей” таким образом.

Однако, согласно проведенным в Китае исследованиям, стало очевидно, что форма движений в действительности возникла еще до присвоения движениям названий. Во время занятий сознание “отключается” и адепты выполняют непроизвольные движения в состоянии транса. Их движения иногда выглядят загадочными и похожими на движения животных. Некоторые могут прыгать и резвиться как обезьяна, иные свирепо рычат как тигры, другие складывают пальцы подобно оленьим рогам. Несмотря на индивидуальные отличия движений, они могут быть отнесены к пяти основным видам. Мастера прошлого использовали термины “тигр”, “медведь”, “олень”, “птица” и “обезьяна” для их обозначения. Другими словами, “игра пяти зверей” обязана своим названием вовсе не имитации движений животных. Судя по всему, пять животных символизировали непроизвольные движения людей в состоянии медитации цигун.

Резвиться как обезьяна, изображать пальцами рога оленя — я бы этому никогда не поверил, если бы сам не был свидетелем и участником! В действительности движения не обязательно повторяют повадки пяти перечисленных выше зверей. Их названия используются лишь как термины для классификации движений.

Первый раз в моей практике это случилось с Перси, молодым человеком лет тридцати, страдавшим артритом. Неожиданно в классе для занятий он начал сильно бить себя кулаками, затем опустился на пол и сделал несколько странных движений. Хотя я раньше говорил ученикам о подобной возможности, большинство очень удивились, некоторые даже испугались. Несколько человек подумали, что в Перси вселился злой дух. Но самое интересное, что, когда Перси минут. двадцать спустя прекратил свои “шалости”, он рассказал, что ничего более приятного раньше не испытывал. Вскоре после этого случая его артрит прошел. Перси продолжал заниматься цигун и достиг высокого уровня, а впоследствии приобрел некоторые полезные экстрасенсорные способности.

Во второй главе в качестве упражнений, вызывающих поток ци, мы рассмотрели “подъем неба” и “поддерживание луны”, хотя существуют и другие способы.

Большинство людей под воздействием вызванного потока ци плавно раскачиваются, подобно грациозной иве. Помните, что для замедления ваших движений, если они становятся чересчур энергичными, нужно использовать силу мысли. Если вы не замедлите движения, они могут стать сильнее, и, возможно, вы начнете издавать звуки, похожие на звериные. Я не советую начинающим терять контроль над собой. По мере освоения упражнения и упрочения укрепления навыков самоконтроля вы можете постепенно позволить движениям усиливаться. И, может быть, однажды вы будете рычать как тигр или прыгать как олень. Со временем движения, как правило, становятся более плавными.

НЕСКОЛЬКО СУЩЕСТВЕННЫХ ЗАМЕЧАНИЙ О ВЫЗВАННОМ ПОТОКЕ ЦИ

Почему при исполнении упражнения на вызов потока ци тело начинает двигаться непроизвольно, даже если человек полностью в сознании? Потому что в это время мы расслаблены и физически и умственно, и вызванные соответствующими упражнениями внутренние движения ци начинают проявляться на внешнем уровне.

Ци, подобно крови, течет в теле постоянно, хотя обычно мы этого не осознаем. В состоянии медитации наше восприятие усиливается, и с помощью соответствующих упражнений поток ци становится более ощутимым. Это и позволяет телу двигаться в унисон с внутренним энергетическим потоком.

Если мы не будем себя сдерживать, то станем резвиться как обезьяна, ходить как медведь, кататься по полу и делать другие странные вещи. Почему? Согласно китайской медицинской философии, существует пять различных типов энергии. Они соответствуют пяти органам тела человека, аккумулирующим определенный тип энергии: сердцу, печени, селезенке, легким и почкам. Каждый тип энергии проявляется по-разному.

Например, энергия сердца характеризуется радостью, выражается с помощью языка и может заставить нас чирикать, подобно счастливой птице. Энергия печени характеризуется яростью, выражается взглядом и может вызвать судороги в мышцах. Пальцы складываются в фигуры, похожие на оленьи рога. Энергия селезенки характеризуется беспокойством, выражается через рот и может заставить нас корчить рожи, подобно обезьяне. Энергия легких характеризуется горем, выражается через нос и может заставить нас рычать как тигр. - Энергия почек характеризуется страхом, выражается через уши и влияет на осанку, заставляя человека ходить как медведь.

Глубокое понимание различных видов энергии и их проявлений очень полезно для цигун-терапевта. Энергетическое воздействие может быть выражено в терминах концепции инь-ян и пяти элементарных процессов. Например, наблюдая за движениями больного под действием вызванного потока ци, мастер может понять причину болезни. Если пациенту трудно стоять, не исключены сексуальные расстройства. Его проблемы можно решить, заставив его походить как медведь и усилив энергию его почек (от них зависит половая активность).

Почему некоторые люди кричат, смеются или производят странные звуки, двигаясь под воздействием вызванного потока ци? Потому что они в состоянии медитации настолько эмоционально раскрепощены, что долгое время сдерживаемые эмоции (может быть, в силу социальных причин) высвобождаются. Рычание, хихиканье и другие звуки — это своеобразное эмоциональное очищение.

Некоторые люди наносят себе удары под воздействием вызванного потока ци. Почему? Они не наказывают себя, но лечат. Обычно непроизвольные удары направлены на больные органы. Катаются по полу с той же целью. Некоторые бьют себя довольно сильно, и зрители могут подумать, что они нанесли себе увечье. Но когда упражнение закончено, вряд ли кто скажет вам, что непроизвольные движения были болезненны. Более того, они заявят об исчезновении боли, вызванной болезнью!

Давайте сейчас проанализируем несколько взаимосвязанных вопросов. Эти люди были в трансе? Они потеряли контроль над собой? Они были загипнотизированы? Или, что самое серьезное, были ли они под воздействием какой-то внешней силы? Ответ на все вопросы однозначен — нет! Они не были в трансе в общепринятом смысле, так как осознавали свои действия, хотя состояние на занятиях цигун напоминает транс. Они полностью себя контролировали, и если бы пожелали остановиться или перейти к другому упражнению, то смогли бы это сделать в любой момент. У меня в классе бывали случаи, когда движения учеников в вызванном потоке ци могли бы показаться неприличными — мужчины движутся как танцовщицы, иные ученики — извиваются как змеи или хохочут как безумные. Во всех случаях, когда по окончании занятий им задавали вопросы, они отвечали, что полностью осознавали свои действия. Останавливаться они не хотели, потому что было приятно.

С уверенностью можно сказать о том, что они не были загипнотизированы и не находились под влиянием внешней силы. Их движения были относительно непроизвольны, но при желании они могли их контролировать. Эти движения были внешним выражением их собственной жизненной энергии, циркулировавшей внутри их тел.

КАКУЮ ПОЛЬЗУ ПРИНОСИТ ВЫЗВАННЫЙ ПОТОК ЦИ

Для чего мы вызываем поток ци? Тому есть несколько важных причин.

  1. Многие люди слышали о ци, даже занимались цигун, но никогда не ощущали тока энергии ци. Вызванный поток ци — один из наиболее очевидных способов ощутить ее.

  2. Вызванный поток ци — чудесная форма глубокого расслабления, медитации в движении.

  3. Поток ци — очень хороший способ реорганизовать энергетические ресурсы организма.

  4. Вызванный поток ци удаляет закупорки в энергетических потоках, очищает тело от токсинов, приносит жизненную энергию в каждую клетку тела. Это прекрасное профилактическое средство.

  5. Это также прекрасный способ лечения болезней, особенно прогрессирующих в скрытой форме, о которых до поры до времени вы можете ничего не знать.

Ни для кого больше не секрет, как, несмотря на три тысячи жен и мириады проблем огромной разрастающейся империи, Хань У Ти удалось сохранить бодрость до глубокого возраста. Он ежедневно выполнял упражнения по вызыванию потока ци.

В наши дни вовсе не обязательно быть императором, чтобы наслаждаться и получать пользу от вызванного потока ци. Без преувеличения скажу о том, что цигун подарил вторую жизнь некоторым моим ученикам.

ВТОРАЯ ЖИЗНЬ

Рону было около семидесяти. Проблемы с сердцем у него были настолько серьезны, что лечение не приносило никакой пользы. В специальной больнице, где он долго лечился, лечащий врач ему честно сказал, что помочь ничем не может и лучше не тратить деньги понапрасну и уехать домой. Он не мог посещать мои занятия цигун, каждый самостоятельный шаг давался ему с трудом. Его близкие думали, что он умрет.

Я попросил родственников доставить Рона в мою школу цигун в Тайпинге (примерно в 150 км от моего дома). Мы усадили его на стул (со мной было несколько учеников). Сначала я открыл Рону некоторые энергетические точки, затем направил в него ци, чтобы активизировать деятельность сердца и прочистить энергетические протоки. Вскоре он задергался и замычал. Движения под воздействием вызванного потока ци были довольно энергичными и вызвали опасение и даже страх у присутствующих. Через пятнадцать минут, после окончания сеанса, он сказал, что упражнение было очень ободряющим.

Я научил его делать несколько простых упражнений, чтобы он мог самостоятельно вызывать поток ци, не выходя из дома. Я сказал, что буду передавать ему ци каждый второй вечер. Для этого я погружался в медитацию, мысленно представлял Рона и направлял свою ци для массажа и укрепления его сердца. Я посылал ему энергию в течение четырех недель, кроме третьей, когда я отдыхал, восстанавливая свои силы. Рон ежедневно, в течение шести месяцев, делал упражнения, вызывающие поток ци. (Однако будьте осторожны. В серьезных случаях с сердцем пациента не рекомендуется вызывать поток ци без присмотра мастера цигун.)

Сейчас Рон избавился от проблем с сердцем. Больше всего мне запомнились его слова, когда я попросил его . получить подтверждение о выздоровлении у врачей. “Я знаю, что здоров, — сказал он. — Я могу делать почти все вещи, которые привык делать, хотя и с некоторой долей осторожности. Почему я должен искать подтверждения у тех, к которым я уже обращался и не получил помощи? От этого у меня снова могут начаться проблемы!”

Другим человеком, получившим вторую жизнь благодаря цигун, была Маргарэт. У нее был рак. Ошибочно большинство людей считают его неизлечимой, смертельной болезнью. В действительности было настолько много сообщений о подлинных излечениях от рака неортодоксальными методами — медитацией и исцелением с помощью молитвы, — что некоторые люди справедливо стали недоумевать, почему соответствующие государственные организации до сих пор детально не изучили все случаи.

Маргарэт, как и многие из моих учеников, страдавших от рака, излечилась от этой ужасной болезни с помощью занятий цигун. Одним из основных было упражнение, вызывающее поток ци. Спустя два года после начала занятий цигун Маргарэт удивила своих лечащих врачей не только избавлением от рака. Она забыла, что такое мигрень, бессонница и нервозность.

Стоит упомянуть об отсутствии сведений о раке в текстах китайской классической медицины. Либо древние китайцы не знали об этом заболевании, либо рак не считался серьезной болезнью. В текстах встречается термин “ядовитая опухоль”, которую они считали несмертельной и излечимой.

ПРОСТОЕ УПРАЖНЕНИЕ, КОТОРОЕ МОЖЕТ СПАСТИ ВАМ ЖИЗНЬ

Это упражнение, называемое “позитивная визуализация”, настолько элементарно, что многие спросят — дает ли оно результат. На самом деле упражнение не только творит чудеса, в чем я убедился на практике, но и имеет научное объяснение.

Выполняйте упражнение в тихой, уютной обстановке, где вас ничто не будет отвлекать. Сядьте, скрестив ноги, в обычную позу для медитации, или на табуретку, держа спину прямо, или на удобный стул, откинув корпус назад, или лягте на кровать. Закройте глаза и полностью расслабьтесь. Затем представьте себе больной орган. Пожелайте, чтобы он выздоровел, но делайте это осторожно. Представляйте, как ваш больной орган выздоравливает, попробуйте увидеть его совсем здоровым. Постарайтесь удерживать мысленный образ как можно дольше и без напряжения.

Когда очертания образа станут расплывчатыми, немного отдохните, не открывая глаз. Отдохнув, снова повторите процесс. Делайте это упражнение по пять минут, два раза в день, от трех до восьми месяцев.

Упражнение может показаться бессмысленным, если считать человека машиной, а болезнь — поломкой одного из ее агрегатов. Однако в свете последних научных открытий и воззрений всё представляется логичным и естественным. После открытия принципа соответствия Бора и соотношения неопределенностей Гейзенберга ученые признали, что на молекулярном уровне разум подчиняет себе материю. Мастера многих великих древних цивилизаций знали об этом.

На уровне элементарных частиц, как и на подсознательном уровне, наши тела постоянно себя поддерживают и восстанавливают. Организм — самовосстанавливающаяся система, функционирующая без ведома самого человека. Ученые обнаружили, что все клетки, образующие наши тела, постоянно обновляются. Замена идет с разной скоростью, но за семь месяцев*(* Замена клеток костной ткани происходит в течение семи лет) в организме не остается ни одной старой клетки. Другими словами, через семь месяцев вы обретаете новое тело.

Когда скорость самолечения и регенерации меньше скорости развития нарушений, болезнь заявляет о себе. Выполняя упражнение позитивной визуализации, мы укрепляем свои способности самолечения и регенерации. Используя сознание, создавая мысленные образы восстановительных процессов, мы ускоряем замену клеток. Данное упражнение позволяет лучше понять высказывание принца Чарльза относительно самосознания больного, приведенное в начале главы. В самом деле, разве не удивительно то, как много современная наука черпает из древней мудрости.


ГЛАВА ШЕСТАЯ

ПУТЬ К ДОЛГОЙ И ЗДОРОВОЙ ЖИЗНИ

Близорукая медицина лечит болезни; истинная медицина занимается профилактикой.

“Нэй Цзин”

ЦИГУН КАК ПРОФИЛАКТИЧЕСКАЯ И ЛЕЧЕБНАЯ МЕДИЦИНА

Китайская медицинская философия всегда утверждала, что гораздо важнее уберечь от болезней, сохранив здоровье, чем вылечить болезнь (что само по себе тоже важно). Цигун является преимущественно превентивной медициной. Более того, упражнения цигун сочетают в себе как профилактические, так и лечебные свойства. Если вы больны — цигун вас вылечит. Если вы здоровы — цигун укрепит ваш организм и продлит жизнь. Такое сочетание профилактических и лечебных свойств делает цигун уникальной оздоровительной системой.

Быть здоровым — естественно. Болезнь наступает только тогда, когда некоторые части тела перестают нормально функционировать. Дисфункции могут быть вызваны внешними, органическими и психосоматическими причинами.

Внешние носители болезней — бактерии и вирусы всегда присутствуют в наших телах, но они находятся под контролем (иногда даже приносят нам пользу) до тех пор, пока организм функционирует нормально. Токсины постоянно загрязняют наши органы, но в условиях нормально функционирующего организма производятся вещества, их нейтрализующие. Разум человека (или его мозг, как будут настаивать некоторые нейрохирурги) постоянно подвержен стрессу. Но, если естественный порядок вещей не нарушен, после сна и отдыха негативные последствия умственного перенапряжения устраняются.

В Китае здоровье понимается шире, чем на Западе. Отсутствие ярко выраженных симптомов болезни не является признаком. цветущего здоровья. Нельзя назвать здоровым человека, который суетлив, раздражителен и постоянно все забывает. Вряд ли он здоров, если не может сконцентрироваться, нормально спать, не хочет ни работать, ни развлекаться.

Как цигун укрепляет здоровье? Прежде всего оно освобождает нас от болезни. Оно препятствует заболеванию и одновременно лечит. Затем оно помогает нам расти духовно, умственно, эмоционально, делая жизнь полноценной во всех отношениях. В этой главе мы рассмотрим профилактические и лечебные свойства цигун для физического и эмоционального здоровья. Психические и духовные аспекты будет рассмотрены позднее. Для тех, кто привык мыслить понятиями традиционной западной медицины, последующее изложение будет подобно захватывающему путешествию в экзотический новый мир.

ОЧИЩЕНИЕ МЕРИДИАНОВ И УСТАНОВЛЕНИЕ БАЛАНСА ИНЬ-ЯН

Хотя некоторые детали китайской медицинской философии могут показаться сложными и вызвать недоумение, ответы на вопросы “как?” и “почему?” во всем, что касается цигун-терапии (да и других направлений китайской медицины), могут быть получены с применением двух простых принципов:

  1. очищение меридианов для достижения гармоничного потока энергии;

  2. восстановление баланса инь-ян.

Концепция инь-ян, вероятно, самая распространенная и наиболее часто неправильно понимаемая теоретическая основа китайской медицины. Многие западные авторы преподносят отношение китайцев к инь и ян как к двум основным ингредиентам или силам, образующим вселенную. Это совершенно неправильно. Инь и ян — не абсолютные сущности, а всего лишь символические термины. В качестве символов они могут означать разные вещи в разное время.

Инь и ян относятся к двум противоположным и в то же время взаимодополняющим друг друга аспектам всего сущего во вселенной, от конкретных объектов до абстрактных идей. Своим существованием они обязаны неразрывной взаимосвязи. Возьмите такую простую концепцию, как большое и малое. Мы говорим, что слон большой, потому что сравниваем его с меньшим объектом, например с мышью или человеком. Если мы сравним слона с горой, то слон окажется очень мал.

Давайте рассмотрим более .абстрактную идею, например смелость и трусость. Подобно соотношению большого и малого, смелость изменяется относительно трусости, она существует, потому что есть трусость, и наоборот. Например, если, поднимаясь на гору, некто преодолевает лишь полпути, люди могут подумать, что он струсил и поэтому не может добраться до вершины. Однако, если человек, страдающий головокружениями, отважится на такое, для него это — акт мужества.

В обоих случаях мы соотносим с одним аспектом, малостью или трусостью, — инь, а с другим аспектом, огромностью или смелостью, — ян. Можем ли мы переставить местами термины и отнести маленькое и трусливое к ян, а большое и смелое к инь? Можем, но это вызовет некоторые проблемы, потому что по традиции все негативное, женственное, темное, холодное, уступчивое, находящееся внизу, внутри... относится к инь, а их противоположности — к ян.

СООТНОШЕНИЕ ИНЬ-ЯН ПРИ ЗАРАЗНЫХ БОЛЕЗНЯХ

Китайцы соотносят естественную самозащиту организма с инь, а все внешние болезнетворные факторы — с ян. Хотя в любой момент времени в теле человека присутствуют миллионы микробов, и многие их них фактически мертвы, — мы не болеем, потому что наша защита инь может противостоять внешней агрессивной среде ян. Если баланс инь-ян нарушен, человек может заболеть. Например, если вследствие беспокойства или усталости ослаблена защита инь, мы можем заболеть даже без увеличения числа или активности внешних враждебных агентов ян. Подобная дисгармония инь-ян вызвана недостаточностью инь.

С другой стороны, защита инь может оставаться неизменной, но возрастает число внешних болезнетворных факторов, например при приеме недоброкачественной пищи или попадании через дыхательные пути носителей инфекции. Такая дисгармония инь-ян вызвана излишком ян; и вероятность заболевания повышается.

Какие меры предлагает цигун для предотвращения или лечения заразных болезней? Когда вызывающие болезнь микроорганизмы атакуют определенные участки тела, для отражения их атаки направляется резервная энергия. Но если меридианы закрыты, резервная энергия не поступает, и начинается заболевание.

Занимаясь цигун, мы прочищаем наши меридианы, гармонизируем энергетические уровни и создаем плавный поток резервной энергии к пораженным участкам, таким образом восстанавливая баланс инь-ян. Более того, занятия цигун увеличивают запас энергии, снижая возможность заболевания.

Исследования, недавно проведенные в Китае с использованием западного научного аппарата, подтвердили это. Например, серии экспериментов, проведенные в научно-исследовательском медицинском центре в Тяньцзине на шестидесяти восьми пациентах, показали, что содержание белых кровяных телец, отвечающих за самозащиту организма, после трех месяцев занятий цигун существенно изменилось. Содержание лейкоцитов возросло от среднего значения 57,7% до начала занятий до 78,1% после занятий. Эксперименты, проведенные в китайском медицинском научно-исследовательском центре в Цзян-су, показали, что количество антител, отвечающих за гуморальный иммунитет, увеличилось с 767,5 миллиграмма в миллилитре до 1193,4 миллиграмма в миллилитре спустя три месяца после начала занятий. Содержание Т-образных телец, важных для межклеточного иммунитета, среди занимающихся цигун достигло 74,9%. У других людей этот показатель составлял 65,6%.

Итак; занятия цигун значительно усиливают иммунную систему человека. Благодаря им мы не только можем успешно предотвратить заболевания заразными болезнями, но и предоставить себе возможность прожить отведенный срок более полноценно и естественно.

УДАЛЕНИЕ ТОКСИНОВ И ВОССТАНОВЛЕНИЕ РАБОТОСПОСОБНОСТИ ОРГАНОВ

Сильная сторона цигун — профилактика и лечение патологий, связанных с перерождением тканей. Все наши жизненные органы постоянно загрязняются шлаками: холестерин душит сердце, нитриты засоряют клетки мозга, кислота разъедает желудок, кальций накапливается в почках. Тем не менее организм человека способен самостоятельно очищаться от ядов, пока системы обратной связи функционируют должным образом.

Но если меридианы зашлакованы, нарушаются энергетические потоки, несущие жизненно важную информацию, и эффективность обратной связи ослабевает. Например, рассмотрим набор меридианов, по которым течет энергия от сердца к центральной нервной системе, — меридианы инь. Предположим, что они передают искаженную информацию о количестве холестерина, находящегося в сердце. Теперь обратимся к набору меридианов противоположного направления, от центральной нервной системы к сердцу, — меридианам ян. Они тоже могут не передавать правильной информации, то есть по ним не доходит информация о количестве гормонов, которое надо произвести. Как в первом, так и во втором случае у человека может возникнуть сердечно-сосудистое заболевание. Причем достаточно нарушения работы одного набора меридианов, например от сердца к центральной нервной системе. Этот принцип применим ко всем остальным органам.

Причиной таких органических или дегенеративных изменений является нарушение потока энергии. Нарушение, а тем более прекращение потока, разрушает гармонию меридионального взаимодействия инь и ян соответствующих органов. Как только затор расчищен и восстановлен баланс инь-ян, болезнь исчезает сама по себе.

Занятия цигун поддерживают все жизненные органы в надлежащем состоянии и настраивают их на правильное функционирование. Они очищают органы от токсинов и устраняют причину возникновения органических или дегенеративных патологий. Это один из способов, которым цигун улучшает качество и увеличивает продолжительность жизни.

ЭНЕРГЕТИЧЕСКИЙ ПОТОК СОЗДАЕТ ЭМОЦИОНАЛЬНУЮ СТАБИЛЬНОСТЬ

К третьей группе вышеупомянутых болезней относятся психосоматические, которые названы китайцами эмоциональными болезнями (хотя это название достаточно условно).

В предыдущей главе мы упомянули пять жизненно важных органов: сердце, печень, селезенка, легкие и почки. Мы соотнесли их с пятью основными эмоциями, соответственно: радостью, гневом, беспокойством, печалью и страхом. Например, закупорка одного из энергетических потоков печени, например, может сделать энергию чрезмерной (увеличит ее ян). Это приведет к повышенной раздражительности больного, и наоборот, человек, который часто сердится, разрушает свою печень.

Меридиан печени сообщается с легочным меридианом. Следовательно, затор на пути потока энергии печени может вызвать недостаток энергии легких (инь), что приводит к тому, что человек становится неспособным переносить горе.

В следующей главе будет рассмотрена китайская концепция пяти элементарных процессов, согласно которой система печени соответствует “процессу дерева”. Работа печени напрямую влияет на сердце, которому соответствует “процесс огня”. Слишком много дерева вызовет излишек огня — гласит китайская медицинская аксиома. Иными словами, это означает, что у холерика могут возникнуть осложнения на сердце. Возможно, некоторым будет трудно понять почему, но нарушение баланса действительно довольно легко излечивается цигун-терапией. Очищение меридианов и восстановление баланса инь-ян восстанавливает здоровье. Именно сейчас вы сможете понять, почему китайская медицинская философия рассматривает пациента комплексно, а не акцентирует внимание исключительно на внешней симптоматике. В связи с этим становится понятным, почему западные врачи зачастую не могут найти причину болезни, несмотря на то что они сами и их пациенты знают о ее существовании.

Предположим, что вы сторонник западного подхода к медицинским проблемам. Если вы склоняетесь к тому, чтобы отказаться от соответствия орган-эмоция или от концепции пяти элементарных процессов, признав их бессмысленными, вспомните, что китайская медицинская философия основана на совершенно другом мировоззрении. Спросите у китайского врача, откуда он знает, что нарушение движения энергии печени вызывает приступ ярости? С тем же успехом вы можете спросить у западного хирурга, откуда он знает, что излишек нитрита в нервах черепа вызывает головную боль. Вот что мог бы сказать западный хирург: “Услышав жалобу на головную боль, я мог бы отрезать голову, вырвать из черепа нервы больного и убедиться в том, что в них есть излишек нитрита”. Китайский врач мог бы ответить: “Когда мой пациент сердится, я щупаю его пульс и обнаруживаю, что в меридиане его печени затор”.

Хирург мог бы добавить: “Если бы я вскрыл его черепные нервы и удалил излишек нитритов, то головная боль прошла бы. Но при этом больной скорее всего бы умер. Поэтому я его не оперирую, а даю болеутоляющее. Его нервы становятся бесчувственными, больной перестает ощущать головную боль, но она не устранена”. Китайский врач скажет: “Если я нажму на отдельные энергетические точки, чтобы остановить отдельные потоки энергии, пациент перестанет испытывать гнев, хотя он и останется внутри. Дело в том, что энергия печени все еще заблокирована. Вместо этого я расчищаю затор. Теперь пациент перестанет испытывать гнев, потому что чувство гнева удалено”.

Другими словами, согласно китайскому медицинскому мышлению, причина гнева и других отрицательных эмоций скрыта внутри тела. Например, если вы рассердились на официанта за то, что он выхватил у вас из-под носа недоеденный бифштекс (а вы в это время повернулись в другую сторону и разговаривали с приятелем), то вовсе не потому, что бифштекс пропал. Такой поступок официанта вызвал определенную реакцию внутри вашего тела, которая заблокировала поток энергии печени. Если у вас нет затора на пути энергетического потока, подобный поступок вас не рассердит. Может быть, вы даже спросите у официанта о возможности оплатить счет частично — вы же не доели бифштекс!

Если ваши меридианы надлежащим образом очищены и органы энергетически сбалансированы, вас не будут посещать отрицательные эмоции. Вы забудете о том, что когда-то не могли радоваться жизни; утратите склонность к гневу, ненужному беспокойству, депрессии и необоснованному страху. Если вы можете оценить принцип соответствия орган-эмоция, вы поймете, почему полная стрессов жизнь может вызвать так много заболеваний соответствующих внутренних органов. Вам станет ясно, почему мастера цигун (у которых энергетическая насыщенность органов гармонична) не только здоровы и прекрасно выглядят, но всегда спокойны и веселы, даже в затруднительных обстоятельствах. Следовательно, для того чтобы жить долгой, полнокровной жизнью, у них больше шансов, чем у остальных.

ОСВОБОДИТЕ СЕРДЦЕ, НАПОЛНИТЕ ЖИВОТ

Чтобы очистить меридианы и гармонизировать баланс инь-ян, нужна энергия. Один из способов приобретения нужной энергии называется “освободите сердце, наполните живот” — техника цигун, известная под более прозаичным названием “дыхание животом”.

Если вы привыкли дышать грудь, то трудно сразу перейти на дыхание животом. Но описанный далее метод позволит облегчить переход.

  • Встаньте прямо, расслабьтесь, ноги вместе. Положите одну руку на среднее энергетическое поле (оно находится примерно на 5 см ниже пупка). Положите другую руку сверху (рис. 6.1). Приоткройте рот. Освободите свое сердце — иначе говоря, избавьтесь от назойливых мыслей. Важно выполнять упражнение с чистым сердцем.

Рис. 6.1. ДЫХАНИЕ

  • Обеими руками нажимайте на живот одним плавным непрерывным движением, пока не сосчитаете до четырех (около четырех секунд). Нажимая на живот, выдыхайте. Оставайтесь в этом положении две секунды. Затем на четыре счета ослабьте нажим ваших рук , плавным непрерывным движением позволяя животу вернуться в исходное положение, одновременно сделайте вдох. Задержите дыхание на два счета. Этот процесс нажатия (выдох), задержки дыхания, отпускания (вдох), задержки дыхания составляет одно дыхательное движение или одно дыхание, выполнение которого осуществляется в течение десяти секунд. Начните с десяти дыханий за одну тренировку, и каждую тренировку увеличивайте на два.
    На этой стадии дыхание может быть естественным, спонтанным. Помните, что нельзя вдыхать, когда вы нажимаете на живот.
    Нажав на живот и отпустив его примерно 10-20 раз, опустите руки вдоль тела и примерно пять минут стойте неподвижно с закрытыми глазами. Перед тем как перейти к следующему этапу, выполняйте упражнение дважды в день в течение двух недель.

  • На втором этапе повторите уже освоенные движения, но, нажимая на живот, мысленно представляйте, как негативная ци (отрицательная энергия) поднимается из живота вверх по корпусу и вытекает изо рта (рис. 6). Тренируйтесь по меньшей мере две недели, прежде чем перейти к следующему этапу. Постепенно увеличивайте число счетов, нажимая и отпуская свой .живот. Время задержки дыхания оставляйте неизменным — два счета.

  • На третьей стадии движения те же, но, отпуская живот, представляйте положительную космическую энергию. Она проникает через нос, струится вниз по телу и наполняет живот. Другими словами, нажимая на живот, вы выпускаете отрицательную ци наружу, а отпуская его — насыщаетесь положительной ци. Не думайте о дыхании, пусть оно будет естественным. Как и прежде, после окончания дыхательных упражнений стойте неподвижно около пяти минут с “чистым сердцем” (то есть не думая ни о чем постороннем).

  • Переходите к четвертой стадии только после того, как освоили предыдущие. Для этого потребуется по крайней мере шесть недель. На четвертом этапе осуществляется принцип “освобождения сердца и наполнения живота” во всей его полноте. Избавьтесь от всех посторонних мыслей. Плавно выдыхайте через рот; одновременно плавно нажимайте на живот, выпуская негативную ци. Плавно вдыхайте через нос, отпуская живот, чтобы пустить внутрь положительную космическую ци. Выполняйте дыхание животом тридцать шесть раз. Затем медитируйте стоя от пяти до пятнадцати минут.

Во время медитации вы можете выполнять позитивную визуализацию (описано в предыдущей главе) для решения любых проблем со здоровьем. Дыхание животом в сочетании с медитацией стоя и позитивной визуализацией представляет собой очень мощное средство излечения болезней. Однако это требует времени. Если вы готовы заниматься ежедневно в течение шести месяцев, то ваш врач, вероятно, будет очень удивлен, увидев вас здоровым и полным энергии.

Альберт, хороший друг Джейн, о которой я рассказал в четвертой главе, сопровождал ее в Малайзию, когда она приезжала, чтобы поблагодарить меня за восстановление зрения. Альберт страдал от вирусной грудной инфекции в течение трех лет. Его доктор считал болезнь неизлечимой. Скорее чтобы доставить удовольствие Джейн, чем по какой-либо другой причине, он стал заниматься дыханием животом и позитивной визуализацией (после того как я его научил).

Когда я приехал в Австралию несколько месяцев спустя, Джейн сказала мне: “Вы знаете, Учитель, скептик Альберт избавился от так называемой неизлечимой грудной инфекции. История о том, как он узнал об этом, заслуживает вашего внимания. Придя на регулярный осмотр, он сказал своему врачу: “Я думаю, что я здоров. В последнее время у меня нет проблем с грудью”.

“Не будьте наивны, — сказал врач. — Ваша грудная инфекция неизлечима. Я, вам сейчас докажу”. Он сделал рентгеновские снимки, но не нашел следов инфекции. После долгого изучения врач повернулся к Альберту. “Да, — сказал он, — я думаю вы здоровы!”


ГЛАВА СЕДЬМАЯ

ЦИГУН ДЛЯ СНЯТИЯ СТРЕССА И ПРИ ПСИХИЧЕСКИХ ЗАБОЛЕВАНИЯХ

Что же это за жизнь, когда человек не может услышать одинокий жалобный крик козодоя или яростные споры лягушек в ночном пруду неподалеку? Я краснокожий — и не понимаю. Индейцы любят свежий ветер, ласкающий поверхность пруда, сам запах ветра, благоухающего свежестью полуденного дождя и ароматом горной сосны. Воздух драгоценен для краснокожих, все в мире: зверь, дерево, человек — дышит единым дыханием.

Вождь американских индейцев из Сиэтла, 1854

РАДОСТЬ ЖИЗНИ БЕЗ СТРЕССОВ

Многие ли из нас могут наслаждаться приятным шумом ветра, играющего на поверхности пруда, или вдыхать запах ветра, освеженного полуденным дождем и ароматом горной сосны? Немногие, потому что большинство людей страдают от непомерных психологических нагрузок.

Многие доктора признают, что в настоящее время стресс стал источником неприятностей номер один. Он вызывает как физические, так и психические заболевания, потерю работоспособности у здоровых (с виду) людей. В настоящее время список самых популярных лекарств возглавляют три препарата против стресса.

Цигун предлагает прекрасный способ справиться со стрессом самим, а также вылечить вызванные им болезни без использования транквилизаторов, антидепрессантов, хирургического вмешательства или психотерапии.

Эксперты предложили следующую классификацию факторов, вызывающих стресс:

  1. Судьбоносные события, такие, как тяжелая утрата, развод.

  2. Каждодневные неприятности, такие, как уличные пробки, ожесточенные споры.

  3. Проблемы, растянутые по времени, такие, как ответственность руководителя, страх потерять работу.

События любой из трех групп вызывают сильные эмоции: огорчение, ярость, беспокойство. Сильные и неконтролируемые эмоции могут привести к физическим заболеваниям, особенно дегенеративным, таким, как язва, камни в почках, болезнь коронарных сосудов и рак. Могут они привести и к психическим нарушениям: неврозу, неврастении, ипохондрии, наркомании, шизофрении.

В то время как на Западе четко различают физические и психические заболевания, заболевания разума и заболевания мозга, китайцы не делают таких разграничении. Они всегда рассматривают пациента как единое целое. То, что на Западе относят к нервным и психическим заболеваниям, китайцем может быть квалифицировано как болезнь эмоций или разума (разум китайцы часто называют сердцем). Очень сложно провести четкую грань между эмоциональной и психической болезнью.

Психиатров как таковых никогда в Китае не было, и это притом, что стандарты китайской психиатрии чрезвычайно высоки. Западные невропатологи и психиатры значительно повысили бы свой профессиональный уровень, если бы потрудились изучить философию и практику китайской медицины в этой области.

ЭМОЦИОНАЛЬНЫЕ ЗАБОЛЕВАНИЯ ЛУЧШЕ ВСЕГО ЛЕЧИТЬ ЭМОЦИЯМИ

Одна из китайских поговорок говорит, что эмоциональные болезни лучше всего лечить эмоциями. Так как большинство психических заболеваний вызвано отрицательными эмоциями, то китайские врачи на протяжении веков для лечения психических болезней пользовались исключительно методом противопоставления одной эмоции другой. Были записаны многочисленные интересные истории таких случаев, одну из которых я поведаю читателям.

Ли Сиань Да очень хорошо сдал экзамен при поступлении на имперскую гражданскую службу, и император пригласил его в столицу на должность заместителя министра. Отец счастливца перевозбудился. По нескольку раз в день его раздирал беспричинный смех, потом он стал смеяться беспрерывно, еще позже за смехом последовала истерика. Ни один врач не мог его вылечить. Ли решил подать в отставку и уехать домой. Когда император услышал об этом, он повелел своему личному врачу вылечить отца Ли.

“Ваше величество — сказал врач, — никакое лекарство не может вылечить старшего Ли от такой необычной болезни”. Услышав слова врача, Ли Сиань Да стал терять самообладание. “Но вылечить его все-таки можно, — добавил врач. — Я " уверен, что смогу вылечить болезнь, если его величество позволит мне сыграть небольшую шутку”.

Несколько дней спустя отряд солдат окружил дом старшего Ли и арестовал всю семью. Генерал, прибывший специально по этому делу из столицы, сердито кричал на него: “Вы и Ли Сиань Да организовали заговор против императора! Я прибыл сюда, чтобы казнить вас и всю семью”.

Ли очень испугался. Первый день в заключении он молчал и дрожал от страха. На второй день от стал выть и причитать. На третий день к нему вернулись чувства, и он смог выкрикнуть, что он и его сын невиновны. Тогда генерал отпустил его вместе с семьей и сказал, что это была всего лишь шутка, предложенная врачом императора, чтобы вылечить эту странную болезнь.

Врач императора применил принцип “вода разрушает огонь” для избавления человека от истерического смеха. Чтобы понять принцип и то, как китайские врачи используют эмоции для лечения душевных болезней, давайте рассмотрим концепцию пяти элементарных процессов.

ПЯТЬ ЭЛЕМЕНТАРНЫХ ПРОЦЕССОВ

Хотя эта теория не получила на Западе такой известности, как концепция инь-ян, в Китае она находит свое отражение в философии, медицине, военной стратегии, гадании, астрологии, алхимии, геомантии и ряде других дисциплин. Концепция инь-ян и пять элементарных процессов (у син) часто дополняют друг друга.

В западной литературе эти пять процессов нередко искаженно трактуются как пять элементов, интерпретируя последние как основные ингредиенты вселенной. В действительности речь идет не о композиционном составе вселенной, а о протекающих в ней процессах.

Во вселенной процессов не счесть, но древние мастера полагали, что можно выделить пять основных архетипов, каждый из которых характеризуется специфическими свойствами: металл, вода, дерево, огонь, земля.

Рис. 7.1. СОЗИДАЮЩЕЕ ВЗАИМОДЕЙСТВИЕ ПЯТИ ЭЛЕМЕНТАРНЫХ ПРОЦЕССОВ

Мастера также заметили, что влияние одного процесса на другой может быть разным, и обозначили принципы созидающего и разрушающего взаимодействия. В большинстве книг созидающее взаимодействие представлено формулами “металл создает воду”, “вода создает дерево”, “дерево создает огонь”, “огонь создает землю”, “земля создает металл”, формируя, таким образом, бесконечный цикл, как показано на рис. 7.1.

По аналогии, разрушающее взаимодействие представлено как “металл разрушает дерево”, “дерево разрушает землю”, “земля разрушает воду”, “вода разрушает огонь”, “огонь разрушает металл”, формируя другой непрерывный цикл, как показано на рис. 7.2.

Рис. 7.2. РАЗРУШАЮЩЕЕ ВЗАИМОДЕЙСТВИЕ ПЯТИ ЭЛЕМЕНТАРНЫ ПРОЦЕССОВ

Сочетание созидающего и разрушающего взаимодействия показано на рис. 7.3.

Рис. 7.3. СОЗИДАЮЩЕЕ И РАЗРУШАЮЩЕЕ ВЗАИМОДЕЙСТВИЕ ПЯТИ ЭЛЕМЕНТАРНЫХ ПРОЦЕССОВ

Для большинства людей (китайцев в том числе) сложности понимания пяти элементарных процессов начинаются сразу же после изложения теоретического обоснования. Поэтому для лучшего понимания символики я приведу несколько примеров.

Так, распространение знаний рассматривается как процесс воды, поскольку данный процесс, помимо остальных свойств, связан с распространением. Когда знания становятся доступны большинству людей, они делают их сильнее, а это является неотъемлемой характеристикой дерева, имеющего тенденцию к росту. Символически его можно обозначить фразой “вода создает Дерево”. В более общих терминах это означает, что процесс распространения обычно способствует росту. Другим примером принципа “вода создает дерево” является распространение знаний цигун, когда здоровье людей во всем мире улучшается.

Продолжающееся усиление приведет к конфликту интересов — к процессу огня, потому что процесс огня связан с активностью. Таким образом “дерево создает огонь”. Однако, если знание получило широкое распространение, оно может предотвратить конфликт, то есть “вода разрушает огонь”.

При возникновении конфликтов люди, имеющие общие интересы, объединяются. Это процесс земли, а он связан с объединением, то есть “огонь создает землю”. С другой стороны, земля разрушается деревом. Например, при повышении благосостояния людей они могут не объединяться, несмотря на общие интересы.

Когда люди собираются вместе, они беседуют, что соответствует процессу металла, а процесс металла связан с резонансом. “Земля создает металл” — таково символическое описание данного процесса. Но если среди людей нет взаимопонимания, диалог сводится на нет, то есть “огонь разрушает металл”.

И наоборот, плодотворное обсуждение приведет к распространению знаний, значит, “металл создает воду”. Но если люди, которым доверено распространение знаний, не справляются со своей задачей, знания приобретают застывшую форму, то есть “земля разрушает воду”.

Я привел всего лишь простой пример, не -вдаваясь в подробности таких аспектов, как излишество и несоответствие. Эти качества выходят за рамки общей теории и не являются предметом рассмотрения в этой книге. Тем не менее приведенные выше объяснения дают представление о том, как концепция пяти элементарных процессов может быть использована для лечения психических заболеваний.

ИСПОЛЬЗОВАНИЕ ПЯТИ ЭЛЕМЕНТАРНЫХ ПРОЦЕССОВ ДЛЯ СОЗДАНИЯ СЦЕНАРИЯ ЛЕЧЕБНЫХ ЭМОЦИЙ

Концепция пяти элементарных процессов, или у син, применима ко всему, от элементарных частиц до далеких звезд. Благодаря многолетним наблюдениям великие мастера разработали тщательную классификацию многих явлений и оставили ее нам в наследство. Наиболее полезные для медицины данные приведены в таблицах.

ВЗАИМНОЕ СООТВЕТСТВИЕ ПЯТИ ЭЛЕМЕНТАРНЫХ ПРОЦЕССОВ
ПРОЦЕСС | ВРЕМЯ ГОДА | НАПРАВЛЕНИЕ | ОРГАНЫ ФУ-ЧЖАН |  | КЛИМАТИЧЕСКИЕ УСЛОВИЯ
ДЕРЕВО | Весна | Восток | Печень, Желчный пузырь |  | Ветер
ОГОНЬ | Лето | Юг | Сердце, Кишечник |  | Жара
ЗЕМЛЯ | Конец лета | Центр | Селезенк, Желудок |  | Влажность
МЕТАЛЛ | Осень | Запад | Легкие, Толстая кишка |  | Сухость
ВОДА | Зима | Север | Почки, Мочевой пузырь |  | Холод
ПРОЦЕСС | ОРГАНЫ ЧУВСТВ | ЭМОЦИИ | ЦВЕТ | ВКУС | ЗВУК
ДЕРЕВО | Глаза | Гнев | Зеленый | Кислый | Крик
ОГОНЬ | Язык | Радость | Красный | Горький | Смех
ЗЕМЛЯ | Рот | Беспокойство | Желтый | Сладкий | Песня
МЕТАЛЛ | Нос | Печаль | Белый | Терпкий | Вопль
ВОДА | Уши | Страх | Черный | Соленый | Стон

Если обобщим содержащуюся в таблицах информацию и сопоставим жизненные органы и основные эмоции, то получится диаграмма, изображенная на рис. 7.4.

Используя эту простую диаграмму (в которой символически отражены глубокие истины, открытые китайскими учеными на протяжении веков), мы можем разработать сценарий эмоций для лечения эмоциональных болезней. Например, врач императора в вышеописанной истории применил страх для преодоления последствий, вызванных радостью. Старший Ли так испугался, что его страх превзошел болезнь, вызванную слишком бурной радостью. В предыдущей главе мы упомянули, что легко раздражимый человек губит свое сердце. Это видно из диаграммы — излишек дерева порождает излишек огня, который сожжет сердце. Если психическое расстройство наступило в результате чрезмерного беспокойства, мы можем вылечить пациента, очень сильно рассердив его.

Если он не в силах справиться со вспышками гнева, ему может помочь просмотр трагической пьесы.

Между эмоциональным взаимодействием и ци существует самая непосредственная связь. Как уже отмечалось в предыдущей главе, психологические проблемы возникают вследствие блокировки соответствующих меридианов.

В китайской медицине энергетическая составляющая (ци) представляет основу диагностики, прогнозирования, терапии, патологии, физиологии, психологии и фармакологии. Это и разумно, и логично, потому что, как и все остальные, наши тела состоят из ци.

Человек заболевает, если гармоничность потока ци нарушается на клеточном уровне. Цигун предлагает прекрасный способ исправить нарушение баланса. Однако гармонизировать процессы жизнедеятельности также позволят акупунктура, лекарственные травы, массаж.

ОТЛИЧИЕ ПОДХОДА ЦИГУН ОТ ЗАПАДНЫХ МЕТОДОВ ЛЕЧЕНИЯ

Сравнительный анализ западного и восточного подходов к нарушениям психики представляет несомненный интерес. На Западе для лечения неврозов и психозов применяют три стандартных средства: лекарства, психотерапию и электрошок.

Вместо лекарств, которые всего лишь загоняют болезнь внутрь, цигун использует внутренние потоки энергии, которые “вымывают” накопившиеся отрицательные эмоции. Вместо психотерапии, которая пытается отвлечь внимание пациента и скрасить неприемлемую ситуацию, цигун использует медитацию. Медитация настолько развивает ум пациента, что ранее неприемлемая ситуация воспринимается им совершенно спокойно.

В шоковой терапии на пациента кратковременно воздействуют электрическими разрядами, что часто вызывает неприятные побочные эффекты, вроде временной потери памяти. В цигун космическая энергия направляется в пациента мастером или сам пациент напрямую получает ее из космоса в процессе дыхания. При таком лечении польза огромна, а побочных эффектов нет.

Цигун имеет одно существенное преимущество перед западным методом лечения психических болезней. Его действие имеет как превентивный характер, так и обладает лечебным свойством. Более того, упражнения цигун оказывают комплексное воздействие на пациента. Одни и те же упражнения помогают как при психических расстройствах, так и при других заболеваниях.

Другими словами, не обязательно быть психически больным, для того чтобы заниматься теми упражнениями цигун, которые эффективны для лечения душевных расстройств. Упражнения не только снимают стресс, предотвращая возможные психические осложнения, но также лечат и предохраняют от физических болезней.

ЛЕЧЕНИЕ ДУШЕВНЫХ БОЛЕЗНЕЙ

Такие упражнения дао инь, как “подъем неба” и “поддержание луны”, эффективны для приобретения навыков релаксации. Они также вызывают поток ци, который регулирует энергетику тела и вымывает все негативные эмоции. Эффект значительно увеличивается, когда пациент двигается спонтанно и издает странные звуки. (Наши близкие и друзья должны быть заранее предупреждены о том, что неординарное поведение служит не проявлением психических аномалий, а средством от них избавиться.)

Позитивная визуализация может быть использована для коррекции самосознания. Например, мы можем представить себя свободными от страхов, депрессии и других нарушений. Однако это упражнение сложное и не рекомендуется лицам с тяжелыми психическими заболеваниями. Перед тем как приступить к выполнению визуализации, людям с неустойчивой психикой следует укрепить свой разум медитацией.

Дыхание животом очень полезно для очищения тела от отрицательных энергий и последующей замены их положительной космической энергией. Когда вы выдыхаете, представьте себе, как исчезает ваше беспокойство, навязчивые идеи и другие расстройства. Если вы религиозны, то можете представить себе, как с каждым вдохом вас наполняет божья благодать. Пораженные тяжелыми психическими болезнями люди должны выполнять упражнения дао инь и вызова потока ци для приведения в порядок всех своих энергетических уровней. Они должны глубоко расслабиться, успокоить свой ум, и только после этого можно попытаться выполнить дыхание животом и визуализацию.

Бэтти была больна шизофренией уже три года. Она сказала мне, что она Дева Мария, явившаяся в мир для спасения людей. Иной раз она говорила, что многие религиозные деятели были грешниками, и она сама есть не что иное, как некая сатанинская сила, олицетворяющая Деву Марию.

Я научил ее делать упражнения “подъем неба” и “поддерживание луны” и открыл некоторые ее энергетические точки для усиления потока ци. Я научил ее думать о божьей милости во время медитации стоя. Труднее всего было убедить ее заниматься регулярно. Но теперь, спустя два года, она больше не принимает лекарств, стала более уверенной в себе, редко бывает подавлена и может общаться с друзьями.

РАССЛАБЛЕНИЕ В ЦИГУН КАК СРЕДСТВО СНЯТИЯ СТРЕССА

Далее описан простой, но эффективный метод снятия стресса. Он особенно хорош для бизнесменов как руководящего, так и исполнительного звена, которые чувствуют усталость в середине рабочего дня. Прервитесь на пять минут, чтобы сделать это упражнение, и вы почувствуете бодрость. Страдающие от психических расстройств оценят глубокое расслабляющее действие данного упражнения, которое станет первым шагом к последующей лечебной технике — выдыханию потока ци и дыханию животом.

Лягте на пол, на кровать или кушетку либо откиньтесь назад на удобном стуле. Расслабленные руки опустите вниз вдоль тела или положите на подлокотники. Закройте глаза и ни о чем не думайте. Почувствуйте радость, исходящую из вашего сердца.

Медленно и плавно сделайте три глубоких вдоха. Если можете дышать животом, дышите животом. Если не можете — дышите как обычно. Мысленно отслеживайте эти три медленных глубоких дыхательных движения. Затем забудьте о своем дыхании. Скажите себе, что вы собираетесь насладиться глубоким расслаблением в течение пяти минут и что выйдете из медитации бодрым и спокойным (если вас мучает бессонница, скажите себе, что будете сладко спать всю ночь и на следующий день рано утром проснетесь бодрым; ваша бессонница может исчезнуть раньше, чем вы осознаете это). Когда вы почувствуете, что прошло пять минут, потрите ваши ладони одну о другую и положите их на глаза. Откройте глаза, сделайте массаж лица, и вы почувствуете себя бодрым и спокойным. Упражнение выглядит очень простым, но с течением времени оно дает чудесные результаты.


ЧАСТЬ ТРЕТЬЯ

ЖИЗНЕННАЯ ЭНЕРГИЯ ДЛЯ СПОРТА, СЕКСА И НЕУВЯДАЮЩЕЙ МОЛОДОСТИ

ГЛАВА ВОСЬМАЯ

ЦИГУН ДЛЯ СПОРТСМЕНОВ И ЧЕМПИОНОВ

Если вы следите за игрой — это забавляет. Участвуя в игре, вы восстанавливаете силы. Если вы относитесь к ней как к работе

Боб Хоуп

РОЛЬ ЦИГУН В СОЗДАНИИ ЧЕМПИОНОВ

Все виды спорта, гольф или бокс, футбол или танцы, требуют энергии и рассудительности. Цигун развивает оба качества. Всего пятьдесят лет назад Китай, несмотря на огромное население и долгую историю, не мог похвастаться спортивными успехами на международном уровне. Но сейчас ситуация изменилась, и Китай дал миру чемпионов в различных видах спорта: от настольного тенниса и бадминтона до гимнастики и плавания. Китайцы, которые от природы невысокого роста, даже побили мировые рекорды в прыжках в высоту и тяжелой атлетике.

Каковы же причины столь быстрого прогресса? Один из важнейших факторов спортивных достижений — цигун. Сейчас уже ни для кого не является секретом, что каждая китайская команда обслуживается по крайней мере одним мастером цигун. Мастер не только применяет цигун-терапию, чтобы помочь спортсменам удивительно быстро восстановиться после травм, но и передает им ци на расстоянии для усиления спортивных качеств.

Первая самая ранняя попытка применить цигун увенчалась в спорте выдающимися результатами и была осуществлена китайским пловцом My Сян Суюн. Он три раза побил мировой рекорд на стометровке брассом в 1958 и 1959 гг. Многие читатели удивятся тому, что при подготовке к соревнованиям он занимался медитацией и отрабатывал стойку всадника, никоим образом не связанную с плаванием. Эти упражнения развили в нем волевые качества, глубокое дыхание и сильные ноги, что и привело к победе. На вопрос, как" он применял технику цигун на состязаниях, спортсмен ответил:

“Я делал каждый свой вдох и выдох, мысленно повторяя фразу: "Я побью мировой рекорд на стометровке", медитируя над каждым словом. В конце концов мое дыхание стало настолько глубоким, что я мог проплыть сто метров, сделав только три вдоха”.

Древнее искусство оказалось настолько эффективным, что в 1978 г. Китайский национальный спортивный комитет дал указание специализированным спортивным заведениям серьезно изучить возможности его применения при подготовке спортсменов.

Энергия необходима любому спортсмену, желающему преуспеть. В этом смысле цигун как искусство развития энергии трудно переоценить. Для того чтобы понять механизм цигун по наращиванию энергетического потенциала, следует обратить внимание на поведение детей.

ЕСТЕСТВЕННОЕ ДЫХАНИЕ РЕБЕНКА

Играя с ребенком, через несколько минут вы начинает задыхаться (если вы, конечно, не тренированный спортсмен), в то время как малыш будет резвиться как ни в чем не бывало. Откуда он берет столько энергии? Если вы посмотрите, как ребенок дышит, то получите ответ. Ребенок дышит животом. Это естественный способ дыхания, так мы дышали, когда были в чреве матери. Спортсмены высшего класса, певцы, мастера боевых искусств и другие люди, нуждающиеся в изобилии энергии, тоже дышат животом.

Рис. 8.1 дает наглядное представление, почему “дыхание животом” дает больше энергии. Путь энергии до живота гораздо длиннее, чем до груди. Горловое дыхание, каким дышат много пожилых людей, еще хуже. Поток энергии к горлу так короток, что эти люди очень быстро начинают задыхаться.

Дыхание грудью | Дыхание животом

Рис. 8.1. РАЗНИЦА В ПОТОКАХ ЭНЕРГИИ ПРИ ДЫХАНИИ ЖИВОТОМ И ГРУДЬЮ

Один известный хирург, мой ученик, задал вопрос, ответ на который проливает свет на обсуждаемую тему. “Как нам удается вдохнуть воздух в живот? — спросил он. — Наши легкие воздухонепроницаемые. Для воздуха нет пути через нос и легкие в живот. Все же, когда я дышу животом, я отчетливо ощущаю что-то в животе”.

Я ответил так: мы вдыхаем не просто воздух, но и космическую энергию. Она и есть именно то, что ощущается в животе. Но шар космической энергии, ощущаемый нами в животе, далеко не полностью состоит из энергии, принесенной вдыхаемым воздухом. Вдох добавляет лишь малую порцию к уже запасенной энергии.

Рис. 8.2. МАЛАЯ ВСЕЛЕННАЯ ПОТОКА ЦИ

Мастер цигун способен на большее, чем заурядное дыхание животом. Он может распространить свое дыхание по всему телу по кругу вдоль меридианов жэнь и ду, по так называемому потоку ци малой вселенной (также его называют микрокосмическим энергетическим потоком; рис. 8.2).

Когда человеку удается запустить поток ци малой вселенной, его энергоснабжение становится неисчерпаемым. Израсходованную на разные цели энергию он восполняет из вселенной. Однако не просто научиться работать с малой вселенной цигун, для этого требуется время. Для многих спортсменов, желающих улучшить свои результаты, вполне достаточно повышать энергетику при помощи дыхания животом.

СЛЕДИТЕ ЗА ДЫХАНИЕМ, И МЫСЛИ СТАНУТ ОТЧЕТЛИВЕЕ

Недавно в Китае были проведены эксперименты с использованием западных научных принципов и аппаратуры, целью которых было проверить, а значит, и подтвердить традиционные заявления мастеров цигун, звучавшие на протяжении веков. Следовало убедиться в том, что цигун увеличивает запас жизненных сил человека, его выносливость, улучшает рефлексы и деятельность головного мозга. Число тестов было велико, а их подробное описание скучно. Поэтому вкратце расскажем о двух экспериментах.

Во Второй туберкулезной больнице в Шанхае цигун-терапия успешно применяется как основное, подчас единственное средство лечения больных. Антибиотики выписываются очень редко, лишь в тяжелых случаях. В 1965 г. были проведены серии экспериментов на больных, находившихся на лечении. Исследователи обнаружили, что после занятий цигун четыре раза в день в течение трех месяцев у больных амплитуда диафрагмы возросла до 5,88 мм (среднестатистическое значение равно 1,8 мм). Частота дыхания снизилась от среднего значения 19,5 до 15 раз в минуту. Емкость легких увеличилась от среднего значения 428,5 см3 до 561,8 см3.

Улучшение показателей здоровья было поразительно. Непосредственно перед занятиями цигун частота дыхания больных составляла в среднем 15,3 раза в минуту, объем легких 516,5 см3. Во время занятий частота дыханий уменьшалась до 5,6 раза в минуту, а объем легких возрастал до 167,8 см3.

Серии других экспериментов были проведены на факультете нервных болезней в Первом медицинском колледже в Шанхае в 1962 г. на здоровых участниках. При проведении эксперимента были образованы две группы участников: одна — экспериментальная, другая — контрольная. Исследователи обнаружили, что, когда в спокойной обстановке участники обеих групп закрывали глаза, приборы фиксировали волновую активность головного мозга с периодичностью 9-11 раз в секунду, что соответствует альфа-уровню. Когда они открывали глаза, волновые характеристики повышались до бета-уровня (14-25 раз в секунду).

Когда экспериментальная группа приступила к выполнению упражнений цигун, частота волн вначале вернулась к уровню альфа, затем снизилась до 6-7 раз в секунду, что соответствует уровню бета. Волновые характеристики контрольной группы, которая не делала упражнений цигун, продолжали оставаться на уровне бета. Во время выполнения упражнений участники экспериментальной группы полностью осознавали происходившее вокруг. Все они были здоровы; поэтому, учитывая уровень бета-волн участников экспериментальной группы, можно предположить, что занятия цигун делают людей спокойными и не снижают остроту восприятия.

ТО, ЧТО ПОМОЖЕТ СТАТЬ ЧЕМПИОНОМ

Из-за привычки дышать неправильно, большинство людей используют меньше трети объема своих легких. Воздушные мешки (альвеолы) в оставшихся двух третях отвыкли работать. Даже многие активные воздушные мешки и их трубки (бронхи) загрязнены вредными веществами.

В цигун мы используем оптимальные дыхательные приемы. Делая глубокие и медленные дыхательные движения, мы постепенно очищаем активные воздушные мешки от грязи. Глубокое дыхание позволяет большему количеству свежего кислорода проникать в отдаленные участки легких. Происходит замена застоявшегося воздуха, который накопился за то время, пока мы дышали неправильно. Постепенно все больше и больше пассивных воздушных мешков активизируется, как показано на рис. 8.3.

ПОВЕРХНОСТНОЕ ДЫХАНИЕ | ГЛУБОКОЕ ДЫХАНИ

F — свежий воздух, S — использованный воздух

Следовательно, цигун расширяет возможности легких, увеличивая объем вдыхаемого воздуха в среднем от 500 см3 за один вдох до примерно 1500 см3. Мастера цигун способны увеличить объем до 3000 см3 за вдох! Более того, цигун обеспечивает бесперебойный обмен кислорода и двуокиси углерода. Все это свидетельствует о том, что цигун обеспечивает лучшее энергоснабжение.

Тело человека содержит много капилляров. Они являются коллатералями или боковыми ответвлениями меридианов, называемых по-китайски “ло”. Один квадратный миллиметр кожи содержит около 2000 капилляров. У среднего человека только пять из них наполнены кровью. У занимающегося цигун по меньшей мере 200. Именно это имеют в виду, когда говорят о том, что “цигун очищает меридианы и улучшает обращение ци и крови”. Однако это не вызывает большей потери крови при порезе. Занятия цигун укрепляют защитные функции всего тела, и организм включает соответствующий механизм для остановки кровотечения.

Иначе говоря, происходит улучшение кровообращениями ко всем клеткам поступает больше тепловой энергии и питательных веществ. Не менее важным, хотя и не столь очевидным, является повышение эффективности системы очистки от отходов и мертвых клеток. Каждый раз, вдыхая, мы избавляемся от миллионов мертвых клеток, а во время каждого вдоха рождаются миллионы новых. Не возникает сомнений в том, что дыхание — основа жизни. Заметим, что цигун, помимо всего прочего, — это искусство правильно дышать, и именно поэтому оно улучшает нашу систему саморегенерации.

Средний человек делает примерно по шестнадцать вдохов и выдохов в минуту. У занимающегося цигун это значение понижается до пяти-шести. Со временем его дыхание становится более медленным и глубоким. Медленное глубокое дыхание не только обеспечивает бесперебойное и плавное снабжение энергией, оно также способствует спокойному и ясному мышлению. Чем медленнее и глубже дыхание, тем человек спокойнее и тем меньше у него шансов “потерять дыхание или выбиться из сил".

Цигун снижает частоту волн мозга человека с более чем пятнадцати раз в секунду примерно до десяти раз. Это позволяет человеку оставаться на уровне альфа, соответствующем нормальному состоянию. Именно поэтому понятно, почему мастера цигун всегда спокойны, даже в тревожной ситуации. Такое состояние позволяет им быть рассудительными, немедленно реагировать на обстановку и быстро принимать решения.

Бесценные преимущества от занятий цигун — здоровье и поддержание великолепной физической формы, улучшенное и эффективное энергоснабжение, быстрое восстановление после травм, повышение запаса жизненных сил и выносливости, светлый ум и способность быстро принимать и выполнять решения, оставаясь всегда спокойным, — мастера кунг-фу использовали в прошлом для совершенствования своих боевых качеств. Для мастеров кунг-фу запас жизненных сил и выносливость были необходимы в поединках, длившихся иногда несколько часов. Неверное решение или медлительность могли стоить жизни. Коль скоро цигун работал для мастеров кунг-фу, то он может быть полезным и для современных спортсменов, желающих стать чемпионами.

ПРОГРАММА ЗАНЯТИЙ ДЛЯ СПОРТСМЕНОВ

Опасаясь побочных эффектов, многие ученики цигун строго придерживаются инструкций своих наставников. В этом есть определенный смысл, но не следует его переоценивать. Если вы не выходите за пределы ваших возможностей, упражнения цигун обычно более безопасны, чем большинство видов спорта. Если вы усвоили основные принципы, подробно описанные в этой книге, то можете выбрать и даже модифицировать упражнения для конкретных нужд. Далее я расскажу о программе занятий, которая подойдет большинству спортсменов.

Каждое утро посвятите примерно пять минут упражнениям “подъем неба” и “поддерживание луны”. Следующие пять минут выполняйте упражнение по вызыванию потока ци, который очистит организм от искусственно сдерживаемой внутренней “грязи”. В конце занятий пять минут медитируйте стоя, чтобы почувствовать свое единство с космическими энергиями.

Каждый вечер начинайте с “подъема неба”, выполняя упражнение около десяти раз. Затем восемь минут дышите животом. Закончите медитацией стоя в течение пяти минут; за это время представьте себе, как совершенное выполнение технических приемов приводит вас к чемпионскому титулу.

Пятнадцати минут тренировки будет вполне достаточно, но надо быть настойчивым и регулярно тренироваться. Тренировки от случая к случаю не принесут много пользы. Если вы не можете заниматься два раза в день, занимайтесь хотя бы один раз, меняя упражнения каждый день. Через три месяца ежедневных занятий результат превзойдет все ваши ожидания. Если вы сделаете эту программу частью своих тренировок, то будете вознаграждены, получив могучие средства борьбы за чемпионский титул — энергетическую мощь, быстрое принятие решений и рассудительность.

УВЕЛИЧЕНИЕ ЗАПАСА ЖИЗНЕННЫХ СИЛ И ВЫНОСЛИВОСТИ

Чэн — любитель бега на длинные дистанции. Он может пробежать 1 км на одном дыхании, а после 20-километрового забега выглядит, словно после легкой прогулки! Как ему это удается? Есть один эффективный способ — искусство тысячи шагов, техника, которую применяли в прошлом ученики кунг-фу монастыря Шаолинь.

Сначала следует научиться дышать животом. Если вы не владеете этой техникой, следует вернуться к шестой главе и освоить ее: выполняя упражнение, всегда дышите животом. Естественно, не следует забывать о соответствующей экипировке, включая удобную обувь для бега на длинные дистанции.

Выполните “дыхание животом” три раза. Вдохнув через нос четвертый раз, начните бег на месте. Сделав полный вдох и продолжая бег, задержите дыхание на шесть счетов. Рот должен быть слегка открыт,, чтобы излишки воздуха могли выйти. Затем, не останавливаясь медленно и плавно выдохните.

После выдоха часть воздуха в животе все же останется. Очень важно сохранять энергетический резерв, который должен быть не менее 30% всей вдыхаемой энергии. Если вам трудно удерживать запасы энергии, значит, вы уделили недостаточно внимания предварительному упражнению.

Продолжайте дышать и задерживать дыхание, выполняя бег на месте. Обратите внимание на то, что не надо прекращать бег или делать сознательное усилие на выдохе. После примерно пяти минут бега на месте, переходите к ходьбе в течение одной или двух минут. Продолжайте дышать животом, но перестаньте задерживать дыхание. На этом завершается первая стадия упражнения.

Вы не должны задыхаться после упражнения. Если же это происходит, возможно, вы неправильно дышали или задерживали дыхание. На первой стадии тренируйтесь около двух недель, постепенно увеличивая время задержки дыхания и продолжительности упражнения. Однако нельзя задерживать дыхание слишком надолго. Перестаньте увеличивать время задержки дыхания, если ваш резерв энергии станет меньше 30%. Также не следует упражняться слишком долго. Вы не должны заканчивать упражнение, задыхаясь. Поэтому, как только начинаете задыхаться, прекращайте занятия.

Переходите ко второй стадии только тогда, когда вы хорошо освоили первую. На этом этапе выполняйте все. то же самое, но в конце упражнения пробегите тридцать шагов вместо бега на месте. Закончите упражнение ходьбой и дыханием животом, как и прежде. Со временем вы сможете перестать считать, задерживая дыхание.

Продолжайте заниматься, но каждый день или через день, вместо того чтобы стоять на месте, увеличивайте дистанцию пробежки. В итоге вы вовсе не должны будете бежать на месте, а сможете сразу приступать к бегу на дистанцию после предварительного “дыхания животом”. Тем не менее упражнение вы должны заканчивать, не задыхаясь.

На третьей стадии постепенно увеличивай: расстояние, пока не станете пробегать базовую тысячу шагов, не задыхаясь. Теперь вы легко сможете бегать на длинные дистанции. Как и во всех упражнениях цигун, непременным условием успеха валяются 'регулярные занятия. Вы должны заниматься по крайней мере один раз в день, пока не приобретете мастерство и энергию, чтобы без усилий преодолевать базовые тысячу шагов бегом.

Самое главное — плавно вдохнуть, задержать дыхание на бегу, пока не израсходуется 70% энергии, затем сделать очередной вдох для ее положения. На протяжении всего упражнения вы должны сохранять 30% энергии в резерве.

Мы можем применить эту технику ко всем аи-дам спорта и играм, будь то футбол, боевые искусства или любые другие энергичные действия. Если, несмотря на быстрые движения, вы сможете сохранять медленное глубокое дыхание, то вы почувствуете, что полны жизненных сил и способны на многое.


ГЛАВА ДЕВЯТАЯ

ОБОГАЩЕНИЕ ПОЛОВОЙ ЖИЗНИ

К сожалению, слишком много людей имеет ошибочное представление о репродуктивной системе организма, полагая, что все зависит исключительно от функционирования половых органов. На самом деле половая активность зависит от состояния всего тела человека. В сексуальном плане основные системы организма настроены не только на возбуждение и эякуляцию, но и на достижение пика полового наслаждения.

Д-р Альберт Эллис “Искусство и наука любви”

СЕКС, ИНСТИНКТ И ДУХОВНОСТЬ

Что общего во всех производных от цигун искусствах, таких, как:

  • техника превращения энергии в материю;

  • искусство укрепления почек;

  • искусство удержания золота;

  • искусство возврата к весне;

  • техника поднятия ян;

  • техника внутренних покоев;

  • искусство жизнестойкости.

Все они связаны с обучением, особенно лиц мужского пола, как обогатить сексуальные отношения. Конфуций сказал: “Чувство голода и половое желание — основные инстинкты человека”. Но великий мудрец и другие мастера предупреждали, что нельзя злоупотреблять сексом и уж тем более вести распутную жизнь.

В некоторых культурах Востока половой аспект доминирует, и нередко сексуальные отношения воспринимаются как источник духовности. Настенные скульптуры богов и богинь, слившихся в экстатических объятиях, вполне обычны для индийских храмовых сооружений. Статуи божеств в сексуальных позах можно обнаружить во внутренних покоях некоторых тибетских храмов.

Каким же образом секс пробуждает духовность? Согласно одной теории, сильные эмоции плотской любви соотносимы с чувством глубокого религиозного переживания. Другая теория обозначает вселенную как духовное единство мужского и женского начал и рассматривает половой акт как проявление космического единения. Согласно третьей теории, распространенной в некоторых даосских сектах, считается, что сексуальные энергии мужчины и. женщины взаимодополняют друг друга, чем достигается космическая гармония инь-ян для последующего обретения бессмертия.

СЕКС КАК ПУТЬ ОБРЕТЕНИЯ БЕССМЕРТИЯ?

Как бы там ни было, записи великих мастеров, достигших высоких уровней духовности, свидетельствуют о том, что глубокое религиозное переживание не имеет ничего общего с сексуальным наслаждением. Высокодуховные последователи разных религий и философских убеждений независимо друг от друга единодушно полагали, что космос — неразделимое единство. Не существует ни одного свидетельства тому, чтобы даосские мастера достигали святости или бессмертия через половые сношения.

Сказанное, однако, не означает, что секс препятствует духовному развитию. Совершенно недопустимо соблазнять учеников под предлогом насыщения их энергией или убеждать адептов оставить семью, чтобы служить так называемым “мастерам”. С другой стороны, использование цигун и иных техник для увеличения естественной сексуальной мощи вполне оправданно.

Из различных философских школ цигун особое внимание технике секса уделяет даосское направление. Как уже было сказано, на самом деле некоторые даосские секты используют секс как средство духовного развития. И все же многие даосские мастера считают этот путь следствием поверхностного понимания учения или эксплуатации чужого невежества для удовлетворения личной похоти. Некоторые даосские ученики верят в три пути к бессмертию, а именно: в небесный, земной и человеческий. Небесный путь предполагает достижение бессмертия через небесное дыхание, то есть единение с космосом с помощью техники цигун. На земном пути идущий может стать святым, проглотив жемчужину алхимического эликсира. Человеческий путь дарует духовность, соединяя мужское и женское начала через половые сношения.

Многие даосские мастера считают земной и человеческий пути искажением истины и следствием фальсификации тайных даосских учений, часто записанных символическим языком. Пример неправильной интерпретации земного пути — “золотая жемчужина энергии” — был приведен в третьей главе.

СВЯТОЙ В ПОТОКЕ РАДУГИ

Чтение эзотерического текста, облаченного в поэтическую форму, без знания его тайного значения может ввести непосвященных в заблуждение. Следующее стихотворение взято из фундаментального классического даосского произведения “Постижение истины”, написанного Чжан Бо Дуань в XI в.

В поисках святости, стремитесь к небу.
Лишь золотая жемчужина позволит ощутить беспредельность.
Когда двое сливаются в блаженстве,
Они подобны тигрице и дракону в потоке страсти.
У Цзи, создатель союзов, благословил
Мужа и жену, ниспослав им прекрасный сон.
Достигая цели, они видят перед собой ворота дворца
И восходят на небо в радужном сиянии.

Говоря обыденным языком: обретение святости означает экстатическое сексуальное познание, а восхождение на небо усиливает это пронзительное ощущение. Дракон и тигрица представляют мужское и женское начала. Романтически настроенным читателям легко интерпретировать стихотворение как достижение духовности через яркие сексуальные ощущения.

Однако, согласно мнению специалистов, существует пять уровней святости. Быть святым на небе означает достичь высшего уровня. Золотая жемчужина — это накопление космической энергии в животе. Фраза о том, как “двое сливаются в блаженстве”, символизирует триграммы кань и ли из набора восьми триграмм. Кань означает воду и соответствует подлинной сущности человека. Ли символизирует огонь и соотносится с душой человека. Таким образом автор использует эзотерическое выражение для обозначения уровня постижения цигун, когда ученик преобразует свою сущность в энергию. Следующая строка о драконе и тигрице символизирует изначальное волевое усилие по слиянию первородной сущности и духовности.

“У” и “Цзи” — это два из “десяти небесных стволов”, символизирующих силу воли или процесса земли в концепции пяти элементарных процессов. Сила воли необходима для слияния сущности с духом, поэтому “У Цзи” иногда называют “желтой женщиной”, свахой. Сущность и дух, два из трех внутренних аспектов человека (третий аспект — энергия), символизируют жену и мужа соответственно. Когда сущность и дух едины, ученик спокоен и счастлив. Когда его усилия приносят результат, намечается перспектива стать святым и вознестись на небо.

Короче говоря, в стихотворении содержится краткое и метафоричное описание техники цигун для обретения святости. Адепт, используя силу воли для гармонизации потока энергии, объединяет свое физическое тело и дух для достижения бессмертия.

ПОЛОВАЯ ВЫНОСЛИВОСТЬ И ПОВЫШЕНИЕ СЕКСУАЛЬНОЙ АКТИВНОСТИ

Кроме тайных писаний, которые намеренно сбивают с толку непосвященных, выдавая эзотерические знания за любовную лирику, даосские тексты изобилуют реальными и четкими советами относительно половых отношений. “Внутренняя классика Бао Пу Цзы” ненавязчиво советует:

Мужчине не следует избегать половых сношений, пока он здоров. Однако если он станет рабом вожделения, то сократит себе жизнь. Но те, кто искушены в искусстве верховой езды и не теряют головы, укрепляют свои тела, питаясь нефритовым соком из золотых прудов, и воздерживаются от половой жизни, когда природные или психологические обстоятельства неблагоприятны. Те, кто сумеют применить эту технику в спальне, сохранят привлекательность, несмотря на возраст, и используют весь свой жизненный потенциал.

“Верховая езда” отнюдь не означает позу для совокупления, но символизирует перемещение золотой жемчужины энергии вокруг тела вдоль потока ци малой вселенной. Подобно лошади на беговой дорожке ипподрома энергия течет к голове и наполняет мозг. Усилием воли этот энергетический поток направляется вдоль тела во время полового акта. Многократные тренировки способствуют -успеху. Это предотвратит преждевременную эякуляцию, увеличивая, таким образом, сексуальную выносливость, под которой подразумевается способность совершать длительный половой акт без всяких усилий.

Если вы стремитесь не только продлить половой акт, но и совершить несколько повторных, следует “укрепить тело... нефритовым соком”, то есть восстановить активность мужских и женских желез внутренней секреции.

В прошлом подобной технике обучали любвеобильных императоров. Она основана на задержке эякуляции и не снижает остроты ощущений.

Если верить летописям, вначале ощущается некий дискомфорт, но со временем сексуальное наслаждение любовников многократно возрастает и не идет ни в какое сравнение с ощущениями от традиционного полового акта. Само собой разумеется, для освоения этой методики потребуется время. Я не берусь судить о правдивости древних источников, поскольку сам подход к проблеме мне представляется несколько извращенным. И все же я не осуждаю тех, кто воспользуется предложенной техникой с благородными намерениями.

НЕФРИТОВЫЙ СОК ИЗ ЗОЛОТЫХ ПРУДОВ

Некоторые даосские священники имели по нескольку жен. Несмотря на возраст (многие были старше шестидесяти лет), они имели прекрасный цвет лица, ясный взор и звонкий голос. Секрет успеха заключался в “питании нефритовым соком из золотых прудов”.

Концепция, известная под названием “Искусство внутренних покоев”, касается методов извлечения “нефритового сока” (собирательное название для вагинальных секретов и женской энергии) и содержит детальное описание эрогенных зон, техники любовных игр, дает представление о выборе времени и способа совокупления. Ниже приводится сокращенная версия описания методики по извлечению “нефритового сока”, взятого из “Даосского секретного искусства бессмертия”.

  • Предварительные ласки следует вести с учетом сети энергетических потоков. Следовательно, ласки надо начинать с периферии и двигаться к центру, который представлен гениталиями.

  • Лучше всего начинать со среднего пальца женщины. Положите ее ладонь на свою и своим большим пальцем нежно ласкайте сначала ее средний палец, потом указательный, безымянный...

  • Руку надо ласкать иначе. На внутренней стороне локтевого сгиба расположена зона, насыщенная ци. Если вы правильно ласкаете это место, ян женщины поднимется к плечам, опустится на ее грудь, ягодицы и половые органы. Гениталии ласкайте не большим пальцем, а четырьмя другими...

  • Потритесь носом об ее шею. По сравнению с губами нос выгодно отличается тем, что он может источать дыхание, которое возбудит кожные покровы...

  • Коснитесь губами горла и начните покусывать...

  • Затем накройте губами сосок груди. Некоторое время согревайте ртом основание ее соска, а затем начинайте лизать кончик соска языком. Если вы начнете лизать сосок слишком рано, то вызовете чрезмерное возбуждение, а это может поднять отрицательную волну ци...

  • Когда вагинальное возбуждение женщины достигает пика, то есть ци концентрируется в области гениталий, мужчина вводит половой член и извлекает из женщины “нефритовый сок золотых прудов”.

Подобная техника омолаживает даже стариков, но, истощая женский организм, является, по сути дела, аморальной. Хотелось бы верить, что сильный пол устоит перед искушением укрепить свое тело за счет чужих страданий. Даосские мастера утверждают, что такое неэтичное сексуальное поведение наряду с черной магией и некоторыми мистическими обрядами свойственно людям, не понимающим истинного значения даосизма. Любые действия, которые сознательно наносят вред другому живому существу, порочны.

ПОЛОВАЯ ЖИЗНЬ КАК ОМОЛАЖИВАЮЩИЙ ФАКТОР

Бог создал мужчину и женщину для счастья. Если вы хотите повысить свою сексуальную активность и получать больше радости от половой жизни, мы можем предложить эффективный метод, безвредный для партнера. Одним из способов, ведущих к этой цели, является дыхание с погружением.

Омолаживающее дыхание помогло вылечить Тэна, шестидесятилетнего миллионера, от импотенции. Рик, пятидесятилетний правительственный чиновник в отставке, тоже убедился в омолаживающем эффекте этой методики.

— Сифу (Сифу — по-китайски “учитель”) , —сказал он по телефону. —У меня проблема. Всю прошлую неделю практически каждый день я занимался любовью со своей женой.

— Вам понравилось? — спросил я (по-моему, это прозвучало довольно глупо).

— Нет слов.

— Вы чувствуете усталость или недомогание после занятий любовью?

— Нет! Напротив, я полон сил и энергии. Я чувствую себя лучше, чем в молодые годы. Но жена обеспокоена. Она думает, что что-то не так.

— Не беспокойтесь, вы совершенно здоровы и пожинаете плоды дыхания с погружением!

МАЛОЕ КОЛЕСО ПОВЫШАЕТ ПОЛОВУЮ АКТИВНОСТЬ

Основой “дыхания с погружением” (рис. 9.1) является “дыхание животом” (см. шестую главу).

  1. Встаньте прямо, ноги вместе и расслабьтесь. Положите обе ладони на ци-хай, энергетическое поле дан-тьян, расположенное примерно в 5 см ниже пупка.

  2. Втягивая живот, выдохните отрицательную энергию.

  3. Вдохните через нос космическую энергию и направьте ее в живот. Стенка живота при вдохе поднимется. Выдержите паузу в одну-две секунды.

  4. Втяните живот и выдохните через рот и представьте, как космическая энергия (а она была в жизненной точке ци-хай) плавно перетекает вниз к жизненной точке гуй-инь энергетического поля дан-тьян, расположенной перед анусом. Выдержите паузу в одну-две секунды.

  5. Вдохните космическую энергию животом. Выдержите паузу.

  6. Выдохните, представляя, как поток энергии движется вниз, к гуй-инь.

Повторите последовательность 36 раз, начиная с десяти повторов и постепенно увеличивая их количество. Космическая энергия втекает в ци-хай при вдохе и перетекает в гуй-инь при выдохе.

Вначале при выдохе, вы, возможно, будете чувствовать, как энергия течет вверх, к вашему рту, в то время как мысленно вы будете направлять ее вниз, к анусу. Другими словами, на начальной стадии поток энергии в вашем теле может не слушаться голоса вашего разума. В этом нет ничего удивительного. Потребуется некоторое время (обычно от двух недель до двух месяцев ежедневных тренировок), прежде чем вы сможете мысленно контролировать поток энергии. Однако, настойчиво тренируясь, вы непременно сумеете подчинить энергетический поток силе разума.

Рис. 9.2. КОЛЕСО ПОТОКА ЭНЕРГИИ ДЛЯ СТИМУЛЯЦИИ ЭРОТИЧЕСКОГО ЧУВСТВА

Выполнив “дыхание с погружением” 36 раз, опустите руки вдоль тела. Закройте глаза (как правило, они закрываются сами по себе) и непродолжительное время медитируите стоя (от нескольких секунд до двух минут). Мысленно сконцентрируйтесь на области почек. Не спрашивайте, как это сделать. Сделайте это. Так же, как и при выполнении других упражнений по визуализации, следует избегать напряжения и резких волевых усилий.

Через некоторое время вы, возможно, почувствуете тепло вокруг почек. Представьте, что поток энергии течет от почек (со спины) к пупку (в область живота), затем от них к половым органам, снова вверх к " основанию позвоночника и, наконец, назад к почкам. Поток энергии образует замкнутое малое колесо (рис. 9.2). Наслаждайтесь ощущениями в течение десяти минут. Помните о том, что процесс визуализации должен протекать постепенно и плавно.

Заканчивая упражнение, думайте о почках. Потрите ладони одну о другую, пока они не станут теплыми. Положите ладони на область почек. Затем снова потрите их и положите на веки. Откройте глаза, сделайте легкий массаж лица и пройдитесь бодрым шагом.

Эксперты цигун известны своей искушенностью в отношениях полов. Если вы будете делать это упражнение осознанно, то, возможно, поймете, почему. Но никогда не злоупотребляйте им. Жизненная сила, обретаемая нами благодаря упражнениям цигун, обогащает человека и его окружение; если же использовать жизненную силу не по назначению или идти на поводу порочных желаний — результат будет плачевным.


ГЛАВА ДЕСЯТАЯ

ЦИГУН И ЖЕНСКАЯ СЕКСУАЛЬНОСТЬ

Я не могу сказать, что женщины лучше мужчины, но уверена, что они ничуть не хуже.

Голда Мейр

ВТОРАЯ МОЛОДОСТЬ БЛАГОДАРЯ ЦИГУН

Мужчины и женщины от рождения имеют ряд существенных различий, которые далеко не исчерпываются первичными половыми признаками. Есть много вещей, которые женщины делают лучше мужчин. Конечно, есть и такие виды деятельности — например, переноска тяжелого багажа, — которые являются прерогативой мужчин.

Отличительный признак женского организма — неизбежность менопаузы. Многие женщины страдают в 'этот период, так как климакс не только нарушает гормональный баланс, но и заставляет женщин -чувствовать, как они теряют сексуальную привлекательность. К счастью, занятия цигун эффективно решают эти проблемы.

На протяжении многих лет госпожа Леон (ей уже за пятьдесят) каждый год была вынуждена ложиться в специализированную больницу на две-три недели из-за проблем с толстой кишкой. Но в больнице могли только ослабить симптомы, но не устранить причину заболевания. В качестве альтернативного лечения она выбрана цигун. Женщина занималась добросовестно и девять месяцев спустя достигла прорыва в малой вселенной — научилась плавно направлять свою энергию по всему телу вдоль меридианов жэнь и ду. К тому времени от ее хронического заболевания не осталось и следа.

Госпожа Леон, не останавливаясь на достигнутом, освоила упражнения “большая вселенная цигун”, цель которого — направлять энергию в двенадцать первичных меридианов. В середине курса случилась удивительная вещь — спустя 10 лет после климакса у нее снова начались месячные! Она была обескуражена, но тщательное медицинское обследование подтвердило, что кровотечение было естественным и не являлось следствием новообразования. Когда она для подтверждения диагноза показалась китайскому врачу, тот поздравил ее с приходом второй молодости. Сейчас она выглядит и чувствует себя на десять лет моложе.

Госпожа Леон убедила своего мужа, который не верил в цигун до тех пор, пока оно не стало снижать расходы на лечение жены, пополнить ряды поклонников искусства быть здоровым. Позже он признал, что сделал правильный выбор. Занятия позволили ему удовлетворить потребности помолодевшей супруги.

“СОГРЕВАНИЕ” МАТКИ КАК СРЕДСТВО ОТ БЕСПЛОДИЯ

Цигун решило проблемы Нэнси, молодой женщины двадцати шести лет. У нее не было детей, хотя она и ее муж очень хотели иметь ребенка и делали все возможное, чтобы его завести. К тому времени две беременности завершились выкидышем. Медицинские исследования показали, что в обоих случаях плод развивался нормально. Нэнси рассказала мне, что все врачи, у которых она консультировалась, настаивали на том, что она практически здорова. Однако медики, предпочитавшие китайские методы лечения, придерживались другой точки зрения и полагали, что она страдает почечной недостаточностью.

Согласно философии китайской медицины, болезни можно подразделить на две группы:

  • “сущностные” болезни, где причины очевидны, например бактериальная инфекция или структурное изменение;

  • “скрытые” болезни, протекающие незаметно, такие, как блокировка энергетического потока или функциональное расстройство.

Если вы чувствуете себя больным, но ваш врач не может найти причину, вам следует задать себе вопрос, не носит ли ваше заболевание “скрытого” характера. Под “скрытым” характером подразумевается отсутствие видимых причин болезни. Такого рода недомогания, в силу отсутствия ярко выраженной симптоматики, в некоторых случаях могут быть более серьезны, чем “сущностные” болезни. В этих случаях эффективность цигун трудно переоценить. Однако, если болезнь “сущностна”, ортодоксальная медицина справится с ней быстрее.

Болезнь Нэнси носила “скрытую” форму. Ее матка была слишком “холодна” для вынашивания плода. Логично было найти средство “согреть” матку. В терминах общепринятой западной медицины матка Нэнси не функционировала нормально, возможно, из-за некоторых соматических или гормональных нарушений.

Чтобы помочь Нэнси “согреть” матку, я научил ее делать “подъем неба”, “поддерживание луны”, “подпитку почек” (см. ниже). Движения дао-инь привели к активизации потока ци. Нэнси позволила жизненной энергии произвольно циркулировать внутри своего тела. Так она прочистила меридианы (создав условия для прохождения плавного потока электрических импульсов вдоль нервов, что усилило ее систему обратной связи) и восстановила гармонию инь и ян (то есть исправила нарушение гормонального баланса). В конце сеанса она медитировала стоя и представляла, как ци накапливается у нее в почках. Таким образом она генерировала энергию в тех органах, которые китайская медицина считает ответственными за половую сферу.

Примерно через шесть месяцев Нэнси забеременела, а когда родился здоровый ребенок, радость супружеской пары послужила мне наградой.

ПОДПИТКА ПОЧЕК ДЛЯ ПОВЫШЕНИЯ ЖИЗНЕННЫХ СИЛ

Согласно философии китайской медицины, почки прямо связаны с мужской потенцией и женской плодовитостью. Почти все сексуальные нарушения являются результатом дисфункции почек.

Даже если у вас все в порядке, упражнение по подпитке почек само по себе чрезвычайно полезно для здоровья. Более того, оно помогает решать проблему облысения.

Встаньте прямо, ноги вместе. В течение нескольких секунд думайте о жизненных точках юн-цюань, расположенных на подошвах ваших ног, затем наклонитесь вниз, не сгибая колен, и коснитесь пальцами пальцев ног. Одновременно сделайте плавный выдох (рис. 10.1). Мысленно представьте, как ци перетекает из гуй-инь (жизненная точка рядом с анусом) вдоль позвоночника и концентрируется в бай-гуй (жизненная точка на затылке).

Рис. 10.1. НАКЛОН К ПАЛЬЦАМ НОГ | Рис. 10.2. ПОДПИТКА ПОЧЕК

Задержитесь в этой позе примерно две секунды и представьте, что ци находится в жизненных точках лао-гун (в середине ладоней). Если же вы стремитесь предотвратить облысение, то сконцентрируйте ци в точке бай-гуй.

Затем примите исходное положение и плавно вдохните, представляя, как ладони заряжаются космической энергией. Зарядив ладони, слегка прогнитесь и положите их на почки (рис. 10.2). Стиснув зубы, медленно выдохните через рот. Одновременно представьте, что ци с ваших ладоней перетекает в почки, массируя и питая их. Затем представьте, как жизненная энергия течет от почек к мочевому пузырю и половым органам.

Опустите руки вдоль бедер и вернитесь в исходное положение. Снова подумайте о своих жизненных точках юн-цюань (рис. 8.3). Повторите упражнение 10 раз.

Цель упражнения — не просто растянуть мышцы ваших ног, хотя растяжка полезна сама по себе.

Рис. 10.3. НЕКОТОРЫЕ ВАЖНЫЕ ЭНЕРГЕТИЧЕСКИЕ ТОЧКИ

Главная цель — очистить системы меридианов почек и мочевого пузыря, поддержать функцию почек, обеспечить очищение крови (это тоже очень важная функция) и усилить половые возможности партнеров.

Данное упражнение, особенно в сочетании с другими упражнениями цигун, в частности с тем комплексом, которому я научил Нэнси, помогло многим мужчинам вновь обрести потенцию, а многие женщины, которых раньше считали бесплодными, обрели счастье материнства.

ПОГЛОЩЕНИЕ ЛУННОЙ СУЩНОСТИ

В традиционном китайском обществе бесплодие считалось очень серьезным грехом и могло послужить поводом взять другую жену. Хотя такой обычай сейчас вымирает, неспособность иметь детей, когда вы этого хотите, может стать причиной семейной трагедии. Рассмотренные выше упражнения дают шанс бездетным парам. В эффективности предложенной методики убедились многие из моих учеников.

Еще одно замечательное упражнение цигун было прописано имперским профессором медицины Чао Юань Фан бесплодной женщине.

С восходом луны и заходом, солнца встаньте лицом к луне. Задержите дыхание на восемь счетов. Затем запрокиньте голову и, медленно и глубоко дыша, представьте, как ваше тело насыщается лунными эманациями. Концентрированная энергия луны (инь) очищает меридианы, связанные с деторождением и стимулирует мозговую деятельность женщины. В возрасте сорока девяти лет и старше женщина сможет забеременеть. Бывшие бесплодными женщины смогут рожать. Добросовестные и постоянные тренировки, помимо прочих преимуществ, продлят срок жизни.

Техника, конечно, экзотическая, однако возможные сомнения сводит на нет то обстоятельство, что Чао Юань Фан был одним из величайших врачей Китая, и многие разработанные им техники цигун и принципы медицины актуальны и поныне. Возможно, современных ученых заинтересует гипотеза о том, что энергия луны повышает репродуктивную функцию человека.

ЗАБОТА О ПЛОДЕ

Цигун не только увеличивает шансы зачать, но и позволяет подпитывать плод во время беременности. Практически все мои ученицы, забеременевшие в период их занятий цигун, и все ученики, продолжавшие заниматься цигун в то время, как их жены были беременны, рассказывали мне о своих детях. По сравнению с другими детьми их отпрыски отличались завидным здоровьем, светлым умом и шустрым поведением.

Я не призываю беременных заниматься цигун, хотя при правильных занятиях это пойдет им на пользу. Следует избегать риска, даже самого малого, нанести ущерб ребенку во чреве матери из-за неправильных занятий. Все же, если беременные уже давно занимаются цигун и чувствуют, что не сделают никаких серьезных ошибок, они могут выполнять безобидные упражнения, такие, как дыхание животом (не нажимая на живот ладонями) и визуализацию. Не следует заниматься растяжкой, динамичными упражнениями (упражнения дао-инь), вызыванием потока ци.

Плавно вдохните и подумайте о проникающей в вас благотворной космической энергии, питающей плод. Затем стоя, сидя или лежа представьте, как плод развивается и становится милым и здоровым малышом, который без проблем появится в свое время на "свет естественным путем. Все надо делать нежно, очень нежно.

Есть и другие способы подпитать плод. Если беременная женщина присутствует на коллективных занятиях цигун, ее окружает положительное энергетическое поле, оказывающее благотворное влияние на плод. Но ей следует избегать группы больных людей, занимающихся цигун для выздоровления, так как излучаемая ими отрицательная энергия может принести вред.

Если здоровый отец в состоянии медитации думает о своем ребенке, он может создать поток положительной энергии, который принесет пользу ребенку, находящемуся в утробе матери, при условии, что она неподалеку. Это звучит странно для непосвященных, но, как и другие экзотические техники, цигун имеет логическое объяснение.

Другой способ — передача ци прямо к плоду, но доверить это можно только компетентному мастеру. В некотором смысле такая техника напоминает благословение плода духовным учителем.

МАЛОЕ ПРЕКРАСНО

Частые роды могут вызвать проблему, которой страшатся многие женщины, но не любят обсуждать ее с посторонними,— ослабление мышц влагалища и, как результат, снижение остроты ощущений при половом акте. Являясь универсальным искусством цигун может помочь и в этом случае. Следующее упражнение решит проблему как рожавших, так и не рожавших женщин. Если способность к сокращению вагинальных мышц для вас и вашего партнера принципиальна, выполняйте специальное упражнение цигун.

Этим искусством владела Чжао Фэй Янь, одна из первых красавиц Китая, отличавшаяся исключительной узостью причинного места. Она была настолько же любвеобильна, насколько красива, и, будучи незамужней,- имела многочисленные связи. Когда император взял ее в наложницы, у него создалось впечатление, будто она девственница. По словам самой куртизанки, секрет подобной мистификации состоял в “искусстве поднятия ануса”.

Итак, встаньте прямо, ноги вместе и расслабьтесь. Усилием воли поднимите анус, как будто вы сдерживаете опорожнение кишечника. Сделайте вдох. Задержите дыхание и оставайтесь в этом положении некоторое время — от двух секунд до минуты (до тех пор, пока ощущения будут комфортными).

Затем расслабьтесь и плавно выдохните. Долгий выдох и излишнее напряжение силой могут вызвать выпадение прямой кишки, варикозное расширение вен или грыжу у мужчин. Но не следует преувеличивать опасность — организм своевременно отреагирует на ее приближение болевыми ощущениями. Если вы обратите внимание на предостережение и откорректируете действия, все будет в порядке.

Повторяйте подъем и расслабление ануса столько раз, сколько позволяет ваше самочувствие. Начните с тридцати раз за сеанс. Занимайтесь ежедневно утром, вечером или ночью. Постепенно увеличивайте число повторов до трехсот раз, а впоследствии — до пятисот.

Подобно многим другим упражнениям цигун, эту технику можно выполнять и лежа. В отличие от других упражнений, приведенных в книге, я не буду рассказывать подтверждающих историй. Подобно тому как я не осмелился задать своим ученицам столь деликатный вопрос, ни одна из них не пришла ко мне и не сказала: “Сифу, моя вагина стала уже!” Поэтому о действенности данного упражнения вам придется судить на основании свидетельства госпожи Чжао и по записям других мастеров цигун.


New Page 1

ГЛАВА ОДИННАДЦАТАЯ

ЗДОРОВЫЙ ЦВЕТ ЛИЦА И СТРОЙНАЯ ФИГУРА

Желание быть красивой — инстинкт женщины.

Китайская пословица

ЦВЕТ ЛИЦА, КАК У РЕБЕНКА

Цигун сделает вас не только здоровым, но и красивым. Начнем с кожи, ведь она покрывает примерно 20 тысяч квадратных сантиметров поверхности тела среднего взрослого человека и является тем, что люди, глядя на вас, замечают в первую очередь. Время и усилия, затраченные на занятия цигун, компенсирует здоровая и цветущая кожа.

К дефектам кожи относятся угри, прыщи, сыпь, морщины, излишняя сухость или жирность. Причина этих неприятностей заключается в дисфункции ткани эпителия и сальных желез. Недостаточное кровообращение не удаляет продукты распада и неудовлетворительно питает кожные покровы. Неспособность эндокринных желез производить нужное количество гормонов также оказывает на кожу негативное влияние.

Следовательно, наличие здоровой и красивой кожи обусловливает комплексное оздоровление всего организма. Как и в других случаях, местные лечебные процедуры малоэффективны. Пользуясь кремом или пудрой, женщина скрывает недостатки, не устраняя причин. Естественный и здоровый цвет лица позволяет использовать косметику как средство, подчеркивающее природную красоту.

Когда мы занимаемся цигун, ци, или жизненная энергия, последовательно течет по пяти уровням: по коже, .телу, меридианам, костям и внутренним органам. Поэтому эффект от занятий цигун в первую очередь виден по состоянию кожных покровов. Все мои ученики через несколько месяцев занятий начинали ощущать тепло, а их кожа приобретала здоровый цвет. Дело в том, что, когда поток ци течет по коже, он улучшает кровообращение и кожа очищается от продуктов выделения, а жизненная энергия насыщает эпителий.

Для удаления угрей, прыщей и сыпи требуется больше усилий. Поверхностные дефекты исчезнут, когда поток ци гармонизирует сальные и другие кожные железы. Еще больше времени потребуется на устранение морщин и последствий псориаза, поскольку эти проявления связаны с другими системами организма.

Занятия цигун очищают тело от токсинов. На какое-то время ваше дыхание утратит свежесть, а выделение пота и газов усилится. Это произойдет вследствие естественного самоочищения организма. Причин для беспокойства нет, и вскоре вы обретете прекрасный цвет лица, а остальные характеристики нормализуются.

Почти все упражнения цигун дадут такой эффект. Особенно полезны дао-инь, вызванный поток ци и “подъем неба”. С помощью последнего упражнения поток ци распространяется по всему телу.

МАССАЖ ЛИЦА

Выполните “подъем неба” примерно двадцать раз, представляя после каждого исполнения, как под кожей пульсирует поток. Не удивляйтесь, если почувствуете, будто по телу бегают мурашки. Эти ощущения свидетельствуют о наличии потока ци.

Если тело после серии упражнений “подъем неба” начнет непроизвольно двигаться, наслаждайтесь вызванным потоком ци примерно пять минут. Затем в течение пяти минут медитируйте стоя. Если непроизвольных движений не отмечается, сразу переходите к медитации стоя. Закончив упражнение, выполните массаж лица по методу цигун.

Массаж, или стимуляция энергетических точек, — составная часть цигун-терапии. В отличие от вызванного потока ци, который носит общий характер, массаж энергетических точек имеет целевой характер. Этот метод состоит в активизации и воздействии на различные точки при лечении конкретных заболеваний, напоминает обычный массаж и имеет много общего с техникой акупунктуры. Наряду с цигун-терапией, траволечением и хирургией, методика является одной из главных в китайской медицине. На рис. 11.1 показаны важнейшие энергетические точки.

  1. Массаж энергетических точек цзин-мин, расположенных в уголках глаз, осуществляется в течение нескольких секунд указательным или средним пальцем. Задача — стимулировать энергетический поток.

  2. Теперь выполните массаж энергетических точек цуань-чжу, расположенных по краям бровей. Поглаживающим движением кончиков пальцев массируйте брови, начиная от переносицы.

  3. Массируйте энергетические точки мэй-чун.

  4. Массируйте энергетические точки сы-чжу-кун.

  5. Массируйте энергетические точки тун-цзы-ляо, после них — чэн-ци. Завершая цикл, снова вернитесь к энергетическим точкам цзин-мин.

  6. Большим, средним или указательным пальцем погладьте несколько раз нос от переносицы вниз, к основанию.

  7. Сделайте массаж энергетических точек ин-сян.

  8. Положите большие пальцы на впадины за ушами так, чтобы почувствовать биение пульса на шее; сделайте массаж энергетических точек и-фэн.

  9. Затем подушечками на стыке больших пальцев и ладоней (но не кончиками пальцев) сделайте массаж энергетических точек тай-ян на висках.

  10. Потом, соединив два или три пальца вместе и начав с уголков глаз у переносицы, круговыми движениями массируйте кожу вокруг глаз. Постепенно увеличивайте радиус движений, переходя к массажу всей поверхности лица и откинув голову назад.

  11. Положите пальцы на основание шеи так, чтобы они почти касались друг друга, и накройте уши ладонями, как показано на рис. 11.2.

Положите указатель ные пальцы на средние и нанесите не сильный щелчок по голове (указательные пальцы движутся, огибая средние и слегка их касаясь), таким образом воздействуя на энергетические точки юй-чжэнь и тянь-чжу двадцать четыре раза. Уши плотно прикройте ладонями и слушайте звонкое “дром... дром”, называемое “звучание небесного барабана”. Такой массаж обеспечит здоровый цвет лица и выразительный, ясный взгляд.

Рис. 11.2. ЗВУЧАНИЕ НЕБЕСНОГО БАРАБАНА

Внешняя привлекательность не исчерпывается состоянием кожи. Поэтому займемся формированием стройной фигуры. Подход цигун к избавлению от лишнего веса отличается от западного. По мнению мастера цигун, энергичные упражнения вроде аэробики и бега нежелательны вследствие чрезмерных нагрузок и высоких энергетических потерь. Прекращение занятий этими видами спорта ухудшает самочувствие и снижает работоспособность. Согласно философии цигун, удаление протеинов и углеводов принудительным сжиганием энергии не вписывается в концепцию здорового образа жизни.

Диета как средство похудения еще хуже. В этом случае вы не только лишаете себя удовольствия, но и ограничиваете доступ необходимой для работы и развлечения энергии, ослабляя жизненно важные системы организма, что приводит к непредсказуемым последствиям.

Представление о том, будто ограничение в еде уменьшает массу тела, не выдерживает критики. На самом деле некоторые полные люди едят очень мало и все же остаются полными; некоторые худые люди едят много, но остаются худыми. Проблема заключается в нарушении работы гормональной системы. У полных людей не достаточно гормонов для переработки потребляемой пищи в чистую энергию; организм худых людей полностью и без остатка использует энергоемкость продуктов питания. В первом случае масса тела непомерно увеличивается, а во втором — остается на прежнем (недостаточном) уровне. В терминах китайской медицины можно говорить о дисгармонии инь-ян.

С восстановлением гармонии организм вырабатывает столько гормонов, сколько необходимо. Вес тела и энергетический потенциал уравновешиваются, и прием пищи будет отрегулирован самой природой. При этом чувство голода будет появляться лишь по мере необходимости, сигнализируя о том, что настало время восполнить энергетические издержки и потерю веса тела. Если вы слишком много едите не из потребности, а для удовольствия, организм произведет дополнительное количество гормонов для “изгнания” излишков, а химические реакции в организме вызовут снижение аппетита. Тело — поистине уникальный механизм, автономные системы которого функционируют без погрешностей при условии, что ци, являющаяся источником поступления адекватной информации, течет гармонично. Цигун обеспечивает и усиливает этот поток. Поэтому, занимаясь, вы можете есть все, что угодно без ограничений, сохраняя при этом стройную фигуру.

У Пэгги был непомерно большой живот, а ее фигура в целом напоминала (я не хочу показаться грубым) бочку. Женщина не могла и мечтать о пропорциональном теле — уж слишком велико было ее пристрастие к пирожным и шоколаду. Через шесть месяцев ежедневных занятий цигун ее тело обрело привлекательные формы, причем без потери веса. Все это время она продолжала наслаждаться пирожными и шоколадом, без ущерба для здоровья. Занимаясь цигун, она реконструировала свою фигуру, переместив излишки веса с живота на грудь и бедра.

Перед тем как рассмотреть упражнения, которые помогли Пэгги, имеет смысл поговорить о концепции, которую китайская медицина определяет как “ветвь и корень”. Это выражение может быть переведено как “следствие (проявление) и причина”.

Как уже было сказано, китайская медицина лечит пациента, а не болезнь. Согласно другому основополагающему принципу, следует “лечить корень (причину), а не просто ветвь (симптом) болезни”. С этой точки зрения представляется нецелесообразным лечить диабет и язву с помощью инсулина в первом случае и хирургического вмешательства — во втором. Такой подход означал бы устранение следствий болезни, а не причин ее возникновения. Цигун-терапия очищает меридианы (восстанавливая работу систем обратной связи) и гармонизирует инь-ян (восстанавливая гормональный баланс). В результате тело вновь обретает способность к производству нужного количества гормонов, которые нейтрализуют излишний сахар и желудочные соки. В этом случае устраняется сама причина заболевания.

Следует оговориться, что иногда необходимо вначале устранить следствие, например при острых болях или угрозе жизни. Бывают случаи, когда предварительное лечение ярко выраженной симптоматики в дальнейшем помогает устранить причину. Например, если язвенник сильно страдает, то цигун-терапевт сначала остановит боль, нажав на соответствующие энергетические точки. Однако он понимает, что снятие болевого синдрома не принесло выздоровления и следует устранить причину.

Точно так же усиленное питание или диета, рассчитанные соответственно на увеличение и уменьшение массы тела, устраняют внешнее проявление, а не причину. Аналогичная картина наблюдается, когда человек сжигает лишний вес с помощью физических- упражнений. Таким образом, цигун устраняет причину недомогания, гармонизируя процесс производства гормонов.

ТОЛСТУШКА СТАНОВИТСЯ КРАСАВИЦЕЙ

В случае с Пэгги я вначале уделил внимание решению проблем, связанных с внешностью, так как это могло ускорить устранение причины. Пэгги занималась по следующей программе.

Лягте на кровать или пол, руки вытяните вдоль тела. Поднимите обе ноги на 60 см или около того, но не выше, чем на 50 см от пола. Вытяните носки (рис. 11.3).

Держа ноги вместе и не сгибая колени, опишите небольшой круг в воздухе носками ног. Первоначальное направление вращения — по часовой стрелке или против — не имеет значения. Движение должно быть очень медленным — не менее чем полминуты на один оборот. Если сможете, сделайте еще несколько оборотов в том же направлении. Если нет, плавно опустите ноги и несколько секунд отдохните. Затем повторите процедуру в противоположном направлении. Еще раз напоминанию — движение должно быть очень медленным. Немного отдохните и повторите всю процедуру — одинаковое количество вращении по часовой стрелке и против нее.

Упражнение называется “вытягивание луны”. Как и многие другие упражнения цигун, техника исполнения ошеломляюще проста. Секрет заключается в том, что вы должны заниматься регулярно и настойчиво утром и вечером. Его рекомендуется выполнять утром, перед тем как встать с кровати, и вечером — перед отходом ко сну. В связи с упражнением не возникает необходимости каких-либо ограничений. Вы можете заниматься сексом до или после выполнения упражнения — это не повредит.

Рис. 11.3. ВЫТЯГИВАНИЕ ЛУНЫ

Со временем увеличивайте количество вращении. К тому времени, когда вы сможете делать по десять кругов в каждую сторону, вам придется сменить гардероб!

Утром, сделав “вытягивание луны”, встаньте и сделайте “подъем неба”. Вечером можно поменять последовательность и после выполнения упражнений сразу ложиться спать. Выполняйте этот комплекс упражнений по крайней мере три месяца или до тех пор, пока ваша талия не обретет приемлемых очертаний. Затем можете добавить два следующих упражнения.

РАЗВЕДЕНИЕ ВОДЫ

Встаньте прямо, ноги вместе. Руки перед собой на уровне плеч. Большие пальцы опустите вниз, ладони направьте вперед. Пальцы почти касаются друг друга, как показано на рис. 11.4. Не сгибая рук в локтях и держа ладони под прямым углом к запястьям, разведите руки в стороны, все время держа ладони на уровне плеч (рис. 11.5). В то же время плавно и глубоко вдохните через нос, наполнив воздухом грудную клетку. Во время вдоха поднимите грудь так высоко, как сможете. Представьте себе, как положительная космическая энергия питает и усиливает вашу грудь. Выдержите паузу в течение одной или двух секунд. Затем медленно выдохните через рот.

Повторите упражнение примерно десять раз. Постепенно доведите число поворотов до двадцати. Завершите упражнение, опустив руки через стороны вниз, при этом направьте ладони к земле, опустите руки и одновременно выдохните ртом.

Встаньте прямо, ноги на ширине плеч, руки опущены вдоль бедер. Вращайте бедрами, как будто вы крутите хула-хуп. Сделав тридцать оборотов в любую сторону, выполните столько же в противоположном- направлении.

Закончив вращение, закройте глаза; стойте неподвижно и думайте о потоке ци вокруг талии. Начинайте движение, подчиняясь направлению потока и наслаждайтесь спонтанным круговоротом ци. С нежностью подумайте о том, как ци перераспределяет вашу плоть, создавая совершенное тело. Минут через десять или когда вы насладитесь в полной мере, мысленно остановите движения. По окончании упражнения сделайте массаж лица.

Рис. 11.4. | 11.5. РАЗВЕДЕНИЕ ВОДЫ
Рис. 11.6. КРУГОВОЙ ПОТОК ЦИ В ДВИЖЕНИИ

Если у вас хорошая фигура и вы хотите ее сохранить или улучшить, выполняйте все четы, ре упражнения: “подъем неба”, “вытягивание луны”, “разведение воды” и “круговой поток ци” (рис. 11.6). Если же у вас большие жировые отложения в области талии, выполняйте только “подъем неба” и “вытягивание луны” в течение трех месяцев и лишь затем переходите к двум другим упражнениям.


ГЛАВА ДВЕНАДЦАТАЯ

ДЛЯ ТЕХ, КТО НЕ ХОЧЕТ СМИРИТЬСЯ С ВОЗРАСТОМ

Долгая жизнь имеет смысл только тогда, когда человек полон сил. Продление периода увядания и старческой немощи стало бы бедствием.

Алексис Каррель

СТАРЫЙ МАЛЬЧИК

Лао Кэр Ю прозвали “старым мальчиком”. В возрасте тридцати лет он выглядел шестидесятилетним, но сейчас, когда ему шестьдесят, он выглядит на тридцать.

Старый мальчик тридцать лет курил опиум. Он стал наркоманом, стремясь заглушить свои страдания, облегчить которые обычная медицина была не в силах. Лао страдал буквально от дюжины болезней, в том числе хронических, таких, как артрит и ревматизм, язва и грыжа.

Так же как утопающий хватается за соломинку, он занялся искусством цигун, и результат не заставил себя долго ждать. Одна за другой болезни исчезали. Когда он делал упражнения по вызыванию потока ци (а делал их он в том возрасте, в каком другие не нагнутся, чтобы потрогать носки собственных ног), его непроизвольные движения были настолько ловкими, что могли бы вызвать зависть у профессионального гимнаста. Три месяца спустя у него нормализовался стул, который ранее был черного цвета, благодаря ядовитым отходам от опиума, накопившимся за тридцать лет! Полностью очистившись, он начал видеть образы богов и будд, но, опасаясь насмешек, никому об этом не рассказывал. Ему стало казаться, будто он сошел с ума. Однако вскоре он обнаружил у себя наличие психических сил.

Мне известны эти подробности, потому что Лао Кэр Ю — мой ученик. Он поддерживал со мной тесный контакт во время всех перечисленных событий и поныне продолжает ежедневные занятия цигун. В настоящее время он достиг высокого духовного уровня. Часто он выходит на контакт с высшими существами и иногда, в состоянии транса, начинает говорить на санскрите — а он никогда не знал этого языка!

КАК ВЕРНУТЬ МОЛОДОСТЬ

В этой главе мы рассмотрим, как с помощью цигун обрести вторую молодость в преклонном возрасте. Многие мои пожилые ученики, как мужчины, так и женщины, молодеют на глазах, подтверждая старую истину о том, что человеку столько лет, насколько он выглядит.

В чем же состоит омолаживающий эффект от занятий цигун? Традиционный подход к этому вопросу можно изложить в двух словах — здоровье и жизненная энергия. Под здоровьем подразумевается физическое, эмоциональное, психическое и духовное состояние. Вторую составляющую можно определить как энергонасыщенность и работоспособность. Поэтому, даже если фактический возраст человека составляет шестьдесят лет, но он физически крепок, имеет здоровый цвет лица, хорошо ест, крепко спит, живет в мире с самим собой и окружающими, плодотворно работает, наслаждается досугом и сексуально полноценен, уместно говорить о непреходящей молодости.

Обретение здоровья и жизненной энергии с помощью цигун обычно объясняют, используя концепции цзин, ци и шэнь. Эти названия могут быть соответственно переведены как “сущность”, “энергия” и “дух” — величайшие сокровища человека.

КОНЦЕПЦИИ ЦЗИН, ЦИ И ШЭНЬ

Под цзин, или сущностью, подразумевается совокупность “тонких лет”, составляющих личность. Они эфемерны и не доступны глазу человека, тем не менее тонкие субстанции являются основой материального мира.

Ци, или энергия, как мы уже видели, есть не что иное, как жизненная сила человека. Ци бесформенна, но мастера цигун всегда отмечали ее материальную реальность. Она часто проявляется как физиологическая функция или поток электрических импульсов. Вне тела человека ци соотносится с космической энергией.

Шэнь, или дух, соответствует сознанию, разуму или душе человека. Ему подчинены цзин и ци. Ваш шэнь — это истинное “я” человека, облаченное в цзин и функционирующее благодаря ци.

И все же цзин, ци, шэнь образуют единое целое. Не являясь самостоятельными субстанциями, они родственны и взаимозависимы. Так, ослабление цзин негативно влияет на состояние ци и шэнь. То есть если у человека наблюдается недостаток какой-либо субстанции (например, крови, плоти, гормонов), нормальные функции организма искажаются на физиологическом или психическом уровнях. Подобные нарушения сказываются на состоянии ума или сознания.

Цзин концентрируется в гуй-инь, нижней жизненной точке между половыми органами и анусом; ци — в ци-хай, срединной жизненной точке; шэнь, в зависимости от уровня духовного развития человека, находится либо в тань-чжун, либо в тянь-му, либо в бай-гуй. Последние три точки являются самыми главными и расположены на уровне сердца, третьего глаза и затылка соответственно (рис. 12.1).

В перечисленных трех центрах аккумулируются цзин, ци и щэнь. Физическое тело человека соответствует цзин, а все материальное является порождением энергии, ци. В то же время материя подчиняется сознанию, шэнь.

Занимаясь цигун, сначала ученик развивает цзин. Позже цзин преобразуется в ци. Ци можно напрямую получать из космоса с помощью соответствующих дыхательных упражнений. И наконец, ци течет к сердцу или в голову и усиливает шэнь.

Сказанное означает, что на начальной стадии занятий цигун отмечается рост аппетита, наращивание мышечной массы и усиление кровотока. Однако человек не полнеет, так как тело формируется пропорционально, с учетом естественных потребностей и при участии регулирующих систем организма. После формирования гармоничного тела излишки массы будут преобразованы в энергию, необходимую для работы и развлечений. Люди, имеющие лишний вес, сбросят его с помощью цигун. Первоначальное наращивание веса тела вовсе не обязательно, так как энергетику можно повысить, делая соответствующие дыхательные упражнения. Непрерывные занятия цигун позволят потоку энергии проникать в наши сердца и головы, усиливая умственные способности и уровень сознания.

Даже те, у кого за плечами немало лет, с помощью цигун вновь обретают здоровое тело, светлый ум и ясное сознание. О том, что вы молоды, свидетельствует сильный и гибкий позвоночник, который обеспечивает эффективную поддержку физического тела цзин, или сущности; гладкая кожа и здоровый цвет лица — проявления гармоничного потока ци, или энергии; ясный, светлый взгляд, отражающий безмятежный, но восприимчивый ум.

Рис. 12.1. ТОЧКИ, ОПРЕДЕЛЯЮЩИЕ МЕСТОНАХОЖДЕНИЕ ЦЗИН, ЦИ И ШЭНЬ ПРЕОДОЛЕНИЕ ПРИЧИН СТАРЕНИЯ

Как и большинство жителей Востока, китайцы придерживаются холистического мировоззрения и, объясняя причину омоложения с помощью цигун, подчеркивают значимость комплексного воздействия на личность человека. Интересно сравнить холистический (целостный) подход с тематическим подходом, распространенным за Западе. Западная геронтология изучает процессы в теле человека, приводящие к старению.

Различные подходы к процессу старения, предложенные западными учеными, рассмотрены Пирсоном и Шоу в популярной книге “Продление жизни: практический научный подход”. По словам авторов, “существует два основных механизма старения: случайное разрушение и генетически запрограммированное старение”. “Случайное разрушение” подразумевает неожиданное органическое нарушение, например отказ иммунной системы или образование поперечных связей, приводящих к потере эластичности тканей, что в значительной мере снижает срок службы тела человека. “Генетически запрограммированное старение” обозначает неожиданный, но неизбежный выход из строя жизненно важных систем человека, когда достигается максимально возможный возрастной предел. Авторы полагают, что, если устранить “случайные разрушения”, человек сможет жить полноценной жизнью, вероятно, до 120 лет.

В своей книге Пирсон и Шоу приводят несколько современных теорий, объясняющих старение:

  • разрушением структуры ДНК;

  • отказом иммунной системы;

  • образованием поперечных межмолекулярных связей;

  • разрушительным воздействием свободных радикалов;

  • накоплением отходов (зашлакованностью организма);

  • засорением каналов связи между симпатической нервной системой и мозгом.

Авторы предполагают, что в какой-то мере мы способны перевести назад стрелки генетических часов и замедлить процесс старения.

Я даю краткий обзор некоторых западных теорий с одновременным изложением своей собственной. Не мне судить о том, насколько она хороша. Я лишь пытаюсь объяснить, используя западные термины, что в действительности происходит в организме и как занятия цигун замедляют старение.

ГЕНЕТИЧЕСКАЯ ПРОГРАММА И ИММУННАЯ СИСТЕМА

ДНК, или дезоксирибонуклеиновая кислота, — это молекула, состоящая из набора хромосом, ответственных за хранение генетической информации. Разрушение структуры ДНК — главная причина старения. Учение обнаружили, что структура ДНК человека меняется, когда он заболевает, и восстанавливается, когда человек выздоравливает. Было отмечено, что, воздействуя электромагнитным полем на поврежденные ткани или органы, можно ускорить их регенерацию.

Мастера цигун уже долгое время помогают больным, ускоряя выздоровление передачей им ци, или энергии. Скорость регенерации у занимающихся цигун значительно выше, чем у других людей. Я полагаю, что гармоничный поток энергии в наших телах способствует восстановлению структуры ДНК. Энергетический поток предотвращает болезнь и устраняет “случайное разрушение” ДНК, даруя здоровье и молодость.

Потеря иммунитета становится причиной болезней и старения организма. Это снижает качество и продолжительность жизни и вызывает непредсказуемые последствия в, будущем. Например, грипп, артрит, рассеянный склероз или рак возникают из-за ослабления иммунной системы. Как уже говорилось в шестой главе, занимающиеся цигун усиливают свою иммунную систему, сводя к минимуму или полностью устраняя основную причину “случайных разрушений”.

ПОПЕРЕЧНЫЕ СВЯЗИ И СВОБОДНЫЕ РАДИКАЛЫ

Поперечные связи в тканях тела — другая важнейшая причина старения. Это происходит, когда между большими молекулами возникают своего рода “мостики”, вызывающие потерю эластичности артерий, морщины и разрушение структуры ДНК. Во время занятий цигун мы создаем внутри наших тел гармоничный поток, тем самым избавляясь от “мусора” и препятствуя возникновению нежелательных межмолекулярных связей. Это объясняет, почему занимающиеся цигун имеют гладкую кожу и эластичные артерии. Схематично этот процесс показан на рис. 12.2 и 12.3.

Свободные радикалы представляют собой . химически активные молекулы или фрагменты молекул. Они необходимы и для нормальных метаболических реакций в системе защиты, взаимодействуя с враждебными микроорганизмами и убивая их. Но если свободные радикалы выходят из-под контроля, они не только ускоряют процесс старения своей разрушительной деятельностью (за счет излучения высоких энергий), но и могут вызвать серьезные повреждения. Например, если свободные радикалы взаимодействуют с ДНК и разрушают ее, происходят необратимые мутации, ' по мнению многих экспертов, являющиеся главной причиной рака. Если свободные радикалы попадают в мозг и там взаимодействуют с кислородом, они вызывают повреждение мозга. Поэтому тело человека производит энзимы для контроля за свободными радикалами, и такой контроль возможен благодаря эффективной системе обратной связи. Если в системе обратной связи имеются неполадки, то" свободные могут выйти из-под контроля, вызывая ускоренное старение или еще более серьезные проблемы.

Как уже было сказано в четвертой главе, цигун усиливает системы обратной связи в организме, помогая организму производить нужное количество энзимов для контроля над свободными радикалами. Даже если некоторые свободные радикалы попадут не по назначению, поток ци может их нейтрализовать. Дело в том, что энергетический поток содержит элементарные частицы, способные вступать в реакцию со свободными радикалами и таким образом сводить на нет их губительную радиацию. На данный момент это только теория, но хотелось бы верить, что вскоре она получит экспериментальное подтверждение. Если правы те эксперты, которые считают главной причиной рака мутацию ДНК, то моя теория может объяснить, почему многие онкологические больные излечиваются в результате занятий цигун.

НАКОПЛЕНИЕ ОТХОДОВ И УТРАТА ПРОВОДИМОСТИ НЕРВНЫХ ВОЛОКОН

Некоторые ученые полагают, что старение происходит в результате накопления токсичных отходов, которые называются пигментами старения. К их числу относятся липофусцин, цероид и амилоид. Они разрушают клетки, блокируя поток цитоплазмы, воздействуя на диффузию и протекание жизненно важных химических реакций внутри клетки. Липофусцин, например, разрушает клетки мозга, загрязняя их настолько, что к ним не могут поступать необходимые для жизни питательные вещества; вследствие этого клетки мозга становятся дряблыми. Цигун — великолепное средство удаления отходов жизнедеятельности и, следовательно, — способ омоложения.

Другая важная причина старения — отказ нервной связи. Нервные клетки соединяются друг с другом с помощью так называемых нейропередатчиков, эффективная работа которых определяет поступление импульсов головного мозга в систему обратной связи, отвечающей за все жизненные процессы в организме.

Передача нервных импульсов затрудняется, если продукты распада препятствуют прохождению нервных импульсов. Эту проблему решает цигун, очищая меридианы направленным энергетическим потоком ци. В то же время искусство улучшает систему обратной связи, что, в свою очередь, предотвращает старение.

ОБРАТИТЬ ВРЕМЯ ВСПЯТЬ

В определенном смысле цигун может перевести стрелки часов, отмеряющих срок молодости. Генетически каждому человеку отмерен свой срок. О приближении старости свидетельствуют такие признаки, как наступление менопаузы, облысение, снижение способности к регенерации. Например, у потерявшего кончик пальца маленького ребенка часто отрастает новый; взрослые такую способность утрачивают.

С моими учениками происходили удивительные вещи. У некоторых пожилых женщин снова начались месячные, а у некоторых лысых мужчин снова отрастали волосы. Наиболее удивительный случай, который озадачил многих врачей, произошел с Чоем, управляющим страховой компанией.

В результате несчастного случая он потерял фалангу пальца. Однако он не терял надежду ее восстановить и поэтому, всякий раз занимаясь цигун, он представлял, как она растет. Через несколько месяцев произошло чудо — у него выросла новая. На занятиях цигун Чой с гордостью демонстрировал свой палец другим ученикам!

Китайская поговорка гласит: “Не нужно бояться старости тому, у кого прямой позвоночник”. Сутулый человек уже в тридцать лет напоминает старика; того же, у кого прямой позвоночник, молодость не покинула и в шестьдесят.. Именно позвоночный столб отвечает за связь головного мозга с периферической нервной системой и определяет эффективность гармонизирующего потока ци. Занятия цигун выпрямляют позвоночник, делают его сильным и гибким.

ЭНЕРГЕТИЧЕСКИЙ ПОТОК ПОЗВОНОЧНОГО СТОЛБА

Следующее упражнение, называемое “длинным дыханием” в моей школе, цигун, направляет поток энергии по всей длине позвоночника от жизненной точки чан-цян (на копчике) к точке бай-гуй (на голове). Упражнение аналогично пробуждению кундалини в йоге.

Длинное дыхание можно делать только тогда, когда вы уже освоили “дыхание животом” и “дыхание с погружением” (см. шестую и девятую главы).

  1. Встаньте прямо и расслабьтесь. Положите ладони на живот.

  2. Выполните пять раз “дыхание животом”.

  3. Выполните пять раз “дыхание с погружением”. Вдыхая, представляйте, как космическая энергия проникает через нос и течет вниз к жизненной точке гуй-инь, расположенной рядом с анусом. Вдох должен быть продолжительным, а стенка живота — плавно подниматься.

  4. После вдоха сделайте короткую паузу. Затем согните пальцы ног и сожмите мышцы анального отверстия (как будто сдерживаете дефекацию); одновременно представьте, как ци перемещается от жизненной точки гуй-инь (перед анальным отверстием) в жизненную точку чан-цян (за анальным отверстием).

  5. Выдохните ртом и представьте, как поток ци течет вверх по позвоночнику от точки чан-цян к точке бай-гуй (рис. 12.4). Расслабьте пальцы ног и анальное отверстие. При выдохе живот немного опустится.

Рис. 12.4. НАПРАВЛЕНИЕ ПОТОКА ЦИ В ДЛИННОМ ДЫХАНИИ


ЧАСТЬ ЧЕТВЕРТАЯ

ВНУТРЕННЯЯ СИЛА БОЕВЫХ ИСКУССТВ

ГЛАВА ТРИНАДЦАТАЯ

ЦИГУН И БОЕВЫЕ ИСКУССТВА

Если вы хотите достичь высот и окунуться в глубины кунг-фу, занимайтесь цигун; если же вы хотите достичь высот и окунуться в глубины цигун, занимайтесь медитацией.

Хо Фатт Нам

ПОСЛЕДОВАТЕЛЬ ШАОЛИНЬСКОГО КУНГ-ФУ И “ДЯДЮШКА СПРАВЕДЛИВОСТЬ”

Эпиграф содержит наилучший из всех советов, которые я когда-либо слышал за годы занятии кунг-фу и цигун. Это слова сифу Хо Фатт Нама, обучавшего меня цигун. (Сифу — вежливая форма обращения к мастеру.)

Когда имперская армия династии Цин сравняла знаменитый монастырь Шаолинь с землей, один из настоятелей, преподобный Цзян Нань, скрылся и поклялся передать* (* Некоторые аспекты восточных искусств именно “передаются”, причем сам ритуал носит исключительно мистический характер) искусство Шаолиня избранному ученику. После пятидесяти лет скитаний и поисков он наконец передал свое искусство молодому сифу Ян Фатт Куену. Позже, в возрасте семидесяти лет, сифу Ян наделил знанием сифу Хо.

Сифу Хо практиковал шесть различных стилей кунг-фу, малайский силат и был таиландским боксером-профессионалом до того, как научился шаолиньскому кунг-фу у сифу Яна. Мастера других видов боевых искусств часто вызывали сифу Хо на единоборство, которое неизменно завершалось их поражением.

Сейчас его лучше знают как китайского терапевта, костоправа и специалиста по акупунктуре. Он лечил как представителей высшего общества, так и простолюдинов. Но, по моему мнению, наибольших успехов он добился в искусстве медитации.

Другой великий мастер кунг-фу сифу Лай Чин Ва оказал на формирование моего мировоззрения самое непосредственное влияние. В народе он был очень популярен и известен под уважительным именем “Дядюшка Справедливость”. “Дядюшка Справедливость” был моим первым учителем кунг-фу и занимался со мной, как с собственным сыном.

Стилем боевого искусства сифу Лая тоже было кунг-фу южного Шаолиня. Он учился у трех мастеров: сифу Нж Ю Лун, сифу Чуй Куэн и сифу Лу Чань Вай. Учителем сифу Нж был сифу Чан Фук, монах из монастыря Шаолинь.

“Дядюшка Справедливость” был отличным бойцом. В то время когда правовые вопросы решались с помощью грубой силы, многие люди обращались к нему за разрешением споров как к мировому судье. Он рассказывал мне, что люди уважали его решения (а они всегда были справедливы) потому, что у него были “большие кулаки”, с помощью которых можно было “убедить” кого угодно. Он также был великолепным костоправом, но не разбогател, так как брал очень малую плату и щедро раздавал милостыню.

Из всех моих учителей сифу Лай Чин Ва и сифу Хо Фатт Нам оказали на меня, как на будущего матера кунг-фу и цигун, наибольшее влияние. Для меня было большой честью (и прекрасной возможностью набраться опыта) учиться у них. Благодаря им я не только стал искусным бойцом, но и постиг истины шаолиньской философии справедливости и сострадания. Мою собственную школу кунг-фу и цигун я называл Шаолинь Ванам (составное слово, производное от Ва сифу Лай Чин Ва и Нам сифу Хо Фатт Нам), соединив имена наставников, в благодарность за их доброту и щедрость.

НЕВЕЖЕСТВО МОЖЕТ ПРИВЕСТИ К БЕДЕ

Цигун тесно связан с китайскими боевыми искусствами. До 1950 г. цигун преподавали исключительно избранным ученикам. Именно поэтому о нем говорили как о некоем продвинутом стиле внутреннего кунг-фу, с помощью которого мастер мог поразить противника, не оставляя никаких внешних следов. Ходили слухи о том, что мастера могут безболезненно переносить удары соперника, не получая травм, и даже отражать голыми руками вооруженное нападение. С 1980 г., когда цигун начали обучать как оздоровительному искусству, многие люди стали думать, что оно не имеет ничего общего с боевыми единоборствами!

Так какую же точку зрения считать правильной? Мне представляется, что ответ на этот вопрос зависит от конкретных аспектов применения цигун. Heкоторые приемы, такие, как “железная голова” (когда мастер разбивает кирпич головой) и “коготь орла” (когда захват вызывает у противника мучительную боль), предназначены исключительно для боя, причем неопытный исполнитель может нанести значительный ущерб здоровью.

С другой стороны, большинство оздоровительных техник, таких, как вышеупомянутые упражнения дао-инь и “вызывание потока ци”, специально предназначены для лечения болезней. На первый взгляд они не имеют никакой связи с боевыми приемами и создается превратное впечатление о том, что боевые и медицинские аспекты цигун имеют прямо противоположную методологию.

Однако при более пристальном рассмотрении становится очевидной общность базовых понятий для достижения противоположных целей. Тренировочная программа боевых аспектов цигун содержит упражнения, укрепляющие здоровье. Например, перед тем как отрабатывать удар головой о мешки с песком или вонзать руки в зерно — традиционные упражнения для развития “железной головы” и “когтя орла”, — ученики осваивают оздоровительный комплекс, учатся защищать головы и руки потоком ци и лечить возможные травмы.

В прошлом наставники не всегда объясняли это своим. ученикам, когда обучали их основным приемам кунг-фу. Существовала традиция проверять целеустремленность и упорство обучаемых. Те, которые игнорировали базовые упражнения, не могли подготовиться к более тяжелым испытаниям; те же, кто самоотверженно и бездумно тренировались, получали серьезные травмы.

Именно поэтому многие обыватели считали кунг-фу высокого уровня чем-то загадочным. Не зная о необходимости базовых упражнений, которые часто казались очень далекими от боевого применения, ученики копировали более выразительные тренировочные приемы мастера; например, в стремлении обрести “железную голову”, они разбивали свои лбы о стену! Тренируясь подобным образом, ученик не мог достичь уровня мастера, поскольку не владел базовой техникой. Это также означает, что в кунг-фу высокого уровня поверхностное знание (сиречь — невежество) опасно. Без присмотра мастера ученики, пытающиеся исполнять технику высокого уровня, могут получить травму.

ЦИГУН ДЛЯ ЗДОРОВЬЯ И БОЕВЫХ ИСКУССТВ

Кунг-фу предъявляет повышенные требования к состоянию здоровья своих адептов. Большинство людей довольствуются хорошим самочувствием и способностью пробежать несколько шагов, чтобы успеть на автобус. Ученику школы кунг-фу этого явно недостаточно. Во время тренировок ему приходится выполнять сложные и энергоемкие технические приемы, стойко переносить боль от полученных за время получасового спарринга ударов и не испытывать при этом усталости. Совершенно очевидно, что неподготовленному человеку такие нагрузки не по плечу. Поэтому боевые аспекты цигун влияют на здоровье гораздо сильнее медицинских. Они рассчитаны на достижение уровня, к которому предъявляются исключительно высокие требования.

С другой стороны, владение техникой цигун медицинского направления расширит возможности тех бойцов, которые уделяют значительное внимание боевым приемам, но совершенно не знакомы с концепцией применения внутренней энергии. Обладая незаурядной физической силой, многие мастера боевых искусств не- могут похвастать отменным здоровьем. Именно поэтому настоящий боец должен уделять внимание таким оздоровительным упражнениям, как дао-инь и “вызывание потока ци”. Немало мастеров страдают от полученных в боях внутренних повреждений. Травмы сказываются и на их поведении, которое отличается либо подавленностью, либо раздражительностью и агрессивностью. Эмоциональные и физические проблемы легко разрешимы с помощью упражнений оздоровительного цигун.

Более того, многие упражнения цигун медицинского направления повышают уровень боевого мастерства. Например, “подъем неба” (см. первую главу) направляет поток энергии к плечам и рукам, наполняя их внутренней силой. “Поддерживание луны” (см. вторую главу) укрепляет позвоночник, придавая телу гибкость и подвижность. Медитация стоя (см. третью главу) успокаивает ум, позволяя мастерам боевых искусств предвосхищать движения противника. В кунг-фу высокого уровня “вызванный поток ци” (см. четвертую главу) делает движения мастера более быстрыми и мощными, не нарушая ритмичность дыхания.

Боевой аспект цигун называют иногда “жестким цигун”. Однако для обозначения оздоровительного аспекта термин “мягкий цигун” звучит весьма редко, вероятно, чтобы избежать неправильного толкования.

Задавались ли вы когда-нибудь вопросом, почему мастера кунг-фу не отличаются богатырской внешностью, хотя при этом обладают огромной силой? Как вы думаете, почему женщины-бойцы, такие изящные и хрупкие, побеждают противников-мужчин, обладающих незаурядной физической силой? Ответ кроется в боевых техниках цигун. Цигун также позволяет мастерам кунг-фу сохранять силы и выносливость, несмотря на возраст. Это становится возможным благодаря использованию внутренних ресурсов организма, а не грубой физической силы.

В кунг-фу ученик может постичь не. только технику боя, но и искусство ломать кирпичи, “держать” удар, не получая травм, вести бой несколько часов, не сбивая ритм дыхания, высоко прыгать и быстро бегать без видимых усилий. Рассмотрим вкратце принципы и методы тренировок для приобретения этих навыков. Если вы хотите применять некоторые из них на тренировках, желательно заниматься с наставником.

КОСМИЧЕСКАЯ ЛАДОНЬ

Описанный ниже метод является частью искусства, называемого “космической ладонью”, того самого, которое помогло Шарифе сломать кирпич (см: первую главу). Необходимы три фактора: достаточный запас энергии в животе, способность в нужный момент направить эту энергию в руку и обеспечить энергетическую защиту ладони.

Сначала практикуйте “дыхание животом” (см. шестую главу) по крайней мере три месяца для создания нужного запаса космической энергии.

Затем приступайте к выполнению упражнения “толкание горы” в такой последовательности:

  1. Расположите согнутые в локтях руки по бокам на уровне груди. Ладони направьте вперед, как показано на рис. 13.1.

  2. Плавно подайте руки вперед, как на рис. 13.2, и одновременно выдохните ртом. Избегая напряжения мышц рук, представьте себе поток ци, текущий от спины к ладоням.

  3. Затем плавно верните руки в исходное положение, вдыхая животом и представляя втекающий в вас поток космической энергии. Повторите пункты 2 и 3 несколько раз.

  4. Теперь закройте глаза и, выполняя движение рук вперед, представьте, что мощь вашего потока ци настолько велика, что вы без труда сдвигаете гору с места. Выполните толкающее движение от двадцати до ста раз в зависимости от того, насколько уверенно вы себя почувствуете. Прежде чем переходить к следующему пункту, выполняйте упражнение с самого начала для этого места по крайней мере три месяца.

  5. “Отодвинув гору”, задержите руки в этом положении (рис. 13.2) в течение пяти-двадцати минут. Ладони должны составлять прямой угол с предплечьями, руки в локтях выпрямлены, плечи- расслаблены. Представляйте свои ладони очень сильными.

  6. Опустите руки вниз, ладонями назад, как показано на рис. 13.3.

  7. Представьте в середине каждой ладони по энергетическому шару. Вы почувствуете тепло в отяжелевших ладонях. Почувствуете, как пальцы наполняются мощью, а все тело — энергией. Еще через три месяца вы овладеете искусством “космической ладони”. Однако помните: бездумное применение “космической ладони” может привести к серьезным внутренним увечьям.

Рис. 13.1 | Рис. 13.2 ТОЛКАНИЕ ГОРЫ | Рис. 13..3

Болевые ощущения в области груди, которые могут возникнуть при выполнении упражнения, свидетельствуют о неправильном дыхании и недопустимом напряжении мышц. Исправьте ошибки, и боль пройдет. Если же она усилится, вы должны прекратить занятия, иначе может начаться кровохарканье. Врач-ортодокс не найдет у вас никаких клинических нарушений. Вызванный поток ци устранит проблему.

“ЗОЛОТОЙ КОЛОКОЛ”, ЛЕГКОСТЬ И БОЙ БЕЗ УСТАЛИ

Два знаменитых искусства, дающих возможность мастеру безболезненно переносить удары руками и ногами и даже удары оружием — “железная рубашка” и “золотой колокол”. Так как очень высока вероятность получения травмы при попытке осваивать эти искусства без указаний наставника, следующее описание предназначено всего лишь для удовлетворения вашего любопытства, а не для самостоятельных тренировок.

Упражнение цигун направлены на усиление тела изнутри и лечение возможных травм. Осваивая технику “железной рубашки”, ученик сначала бьет себя вязанкой хвороста, затем мешком, наполненным бобами, и, наконец, мешком с мраморной крошкой или шарикоподшипниками. Такие действия стимулируют поверхностный поток ци, создающий защиту против внешних атак. Ученик не только не чувствует боли, напротив ему это нравится. В данном случае удовольствие от ударов не означает проявления мазохистских наклонностей, а свидетельствует о том, что растекание ци — весьма приятное ощущение.

Осваивая искусство “золотого колокола”, ученик развивает свою энергию внутренне и направляет ее наружу, как бы покрывая свое тело щитом в форме колокола. Основой тренировки является контроль за внутренней энергетикой.

Искусство высоко прыгать и быстро бегать на большие дистанции называется “искусством легкости”. Один из великих мастеров прошлого демонстрировал перед моим сифу Хо Фатт Намом свое умение запрыгнуть на трехметровую стену 'из позиции стоя. К сожалению, это искусство сейчас предано забвению, хотя мы и знаем методику тренировки.

Известно три этапа достижения искусства легкости. На первом, механическом, уровне ученик круглосуточно ходит с привязанными к его ногам тяжестями. Он выкапывает яму и прыгает туда и обратно утром и вечером. С каждым днем ученик увеличивает глубину канавы на несколько горстей земли.

На втором, энергетическом, уровне ученик в момент прыжка направляет ци вверх, что создает впечатление потери веса. На высшем уровне, уровне разума, мастер в состоянии глубокой медитации, отдает мысленные команды физическому телу. Хотя я и читал о подобных подвигах мастеров кунг-фу и духовных лидеров прошлого, мне не удалось проверить их на собственном опыте.

Один из полезных методов развития способности непринужденного бега на длинные дистанции, известный как искусство тысячи шагов, описан в восьмой главе. Владеющие этой методикой способны вести многочасовой бой, не задыхаясь.

Другой способ повышения способности вести продолжительный бой заключается в координации дыхания и движений. На первой стадии обучения кунг-фу ученик проводит один прием за один дыхательный цикл. Со временем ему удается проводить серию приемов на одном дыхании, выполняя их как одно плавное движение. Таким образом он может научиться выполнять продолжительный комплекс приемов, не увеличивая количество вдохов-выдохов и, соответственно, не меняя ритм дыхания. Приобретенные на тренировках навыки используются в тренировочных и реальных поединках.

Искусство такой координации совершенствуется с помощью “дыхания малой вселенной”. Более того, если при каждом выдохе ученик сохраняет 30% энергии, используя всего лишь 70% для боя, он сможет драться часами. Техника такого дыхания будет рассмотрена в следующей главе.


ГЛАВА ЧЕТЫРНАДЦАТАЯ

ШАОЛИНЬ: КОЛЫБЕЛЬ КУНГ-ФУ И МЕДИТАЦИИ

Все стили кунг-фу зародились в Шаолине.

Известное высказывание

МОНАСТЫРЬ ШАОЛИНЬ И БОДХИДХАРМА

Шаолиньское кунг-фу известно во всем мире. Это название оно получило благодаря китайскому монастырю, который многие называют самым выдающимся монастырем на земле. В действительности было два монастыря Шаолинь. Первоначальный — в провинции Хэнань на севере Китая, он существует и поныне. Был и другой монастырь Шаолинь — в провинции Фуцзянь на юге. Когда заподозрили, что там скрываются революционеры, армия династии Цин сравняла его с землей.

Северный монастырь Шаолинь был основан в 495 г. н.э. индийским монахом по имени Батуо. Он считался храмом китайских императоров, где на протяжении веков монахи возносили небу молитвы о процветании империи. Многие из шаолиньских монахов были философами, поэтами, учеными и удалившимися от мирской суеты генералами в отставке. Среди них были выдающиеся люди, такие, как всемирно известный китайский астроном И Син, известный путешественник и переводчик Сю-ань Цзан и “чудотворный” целитель Чжань Чжи.

В 527 г. н. э. в монастырь Шаолинь прибыл преподобный Бодхидхарма, чтобы преподавать медитацию. Для того чтобы укрепить дух и тело монахов, Бодхидхарма обучил их двум комплексам упражнений. Первый из них — “восемнадцать рук лоханя”, второй — основа “мускульных метаморфоз”.

Позже эти системы упражнений легли в основу шаолиньского кунг-фу и цигун. Поэтому Бодхидхарма почитается как первый патриарх кунг-фу монастыря Шаолинь. Он также основал чань(или дзэн)-буддизм.

Описанные в этой книге упражнения дао-инь, такие, как “подъем неба”, “поддерживание луны”, “толкание горы”, заимствованы из “восемнадцати рук лоханя”', а многие боевые упражнения цигун, например “космическая рука” — из основ “мускульных метаморфоз”

ОСНОВЫ МУСКУЛЬНЫХ МЕТАМОРФОЗ

Если вы не довольны своим телом, то можете укрепить его “изнутри” с помощью системы “мускульных метаморфоз”, состоящей из двенадцати упражнений. Рассмотрим два наиболее типичных.

Встаньте прямо и расслабьтесь, слегка расставьте ноги и ни о чем не думайте. Согните запястья так, чтобы кисти рук и предплечья составляли прямой угол, а пальцы направьте вперед, как показано на рис. 14.1.

Находясь в этой позе, давите вниз основанием ладоней. Одновременно выгибайте пальцы вверх до предела. Дыхание произвольное. Повторите сорок девять раз.

Второе упражнение можно выполнять как продолжение первого или как самостоятельное упражнение. Поднимите прямые руки перед собой на уровень плеч. Крепко сожмите кулаки, держа их вертикально. Представьте, что в каждом кулаке зажато по палочке; палочки должны быть перпендикулярны земле (рис. 14.2). Сжимайте и расслабляйте кулаки сорок девять раз. Дышите произвольно и ни о чем не думайте.

В этих упражнениях мало внешне заметных движений, но вы почувствуете, как движутся мышцы, сухожилия и даже кости. Упражнения чрезвычайно просты, но эффективны и укрепляют не только руки, но и все тело. Как и в других случаях, не следует полагаться на мои слова, но проверить их на собственном опыте. Выполняйте упражнения ежедневно в течение нескольких месяцев, и результат не заставит себя ждать.

ЖЕСТКОЕ И МЯГКОЕ: ВНЕШНЕЕ И ВНУТРЕННЕЕ

Не будет преувеличением сказать, что почти все типы приемов и силовых техник, имеющихся в арсенале различных боевых искусств, стоят на вооружении шаолиньского кунг-фу. Некоторые люди ошибочно полагают, что кунг-фу Шаолиня — исключительно “жесткая” и “внешняя” школа, игнорирующая “мягкое” и “внутреннее” направление. Подобное заблуждение можно объяснить двумя причинами. Во-первых, первоначально шаолиньское кунг-фу действительно отличалось относительной жесткостью и приверженностью внешним формам. Во-вторых, из-за большого объема учебного материала не многим людям хватает терпения или возможности освоить технику высокого уровня, которая в основном является “мягкой” и “внутренней”.

Рис. 14.1. МУСКУЛЬНЫЕ МЕТАМОРФОЗЫ (Выгибание пальцев) | Рис. 14.2. МУСКУЛЬНЫЕ МЕТАМОРФОЗЫ (Сжимание кулаков)

Демонстрации шаолиньского кунг-фу зачастую носят стремительный и мощный характер, по крайней мере по сравнению с плавными, грациозными стилями тай-цзи цюань,. багуа и синьи. Таким образом, как правило, шаолиньское боевое искусство ошибочно классифицируют как жесткую, внешнюю школу кунг-фу, а направления багуа, тай-цзи цюань и синьи относят к мягким, внутренним школам.

“Жесткое” и “мягкое”, “внешнее” и “внутреннее” — случайные, образные выражения. “Жесткое” обозначает, как правило, внешне заметное, динамичное проявление силы; “мягкое” относится к тем скрытым техническим приемам, которые внешне грациозны и плавны. Каратэ, например, жесткое, тогда как дзюдо мягкое. Само слово “мягкое” в действительности является неточным переводом китайского термина “жоу”. Термин “жоу” не подразумевает отсутствия силы, но это ближайшее по значению слово, которое мы можем предложить. Сила жоу в действительности может превышать так называемую “жесткую” силу!

“Внешней” называется сила, развитая очевидными, подручными средствами, такими, как поднятие тяжестей и бои на палках. “Внутреннее” относится к силе, развитой эзотерическими методами, такими, как направленный поток энергии и визуализация. Согласно одному высказыванию, внутренняя сила достигается тренировкой цзин (сущности), тренировкой шэнь (ума) и тренировкой ци (энергии); внешняя сила развивается тренировкой цзинь (сухожилий), гу (костей) и пи (мышц)*, когда принцип тренировки состоит в укреплении внешней формы (ладонь “набивают” о мешок с песком, а пальцы усиливают, вонзая их в емкость с горохом), и служит проявлением внешней силы. В то же время “космическая ладонь”, мощь которой зависит от направленного потока ци и визуализации — пример проявления внутренней силы.

Данная классификация достаточно условна и иногда носит произвольный характер. Продолжительная тренировка жесткой внешней силы трансформирует ее в мягкую и внутреннюю, и наоборот.

Следует отличать технику (по-китайски “фа”) от мастерства (“гун”). Техника относится к форме (блокам, ударам, перемещениям). Мастерство показывает насколько мощно, точно и быстро техника исполняется. В соответствии с принципами кунг-фу, ученик должен знать, что, если он осваивает только технику, не повышая мастерства, затраченные усилия пойдут насмарку, сколько бы времени он не потратил на тренировку. Истинное искусство определяется мастерством, а не владением разнообразными техниками. Эта глава посвящена основополагающим принципам развития внутренней силы, в соответствии с которыми тренировались монахи легендарного монастыря.

* Техника “железная ладонь” в книге “Искусство кунг-фу монастыря Шаолинь”, которую издательство “ФАИР” предложило вашему вниманию год назад, автор называет этот прием “железным кулаком” (N.B. На полках книжных магазинов уже появилась еще одна книга Вон Кью-Кита “Тай-цзи цюань”).

ЭЛЕМЕНТЫ ЦИГУН В КУНГ-ФУ

Учеников школы кунг-фу знакомят с базовыми понятиями цигун уже на начальном этапе обучения;

в процессе тренировок они постигают более сложные элементы этого искусства. Зачастую ученики усваивают технику цигун непроизвольно. Например, в кунг-фу южного Шаолиня первой техникой, которую осваивает ученик, является “поза всадника” (рис. 14.3), основа основ. Мой любимый учитель, “Дядюшка Справедливость”, прежде чем научить чему-нибудь другому, заставлял выполнять только эту стойку в течение несколько месяцев. Помимо всего прочего, поза всадника помогает ученику аккумулировать энергию в силовом поле живота (дань-тянь).

Рис. 14.3. ПОЗА ВСАДНИКА

В южношаолиньском кунг-фу ученик осваивает произнесение различных звуков взрывного характера в момент исполнения разных техник. Звуки помогают ему управлять потоком энергии и усиливают внутренние органы своими вибрациями. Например, при ударе кулаком звук “хёрт” произносится как бы из живота, а не является горловым, как у некоторых новичков. Этот звук не только энергетически усиливает удар, но также косвенно массирует и стимулирует сердце. Звук “яааа” выкрикивают, выполняя удар “коготь тигра”. В этом случае внутренняя сила направляется к пальцам и активизирует легкие.

Ученик осваивает координацию движений с правильным дыханием. Например, когда он прыгает или быстро двигается, то часто дышит грудью, направляя ци вверх, что делает его движения стремительными. Нанося удары, он как бы взрывается и направляет ци снова в живот, поэтому его движения сильны и сбалансированы.

Обучающиеся кунг-фу на одном дыхании выполняют серию из нескольких движений, как один непрерывный технический элемент. Ученик узнает, когда надо задерживать дыхание, когда вдыхать или выдыхать быстро, а когда — медленно, выпуская дыхание наружу, словно длинную тонкую нить. Поэтому, когда во время схватки один из противников производит большой шум, помните, что он не пытается привлечь к себе внимание или напугать соперника, а регулирует дыхание для усиления своих боевых качеств.

МОГУЧИЕ РУКИ И НАДЕЖНЫЕ СТОЙКИ

Кунг-фу южного Шаолиня славится тем, что развивает мощные руки и надежные стойки. Последователи кунг-фу говорят, что если противник не мастер, то мощные руки и стабильные стойки обеспечивают три десятых победы в бою. Одним из лучших способов достижения этой цели является “жесткое” упражнение цигун, известное как “золотой мост”.

Встаньте в позу всадника, вытяните обе руки прямо перед собой на уровне плеч, ладонями вперед. Указательные пальцы направьте вверх, а остальные пальцы, в том числе и большие, согните во втором суставе, образовав типичное для шаолиньского стиля положение кисти — “один стреляющий палец дзэн” (рис. 14.4).

Ни о чем не думайте и дышите естественно — это одна из форм медитации стоя. Минимальное требование — способность стоять неподвижно в позиции “золотого моста” пятьсот счетов или около десяти минут. Если вы хотите считать, считайте животом. Не думайте, как это сделать, просто считайте животом. Спину держите прямо и без напряжения. Бедра держите почти горизонтально, а кисти рук — под прямым углом к предплечьям. Вначале вы сможете простоять не более минуты. Настойчиво тренируйтесь ежедневно, и через несколько месяцев вы сможете сохранять требуемую позу не менее десяти минут.

Техника может показаться очень простой, однако это упражнение является одним из наиболее энергоемких, но эффективных способов развития внутренней силы. Когда мои ученики, многие из которых сильнее и крупнее меня, впервые испытали на себе мои боевые качества в спарринге, им показалось, что мои руки подобны стволам деревьев твердой породы. Несколько месяцев спустя, добросовестно выполняя упражнение “золотой мост”, они обнаружили, что мои руки не тверже, чем их собственные. Однако новичкам казалось, что их руки “сделаны” из дерева.

Внутренняя сила, развиваемая упражнением “золотой мост”, зависит от цзин, или сущности. Западные физики открыли, что если напрячь каждый мускул рук, то у человека хватит сил, чтобы поднять локомотив. В этом жестком упражнении цигун мы усиливаем некоторые мышцы на молекулярном уровне. В следующем упражнении мы будем развивать два других сокровища человека: шэнь (ум) и ци (энергию).

МОГУЩЕСТВЕННАЯ МАЛАЯ ВСЕЛЕННАЯ

  1. Встаньте прямо, расслабьтесь и ни о чем не думайте.

  2. Положите ладони на живот.

  3. Согните пальцы ног и, сокращая анальное отверстие, плавно вдохните грудью (но не животом). При вдохе живот опадает. Одновременно поднимите язык и коснитесь альвеол. Представьте, как в вас проникают космические эманации, а ваша собственная жизненная энергия течет вверх по спине от энергетического поля гуй-инь (у .анального отверстия) к энергетическому полю бай-гуй (на голове).

  4. Задержите дыхание на непродолжительное время и сконцентрируйте ци в точке бай-гуй.

  5. Плавно выдохните ртом и представьте поток ци, стекающий по лбу, затем вниз, вдоль передней части тела внутрь живота. При выдохе живот поднимается. Одновременно опустите язык, коснитесь им нижней десны, расслабьте пальцы ног, анальное отверстие и выдохните 70% воздуха.

  6. Задержите оставшиеся 30% воздуха на короткое время. Затем плавно “проглотите” воздух животом, словно слюну (если во рту много слюны — это добрый знак).

  7. Представьте, как энергия протекает от живота к анальному отверстию. Повторите процедуру 36 раз.

  8. Затем переходите к медитации стоя в течение десяти — двадцати минут. Представьте на голове энергетический шар, подобный яркому солнцу. Почувствуйте его чудесную лучистую энергию во всех частях тела.

  9. Закончите упражнение согреванием глаз и массажем лица.

Описанное упражнение заставляет поток ци двигаться вдоль малой вселенной с некоторым усилием. Поэтому оно называется “могущественной малой вселенной” (рис. 14.5) и очень полезно (в боевых аспектах цигун). Со временем вы сможете делать упражнение, держа ноги на расстоянии по луторной ширины плеч; ваши колени будут немного согнуты, а руки опущены по бокам, как. показано на рис. 14.6.

Рис. 14.5. ПОТОК ЦИ В “МОГУЩЕСТВЕННОЙ МАЛОЙ ВСЕЛЕННОЙ”

Рис. 14.6 КОСМИЧЕСКАЯ СТОЙКА

Мы называем эту позу “космической стойкой”, потому что именно в этой позиции мы насыщается космической энергией. Некоторые называют ее стойкой “медного колокола”, поскольку внешне она ассоциируется с большим колоколом.

“Могущественная малая вселенная” считается одной из углубленных техник цигун. Поэтому выполняйте это упражнение только под руководством компетентного наставника. В противном случае не исключена возможность получения серьезного увечья.

Цигун значительно повышает боевое мастерство. В отличие от других боевых искусств и различных видов физических упражнений, цигун позволяют мастеру кунг-фу совершенствоваться без оглядки на возраст. Дело в том, что, в отличие от физической силы, убывающей с возрастом, внутренняя мощь цигун с годами практики лишь возрастает.

Занятия цигун позволили мне на пятом десятке победить противников вдвое моложе меня и выиграть соревнования по кунг-фу южного стиля. Мои ученики Чэн Шан Шу (ему тоже за сорок) и Го Ко Хин (ему за двадцать) выиграли оставшиеся номинации в северном стиле и стиле тай-цзи цюань.


ГЛАВА ПЯТНАДЦАТАЯ

ТАЙ-ЦЗИ: ЭНЕРГИЯ И ПОЭЗИЯ ДВИЖЕНИЯ

Тай-цзи цюань объединяет ум и тело, сознание и подсознание, личность и ее окружение. Человек обретает мир в собственной душе, избавляясь от тревог и печалей.

Боб Кляйн

ЗАГАДОЧНОЕ ТАЙ-ЦЗИ ЦЮАНЬ

Наблюдая за занятиями тай-цзи цюань, вы можете ошибочно счесть происходящее действие за китайский балет. Движение тай-цзи цюань грациозны, ритмичны и исполнены поэзии. Тем не менее тай-цзи цюань — исключительно эффективное боевое искусство.

Каким же образом столь грациозные па становятся грозным оружием? Многие люди, практикующие тай-цзи цюань, не знают ответа на этот вопрос, потому что занимаются исключительно в оздоровительных целях. Но патриархи тай-цзи практиковали искусство как боевое и считали его оздоровительный аспект вторичным и само собой разумеющимся. Даже сейчас, внимательно рассмотрев движения и приемы тай-цзи, становится очевидным их боевое, а не спортивное предназначение. Мастер тай-цзи выполняет специфические техники или придерживается своеобразного стиля с единственной целью — повысить свои боевые качества.

Конечно, это не умаляет огромную пользу, которую приносят здоровью занятия тай-цзи цюань. В тринадцатой главе мы уже говорили, что почти все стили .кунг-фу улучшают физические показатели, так как больной и слабый человек не сможет овладеть сложной техникой ведения боя. Тай-цзи выгодно отличается от других школ единоборств именно своим оздоровительным эффектом. Оно. как нельзя более подходит пожилым и ослабленным людям, состояние здоровья которых не совместимо с изнурительными тренировками, характерными для большинства боевых искусств.

Но, занимаясь тай-цзи как лечебной физкультурой, многие ученики не получат той пользы, которую могли бы получить. Для того чтобы максимально использовать весь потенциал тай-цзи цюань, необходимо знать то, что скрыто от постороннего взгляда, а таким эзотерическим знанием является искусство цигун.

ЦИГУН КАК ОСНОВА ТАЙ-ЦЗИ ЦЮАНЬ

Можно привести немало аргументов в пользу того, что тай-цзи цюань — едва ли не лучшее боевое искусство в мире, а все преимущества этой школы так или иначе связаны с техникой цигун.

В то время как шаолиньское кунг-фу располагает сотнями боевых комбинаций, мастера тай-цзи цюань используют лишь один набор приемов. В наиболее популярном в настоящее время стиле ян исходный набор состоял из ста восьми постоянно повторяющихся движений. Современная упрошенная версия этого комплекса содержит только двадцать четыре приема. Тем не менее с их помощью опытный мастер сможет отразить любую атаку. Трудно переоценить объединение бесчисленного количества приемов самозащиты в эффективный и компактный боевой комплекс. Однако в большинстве случаев исполнитель должен применять “внутреннюю силу”, так как для победы необходимо нечто большее, чем владение техникой. Например, если кто-нибудь схватит вас за запястье, вы можете освободить руку поворотом кисти. Именно так и делают в шаолиньском кунг-фу — ваша ладонь давит на запястье противника, причиняя ему невыносимую боль, и агрессор вынужден ослабить захват. Техника тай-цзи цюань основана на других принципах. Мастер компенсирует недостаток физической силы проявлением внутренней энергии и, исполняя технику тай-цзи, может выполнить характерное круговое движение, исполненное внутренней силы, которая пробуждает мощные вибрации, сводящие на нет силу захвата. В свою очередь внутренняя сила рассеивается с помощью цигун.

Мужчины и женщины любого возраста имеют равные возможности достичь успеха. Во многих боевых искусствах молодой мужчина имеет очевидное преимущество над пожилой женщиной, но только не в тай-цзи цюань. Это происходит, потому что сила мастера тай-цзи носит внутренний характер и не зависит от пола и возраста. Цигун — это именно то искусство, которое создает внутреннюю силу человека и помогает управлять ею.

Во многих боевых искусствах за приобретение внешней силы ученик расплачивается огрубением кожи и мозолями на руках и ногах. Владеющий тай-цзи, обладая не меньшей боевой мощью, не только не будет носить эти памятные знаки — напротив, благодаря цигун, его внешность станет более привлекательной. В то время как представители многих школ боевых искусств становятся агрессивными в силу специфики тренировок, адепты тай-цзи неизменно спокойны и уравновешены. Подобные качества являются прямым результатом дыхательных упражнений и медитации по системе цигун. Тай-цзи цюань — это не только эффективное искусство самообороны, но и прекрасный способ профилактики и лечения заболеваний. С его помощью человек успешно противодействует органическим и эмоциональным нарушениям. Если ученик не осознает значимости цигун как основной составляющей, занятия тай-цзи цюань сами по себе принесут несомненную пользу. Однако тренировки с привлечением базовых техник цигун значительно усилят эффект.

Мастера тай-цзи говорят, что есть три уровня достижения мастерства. На первом уровне ученик, выполняя упражнения тай-цзи, приобретает здоровье и физическую крепость. На втором уровне он может успешно применять технику в бою. На высшем уровне, согласно высказыванию Боба Кляйна, приведенного эпиграфом в этой главе, ученик достигает уровня мастера, объединяя ум и тело, сознание и подсознание, собственное "я” и внешний мир. Искусство цигун полезно на первом уровне, необходимо на втором и всеобъемлюще на третьем. Последний уровень отождествляется с поиском дао, или пути к обретению бессмертия.

ПРИЧИНЫ ПЛАВНОСТИ И ГРАЦИОЗНОСТИ ДВИЖЕНИИ ТАЙ-ЦЗИ

В тай-цзи существует два подхода к упражнениям с ци и, если вы хотите достичь наилучшего результата, следует применять оба. Один путь — внутренний: сама методика тренировки подразумевает усиление энергетики. Другой путь — внешний:

к традиционному набору приемов добавляются специфичные упражнения цигун для развития внутренней силы.

Вы когда-нибудь задавали себе вопрос, почему комплекс тай-цзи цюань исполняют медленно и плавно? Это обусловлено внутренним характером энергетической тренировки. Быстрые и резкие движения нарушают плавность потока энергии. Вот почему инструкторы тай-цзи постоянно напоминают ученикам о недопустимости силовых нагрузок. Проблема заключается в том, что они редко объясняют, как можно хорошо сражаться, не применяя механическую силу, или почему напряжение мышц препятствует развитию внутренней мощи.

В бою, как и на обычной тренировке, ученик тай-цзи не применяет механическую силу, а использует внутреннюю. В первом случае ему приходится напрягать мышцы, а это блокирует ток энергии по меридианам. Ученик тай-цзи стремится быть спокойным при любых обстоятельствах, даже если кто-то угрожает его жизни или жизни его близких. Таким образом он поддерживает непрерывный поток ци, от которого зависят выносливость и внутренняя сила.

Тренируясь, ученик координирует свои движения с внутренним потоком ци. Когда он разводит руки, выполняя прием “лошадь распускает гриву”, следует рассчитать движения таким' образом, чтобы внутренний поток ци достиг рук в нужное время. Нужный момент — предельное разведение рук. Если движение рук происходит слишком быстро, поток ци может не успеть за ними и достичь лишь локтей (и оказаться там заблокированным). Если ученик напрягает руки или другие мышцы тела, он блокирует поток ци.

Во время занятий движения выполняют медленно и плавно. На продвинутом уровне, когда поток ци настолько быстр, что его направляет мысль мастера, движения могут быть очень быстрыми, особенно во время спарринга или реального боя.

ВНУТРЕННЯЯ ЭНЕРГЕТИЧЕСКАЯ ТРЕНИРОВКА В ТАЙ-ЦЗИ ЦЮАНЬ

Под внутренней тренировкой ци подразумевается развитие скрытой силы при выполнении комплекса или серии движений тай-цзи. В качестве примера рассмотрим технику “ухватить воробья за хвост”. Предполагается, что читатель владеет техникой выполнения этого приема. Исходя из этого я ограничусь описанием техники дыхания и визуализации. Читая мои пояснения, сверяйтесь с рис. 15.1.

  1. Встаньте прямо и расслабьтесь. Освободите ум от посторонних мыслей (а).

  2. Расставляя ноги и поднимая руки (б), плавно вдохните носом. Выполняя упражнение, дышите грудью или животом.

  3. Опуская руки, плавно выдохните ртом (или носом) (в). Представьте, как ци стекает вниз по рукам.

  4. Сделайте вдох (г).

  5. Сделав шаг вперед (д),, на вдохе представьте, как ци течет из живота через правое плечо и локоть к кисти правой руки.

  6. Вдохните, перемещаясь из позиции (е) в позицию (ж), представьте, как вы заряжаетесь космической энергией.

  7. Сделайте выдох, перемещаясь из позиции (з) в позицию (и), и сконцентрируйте энергию в правом предплечье.

  8. Опускаясь в низкую стойку, отведите корпус немного назад (к), вдохните, фокусируя ци на локтях (или на запястьях, если вы мастер высокого уровня), и почувствуйте, что вы прочно стоите на земле, перенесите вес тела на левую ногу.

  9. Нанося удар, позвольте вашей внутренней силе выплеснуться, (но не прилагайте физических усилий) (л), начав движение ци с левой пятки через талию в локти (или в запястья). Через ладони направьте энергию в противника.

Если, перед тем как выполнить прием, аккумулировать в животе космическую энергию, скорость и мощь удара значительно возрастут. Поэтому, прежде чем переходить к внутренней энергетической тренировке, следует не менее трех месяцев практиковать дыхание животом. Фундаментальное значение дыхания животом для сохранения космической энергии неизменно, независимо от выбранного вами стиля боевого искусства.

Рис. 15.1. УХВАТИТЬ ВОРОБЬЯ ЗА ХВОСТ

ВИБРАЦИЯ ПОД ДЕЙСТВИЕМ ВНУТРЕННЕЙ СИЛЫ

Помимо дыхания животом, к внешним методам тренировки внутренней силы относится стойка тай-цзи (или “стойка трех кругов”; рис. 15.2), аналогичная “золотому мосту” в шаолиньском кунг-фу | (см. главу четырнадцатую). Тай-цзи используют для усиления рук и надежности стоек. Эта стойка намного проще “золотого моста”; при ее выполнении основное внимание уделяется контролю за внутренней энергией, тогда как в стойке “золотой мост” акцентируется цзин (сущность).

  1. Встаньте, поставив ноги на расстояние полуторной ширины плеч. Слегка согните колени.

  2. Поднимите руки на уровень груди прямо перед собой. Немного согните их в локтях и запястьях, образовав окружность. Пальцы расслабьте, большими и указательными пальцами образуйте второй, малый круг.

  3. Слегка втяните живот и согните ноги в коленях, как будто вы держите шар бедрами, образовав воображаемый третий круг.

  4. Ни о чем не думайте. Глаза могут быть открыты и закрыты.

  5. Удерживайте стойку столько, сколько сможете. Минимальное требование — одна тысяча счетов или примерно двадцать минут.

Не беспокойтесь, если через некоторое время ваше тело начнет непроизвольно двигаться и вибрировать. Это проявление принципа кунг-фу, согласно которому абсолютный покой порождает движение, зависящее, в свою очередь, от силы энергетического потока и свидетельствующее о развитии внутренней силы. Многие люди с трудом верят, что такая простая техника может развить силу и вызвать непроизвольную (спонтанную) вибрацию. Скептикам советую проверить мои слова на практике.

Внутреннюю силу можно использовать для достижения многих целей. Контроль за энергетическим потоком повышает технический уровень и поистине неоценим в бою. Управление потоком ци является основой биоэнерготерапии, когда целитель насыщает -пациента положительной энергией, помогая избавиться от боли или осуществляя лечебные процедуры. Мощная внутренняя энергия, работая на подсознательном уровне, позволяет добиваться значительных успехов в работе и повседневной жизни.

“НЕЖНАЯ МАЛАЯ ВСЕЛЕННАЯ”

Подчинив своей воле “малую вселенную”, или малый космический поток ци, мастер покоряет еще одну вершину владения техникой искусства тай-цзи цюань. В прошлом способность управлять “малой вселенной” считалась величайшим достижением. Согласно одному высказыванию, человек, осуществивший прорыв в “малую вселенную”, избавляется от сотни болезней. Тот же, кому подвластна “большая вселенная”, будет жить сотню лет. Мастера тай-цзи уделяют этой технике самое пристальное внимание; так, с ее помощью ускоряется развитие внутренней силы и создается защита от случайных травм внутренних органов.

“Малая вселенная” может выполняться мощно (см. пре дыдущую главу) и плавно, без усилий. В этой главе мы рассмотрим второй, облегченный вариант этой техники, получивший название “нежной малой вселенной”

Рис. 15.3. “НЕЖНАЯ МАЛАЯ ВСЕЛЕННАЯ В КОСМИЧЕКОЙ СТОЙКЕ”

Упражнение рассчитано на тех, кто уже владеет дыханием животом (глава шестая), дыханием с погружением (глава девятая) и длинным дыханием (глава двенадцатая).

  1. Встаньте в “космическую стойку” (глава четырнадцатая). Руки положите на живот.

  2. Выполните дыхание животом, дыхание с погружением и длинное дыхание (десять повторов на каждое упражнение).

  3. Касаясь кончиком языка альвеол, плавно вдохните через нос внутрь живота, представляя, что вы втягиваете в себя чудесную космическую энергию и запасаете ее в энергетическом поле живота. При вдохе живот поднимется.

  4. Выдержите короткую паузу и почувствуйте космическую энергию в животе.

  5. Плавно выдохните ртом, касаясь языком нижних десен перед зубами. Представьте поток жизненной энергии, текущей от точки ци-хай (на животе) к точке гуй-инь (перед анальным отверстием); далее, к жизненной точке чанцян (у копчика), вверх по позвоночнику к жизненной точке бай-гуй (на голове), вниз По лбу и вытекающей изо рта (рис. 15.4). Живот при выдохе опадает.

  6. Выдержите короткую паузу.

  7. Повторите процедуру примерно двадцать раз. Постепенно увеличивайте число повторов. Со временем необходимость в предварительных дыхательных техниках отпадет, и упражнение можно будет начинать непосредственно с пятого пункта.

  8. Поставьте ноги вместе для медитации стоя. Закройте глаза и откройте третий глаз, который расположен в области лба. Обратите мысленный взор в область живота. Вы должны увидеть (или представить) жемчужину энергии в силовом поле. В течение нескольких минут умозрительно наслаждайтесь ее прекрасным сиянием.

  9. Представьте излучаемый жемчужиной поток, а текущий вдоль “малой вселенной”. Бездумно наслаждайтесь потоком ци “малой вселенной” в течение нескольких минут.

  10. Снова представьте энергетическую жемчужину энергии. Почувствуйте ее лучистую, согревающую энергию в каждой клетке вашего тела.

  11. Перед тем как открыть глаза, согрейте их ладонями. Сделайте массаж лица.

Создание мысленных образов (визуализация) — очень деликатная и тонкая задача, выполняя которую следует избегать каких бы то ни было напряжений. Если образ “размыт” и ускользает от внутреннего взора, ограничьтесь мыслями о предмете медитации. Помните о том, что технику “малой вселенной” рекомендуется изучать под руководством опытного наставника.


ЧАСТЬ ПЯТАЯ

РАЗВИТИЕ НЕЗАУРЯДНЫХ ИНТЕЛЛЕКТУАЛЬНЫХ СПОСОБНОСТЕЙ

ГААВА ШЕСТНАДЦАТАЯ

УЛУЧШЕНИЕ СПОСОБНОСТИ К ОБУЧЕНИЮ С ПОМОЩЬЮ ЦИГУН

Не так давно медитацию считали чем-то вроде религиозной рефлексии... Но на Востоке медитация уже давно практикуется как способ достижения сознания на разных уровнях восприятия. Приход этого учения на Запад сформировал новый подход к тому, что .мы называем внутренним, высшим, духовным.

Майкл Дж. Исткотт, 1969

ПОЧЕМУ ЦИГУН УЛУЧШАЕТ СПОСОБНОСТИ К ОБУЧЕНИЮ

Спешу обрадовать тех, у кого есть дети. Недавние исследования, проведенные в школах, колледжах и университетах Китая, показали, что занятия цигун помогают ученикам улучшить как спортивные, так и академические способности. О том, как цигун улучшает спортивные показатели, было сказано в восьмой главе. Там же рассказано о том, как цигун развивает внутреннюю силу, а это полезно и спортсменам, и школьникам. Данный раздел книги посвящен тренировке ума.

Специальные упражнения повышают умственные способности не только детей, но и взрослых. Например, исследования в медицинском университете в Бай Дю Энь, проведенные на тридцати семи пенсионерах в возрасте от пятидесяти пяти до семидесяти семи лет, показали, что занятия цигун в течение двадцати дней существенно улучшили их способность к концентрации. Согласно исследованиям Китайского научно-исследовательского центра биофизики, занятия цигун устраняют причину или замедляют процесс необратимых изменений, происходящих в мозге пожилых людей.

Цигун улучшает способности к обучению в силу следующих причин.

Во-первых, укрепляется физическое, эмоциональное и психическое здоровье, позволяя ученику достичь высших результатов.

Во-вторых, повышается энергетический потенциал учащегося, потребность в котором при умственной деятельности намного выше, чем во время физической работы. Как правило, ученики получают энергию из пищи. Но высококалорийные продукты питания весьма дороги. Даже дети из обеспеченных семей не могут есть постоянно. Излишек, пусть даже очень хорошей еды, “засоряет” организм.

Даже тогда, когда количество потребляемых калорий строго регламентировано, потребуется время, чтобы переварить и .усвоить съеденное. Именно поэтому перед экзаменом следует ограничиться легкой закуской и не обременять организм дополнительной нагрузкой. В то же время космическая энергия, являясь энергией в чистом виде, доступна в любой момент. Ученик, получивший энергию из космоса, на экзамене будет готов к любым испытаниям.

Процесс пищеварения связан с проявлением кислотных реакций, в результате которых выделяются продукты распада. В свою очередь отходы засоряют клетки мозга, нарушая поток нервных импульсов. Эта проблема решается с помощью восстановительных упражнений, основанных на технике глубокого дыхания.

Когда мозг. человека заряжается чистой космической энергией, продукты распада, влияющие на умственную деятельность, минимальны или вовсе отсутствуют, так как отпадает необходимость пищеварительного процесса. Цигун удаляет продукты распада эффективнее, чем восстановительные упражнения, потому что дыхательные техники этого искусства как нельзя лучше подходят для данной цели. Более того, упражнения цигун насыщают клетки мозга . жизненной энергией, существенно повышая их активность.

СПОСОБНОСТЬ К КОНЦЕНТРАЦИИ И ВИЗУАЛИЗАЦИИ

Ученики, занимающиеся цигун, отличаются собранностью и способностью мыслить целенаправленно. Многие люди не могут сосредоточиться. Согласно китайской поговорке, их мысли перескакивают с одного на другое, подобно “обезьянам и необъезженным лошадям”. Занятия цигун “приручают” этих “обезьян и лошадей” и развивают способность к концентрации.

Изучающий цигун может использовать свой ум более эффективно, чем нетренированный человек. Его способность к построению мысленной картины происходящего, развитая практикой цигун, не только позволяет увидеть проблему в истинном свете, но и найти выход из создавшейся ситуации.

Цигун дает ученикам редкую возможность проникать на различные уровни сознания и исследовать разные уровни реальности. В состоянии глубокой медитации они могут получить доступ к Вселенскому Разуму (см. семнадцатую и восемнадцатую главы) и испытать чувство созидательного вдохновения.

Поэтому не удивительно, что, располагая такими возможностями, цигун значительно повышает способность к адекватному восприятию и обработке информации. Профессор Цянь Сюэ Сэнь, отец китайской ракеты, с 1986 г. активно пропагандировал цигун ?как средство усиления интеллекта. Несмотря на то что ученый “изобрел колесо”, именно в это время в Китае появился термин “интеллектуальное искусство цигун”.

РАЗВИТИЕ ИНТЕЛЛЕКТА

Школы цигун придают первостепенное значение развитию умственных способностей, особенно на продвинутых (высоких) уровнях обучения. Тем не менее любая тренировка предполагает интеллектуальную составляющую, хотя многие новички об этом и не подозревают. Медицинская школа также провозглашает единство ума и тела. “Нэй Цзин”, почитаемая многими за высший авторитет в китайской медицине, советует: “Прогоните все посторонние мысли, вдохните космическую энергию и освободите ум от пут”.

Цигун развивает способность к абстрагированию от окружающей обстановки и сосредоточению на конкретной задаче — качества, бесценные для любого бойца. Все достижения в шаолиньском кунг-фу или кунг-фу стиля тай-цзи цюань так или иначе связаны с медитацией, которая представляет собой процесс тренировки ума.

Согласно конфуцианской концепции цигун, тишина порождает интеллект. Следующий совет великого ученого периода правления династии Сун, Чжу Си, стал одним из принципов конфуцианства:

“Проводите половину дня в медитации, а другую половину посвящайте учебе”.

В даосском и буддийском цигун медитация — высочайший уровень, золотой путь к духовному совершенству (см. двадцать первую главу). Следует подчеркнуть, что термины “конфуцианский”, “даосский”, “буддийский” носят скорее философский и исторический, чем религиозный, характер и поэтому медитацию могут практиковать представители любого вероисповедания. На низшем уровне, когда дух подчинен уму, адепты даосизма придерживаются утверждения, согласно которому “поток сущности питает ум”, то есть фундаментальному принципу использования космической энергии для раскрытия умственных способностей, что и происходит при выполнении техник “малая вселенная” цигун. Буддисты учат, что “покой порождает мудрость” — так в сжатой форме выражена мысль о достижении “сверхъестественных” умственных и паранормальных психических способностей посредством медитации.

Из всего разнообразия школ цигун конфуцианская дает наиболее быстрый результат в улучшении умственных способностей. Но не следует думать, что конфуцианский цигун — наука для первоклашек. Многие идеи конфуцианства предвосхищают современную науку. Тем не менее их воплощение приносит практические результаты, о чем можно судить по числу конфуцианских ученых, получивших высший балл на имперских экзаменах при приеме на гражданскую службу.

ЦИГУН КОНФУЦИАНСКОЙ ШКОЛЫ И РАЗВИТИЕ ИНТЕЛЛЕКТА

Многие люди ошибочно представляют себе Конфуция дряхлым ученым червем, погруженным в науку и едва способным передвигаться без посторонней помощи. На самом деле он был очень сведущ в “шести искусствах” — искусстве церемоний, музыке, стрельбе из лука, .верховой езде, литературе и математике. Сверх того, он был искушен в искусстве цигун. Именно ему принадлежит высказывание о том, что ци влияет не только на физическое здоровье, но и на эмоции. Если мы полны ци, она переходит в шэнь (ум), усиливая наши интеллектуальные способности.

Мэн-цзы, чья слава уступает лишь гению самого Конфуция, высказал мысль о том, что физическое тело в действительности является энергетической субстанцией. Примечательно, что такое заявление прозвучало две тысячи лет назад. Наиболее часто цитируемое высказывание Мэн-цзы выглядит так:

“Энергия безграничного космоса щедро питает меня”. Древний мыслитель утверждал, что мы наполняем себя космической энергией с целью стать праведным;

космическая энергетика недоступна низкому, своекорыстному человеку. Говоря так, он излагал философские идеалы конфуцианской цигун, основанные на нравственных ценностях; духовная ориентация даосских и буддийских школ имеет несколько другую направленность.

Великий мастер конфуцианского цигун Сюнь Цзы сказал, что искусство управления энергией и развития умственных способностей постигается высоконравственными людьми в процессе упорных занятий под руководством компетентного наставника. Многие великие поэты династии Тан, такие, как По Чу И (Бай Цзюй И), Ту Фу (Ду Фу), Лю Цзун Юань и Ван Вэй, занимались цигун, и это часто находило отражение в их творчестве. В поэме Лю Цзун Юань есть такие строки:

Я слышал о тайном искусстве от мудреца, Искусстве концентрации энергии в ночи. Дыхания плавны, глубоки и медленны, Вниз к корням течет энергия потоком могучим.

Это короткое стихотворение раскрывает излюбленное время и популярную технику цигун ученых эпохи Тан. Излюбленным временем был период с 23 часов вечера до часа ночи. Мастера цигун называют его временем расцвета энергии. Популярная техника — плавное, глубокое, медленное дыхание, проникающее до пяток и называемое “пяточным дыханием”.

Су Тун По (Су Дун Бо) и Чу Си — два великих китайских мыслителя, достигшие успеха в основном благодаря цигун и активно его пропагандировавшие. Су Тун По верил, что основу искусства долголетия составляет “утробное дыхание”, то есть внутренний процесс, в котором не участвуют органы дыхания. Чу Си утверждал, что в состоянии медитации мы сначала изгоняем все мысли, а затем взираем на них с возросшего уровня сознания. Подробнее техника будет рассмотрена в следующей главе.

ОТКРЫТИЯ КОНФУЦИАНСКИХ УЧЕНЫХ

Нельзя не восхищаться открытиями двух великих конфуцианских ученых периода правления династии Сун Чжан Дай и Шао Юн, о которых шла речь в третьей главе. Чжан Дай понял, что энергия заполняет весь бесконечный космос и является связующей субстанцией между всеми проявлениями сущего. Ему принадлежит высказывание: “Мудрец познает интуитивно, не доверяясь органам чувств. Мое эго и все проявления вселенной тождественны”. Проводимая автором дифференциация направлений восточной философской мысли весьма условна и носит исключительно терминологический характер (* В конечном счете все сводится к отождествлению собственного “я” и божественной вселенной).

Открытие единого энергетического поля современными учеными подтверждает истинность этого высказывания. Ученый определяет принцип философии конфуцианского цигун следующим образом:

Если на душе покой, то энергетическое тело тоже спокойно. Если в душе праведность, то праведно и все энергетическое тело.

Он, не прекращая говорить, передавал ци сидящим в аудитории, и вызвал непроизвольный поток ци у многих людей. У большинства из них болезни исчезли немедленно! В сериях экспериментов в 1986 и 1987 гг. он передавал ци на большие расстояния (от 7 до 2000 км), изменяя молекулярную структуру различных жидкостей. Эти эксперименты производились не в частных домах, где аудитория обычно состоит из любопытствующих любителей, но в престижном университете Цин Хуа в Бейцзине под наблюдением самых уважаемых китайских, ученых.

В то время как Чжан Дай исследовал бесконечность космоса, Шао Юн описывал бесконечно малый мир элементарных частиц. Оба ученых уделяли особое внимание душе человека или сознанию. В поэме под названием “Обозревая перемены” Шао Юн пишет:

Иных миров строенье
Воплощено в частице вещества,
А триединство объяснит природу всех явлений.

УЛУЧШЕНИЕ СПОСОБНОСТИ К ОБУЧЕНИЮ С ПОМОЩЬЮ ЦИГУН

Дерзающий умом узрит небесное творенье,
Где форма и процесс людскому взору не подвластны.
В коловращении небесных перемен
Пребудет вечно человек,
Бессильный осознать величье пустоты.

Только сейчас, когда современная физика открыла тайны микромира, мы можем в полной мере оценить глубину мыслей Шао Юна. Можно предположить, что под “триединством” подразумеваются элементарные частицы: нейтрон, протон и электрон. “Небесное творенье” означает микромир, “форма и процесс” — волновую природу элементарных частиц, а “пустота” — внешнюю неоформленность энергетического поля, которую мы воспринимаем невооруженным глазом как субъектно-объектное проявление.

Возникает закономерный вопрос: как могли древние ученые знать о бесконечности космоса и микромире элементарных частиц? Ответ: с помощью медитации цигун.

В другой поэме под названием “Где живут боги?” Шао Юн описал свои мистические ощущения в состоянии глубокой медитации:

Где живут боги?
В моей комнате, сейчас и здесь.
Вокруг меня раскрывается бесконечность.
Моя душа свежа и чиста.
В неподвижности я ощущаю пустоту,
Где обитают солнце и луна.
Достигнув такого уровня восприятия, реальности,
Осознаешь бренность человеческих дерзаний.

Гао Пань Лун, конфуцианский ученый периода правления династии Мин, дает нам некоторое представление о конфуцианской медитации в своей “Песне о безмолвной медитации сидя”:

Наше искусство — это не дао или дзэн.
Оно было завещано великими мудрецами.
Подавление эмоций порождает праведное сердце.
Энергия космоса заполняет душу,
И лишь потом приходят мысли.
Учение естественно и объяснимо природой вещей.
Однажды вы познаете высшую истину
И поймете, что предназначение человека —
Просветление.
Бесконечность становится ясной и различимой.
И нет иных путей ее осмысления.
Движение в космосе также непреходяще и вечно,
Как восход и заход солнца на небе.
Нет смысла искать волшебный эликсир
Или внимать рассуждениям мудрецов о Пустоте.
Отбросьте мысли, чувства, и тогда
Вновь воссияет истины звезда.

Хотя он и заявляет, что конфуцианская медитация отличается от даосской или буддийской, подобная техника используется в медитации чань (дзэн), когда подавляются все мысли и чувства, и реальность постигается в моменты озарений.

ИСКУССТВО ВЫЯВЛЕНИЯ СКРЫТЫХ ВОЗМОЖНОСТЕЙ ИНТЕЛЛЕКТА

Если вы предпочитаете заняться усилением интеллекта прямо сейчас (и оставить занятия по достижению озарения на потом), то следующее упражнение для вас бесценно. Его разработал Янь Синь, который, несмотря на возраст (ему около сорока лет), является одним из величайших современных мастеров цигун. Большинство читателей с трудом поверят в то, что он совершил. На публичных семинарах по цигун, собиравших тысячи людей.

  1. Сядьте удобно, поставьте ноги на пол, выпрямите спину.

  2. Держите левую ладонь на расстоянии 5 см от жизненной точки чжун-цзи, которая находится между пупком и половыми органами.

  3. Держите правую ладонь перед левым соском на расстоянии 5 см. Расслабьте плечи и локтевые сгибы.

  4. Дышите естественно. Про себя отсчитайте 120 вдохов. Одновременно представляйте себе, будто поток теплого яркого света течет от вашей жизненной точки гуй-инь (у анального отверстия) к жизненной точке бай-гуй (на голове).

  5. Отсчитайте про себя еще 120 выдохов. Представьте, как ци вытекает из жизненной точки юй-чжэнь (она находится на затылке на уровне ушей). Дыхание должно быть медленным, плавным и долгим. Также представьте, будто из вашей ладони на сердце льется свет.

  6. Отсчитав по 120 вдохов и выдохов, накроите левой ладонью жизненную точку бай-гуй и медленно вращайте руку против часовой стрелки сорок девять раз. Представьте, как ци истекает из бай-гуй.

  7. Плавно опустите левую руку вниз вдоль тела от головы к животу, представляя как ци перетекает от бай-гуй к ци-хай (около 5 или 8 см ниже пупка).

  8. Положите левую руку на живот на 5 см выше точки ци-хай; поверх левой положите правую ладонь. Представьте, что ци концентрируется в энергетическом поле точки ци-хай.

  9. Завершите упражнение массажем лица и немного пройдитесь.

Рис. 16.1. РАЗВИТИЕ ИНТЕЛЛЕКТА | Рис. 16.2. УСИЛЕНИЕ СРЕДИННОГО ЭНЕРГЕТИЧЕСКОГО ПОЛЯ

Если вы хотите, чтобы ваш ребенок достиг успехов в учебе, то и в этом цигун может помочь. Если вы сами учитесь, то занятия цигун не только ускорят процесс обучения, но и помогут встать на путь к вершинам академических достижений. В следующей главе содержится дополнительная информация для достижения этой цели.


ГЛАВА СЕМНАДЦАТАЯ

ЗАНЯТИЯ ЦИГУН ДАРУЮТ ВДОХНОВЕНИЕ И УСИЛИВАЮТ ТВОРЧЕСКИЕ СПОСОБНОСТИ

В былые времена дубрава, роща и луга, Земля и все вокруг, что так ласкало взгляд, Казалось воплощением мечты, Сияньем света и дыханьем чистоты.

Уильям Вордсворт “Ощущение бессмертия"

НАШ ЧУДЕСНЫЙ УМ

Что общего имеют Солон, Лао-цзы, Патанджули, Нострадамус, Леонардо да Винчи, Вордсворт, Бетховен и Эдисон? Их гений наиболее гюлно проявлял себя в состоянии медитации. Возможно, они не отдавали себе в этом отчета и не выполняли специальных медитационных техник. Тем не менее принято считать, что все великие творения в области искусства, науки, философии и религии обязаны своему появлению на свет возвышенному состоянию духа их создателей, своего рода контакту с Космическим Разумом (* В других философских и религиозных направлениях этот термин имеет более десятка синонимов: “Вселенский Дух”, “Абсолютное знание” и т. д.).

ЗАНЯТИЯ ЦИГУН ДАРУЮТ ВДОХНОВЕНИЕ...

Хотя большинство людей различают ум и мозг, сторонники противоположного мнения продолжают настаивать на идее невозможности существования ума вне мозга. Большинства людей согласны с тем, что разум, как таковой, не материален и существует вне определенной физической формы, в то время как. Мозг осязаем, то есть имеет определенную .органическую структуру. Однако некоторые ученые не согласны с тем, что ум — удачный термин для обозначения основной функции мозга. Ричард Рестак, широко известный исследователь мозга человека, сказал:

Ничто не доказывает, что существует нечто другое, чем взаимодействие мозга с некоторыми аспектами внешней и внутренней реальности. Поэтому не удивительно, что ученые еще не открыли “обиталище ума”. И не похоже, что откроют...

Ум, сознание, самосознание представляют своего рода комплексную характеристику структуры и работы мозга.

Вероятно, подобные мнения послужили поводом для Бертрана Рассела сделать заявление, что когда нейрохирург делает операцию на чьем-то мозге, то все, что он видит, — это свой собственный мозг. Тем не менее такие ученые, как Уайлдер Пенфилд и сэр Джон Эклс, полагают, что ум и мозг — различные сущности.

Существование психиатрии и неврологии как самостоятельных дисциплин служат подтверждением дифференцированного подхода к уму и мозгу. Психиатры лечат душевные болезни, а неврологи имеют дело с нарушениями мозга. В нашем повседневном языке тоже заметно это отличие. Мы говорим:

“Я передумал”, прекрасно зная, что мозг остался тем же самым. Мы уверяем своих друзей, что в мыслях мы с ними, хотя мозг остается в нашей черепной коробке.

В течение веков люди занимались медитацией как средством повышения уровня сознания, но никто не позаботился детально изучить строение и функции мозга. Но и не имея глубоких знаний в этой области, мастера медитации добиваются великих свершений.

Ограниченному зрению человека атом не доступен и поныне, но ни один образованный человек не усомнится в его существовании, потому что в этом случае многие реальные события или процессы потеряли бы смысл или стали невозможны. Подобно этому, ум нельзя увидеть как материальный объект. Однако имеется много подтвержденных случаев и документальных фактов наличия паранормаль-ных способностей, не поддающихся объяснению без осознания принципиального отличия ума от мозга.

РАЗЛИЧНЫЕ КОНЦЕПЦИИ УМА В ЦИГУН

Концепции ума в цигун подвержены влиянию медицинской, даосской и буддийской философской мысли. В китайском языке синонимами ума можно считать слова “сердце”, “дух”, “душа”, “сознание”. Согласно концепции китайской медицины, ум находится в сердце, а не в мозгу. Наверное, поэтому Ричард Рестак так мало увидел, когда делал операрацию на мозге. Стоит заметить, что многие вели- i кие народы древности говорили о сердце, а не о я мозге, как о вместилище ума, например индийцы, египтяне, персы, арабы, древние греки и римляне, а также обитатели средневековой Европы.

Ошибочно думать, что наши предки не знали об органе, который современные доктора называют мозгом. Термин “мозг” можно обнаружить в старых китайских текстах. “Нэй Цзин”, например, содержит немало точной информации о мозге. Много позже, но все же предвосхищая открытия западной медицины, великий китайский врач периода правления династии Цин Ван Цин Жэнь дал детальное описание анатомии и физиологии мозга.

Болезни ума, называемые по-китайски “болезнями сердца”, касаются как умственных, так и эмоциональных расстройств. Китайцы не делают различий между неврологическими и психологическими нарушениями. Для китайского терапевта все болезни взаимосвязаны. Следовательно, если человек физически болен или эмоционально нестабилен, то его ум ослабнет. Физическое и эмоциональное здоровье — необходимые условия последующей тренировки умственных способностей.

В даосском цигун ум обычно интерпретируется как душа или дух. Прогресс в даосском цигун от начального до высокого уровня может быть условно обозначен как тренинг сущности (цзин), энергии (ци) и ума или духа (шэнь) (см. двенадцатую главу). Все три “сокровища” человека интегрированы, хотя истинное “я” — это ум. Сущность и энергия служат пищей для ума.

Согласно даосскому цигун, достаточность сущности и энергии обогащает ум. Значит, для достижения высоких интеллектуальных способностей необходимо наполнить сущность (то есть быть здоровым и физически крепким) и не испытывать энергетического голода (то есть иметь жизненные силы для работы и отдыха).

Высокий интеллект предполагает способность к интуитивному видению, созиданию и умственному труду. Хотя эти качества трудно переоценить, они не являются главной целью даосизма. Конечная цель даоса — освобождение от оков физического тела и обретение бессмертия уже в этой жизни.

Буддисты, подобно даосам, придают особое значение развитию ума, и, когда достигается высокий уровень сознания, обретают не только повышенные творческие способности и вдохновение, но и супернормальные силы, которые простые люди называют сверхъестественными. Так же, как и даосы, буддисты считают проявление паранормальных способностей вторичным, побочным эффектом, зачастую создающим препятствия на пути к Истине.

Буддисты рассматривают ум как сознание, а китайцы — как “сердце”. Согласно представлениям буддистов, перекликающимся с понятиями многих других древних культур, разумность присуща всем материальным объектам, как одушевленным, так и неодушевленным. Эта концепция возникла в незапамятные времена, задолго до того, как современные ученые, такие, как Генри Стап и Е. X. Уокер, предположили, что фотоны разумны.

Сила ума — это высшее, первичное проявление вселенной. Ум сконцентрирован в сердце и управляет каждой клеткой тела, Мозг, по сравнению с умом, вторичен. Уму подчинены все органы чувств. Тело человека также подчинено велениям ума.

Цель буддизма — очистить ум, избавиться от негативной кармы, накопившейся за время путешествия по бесчисленным прошлым инкарнациям. Когда ум светел, он воспринимает реальность без искажений. Именно это называется озарением и достигается с помощью медитации.

Очевидно, что на начальном и даже на промежуточном уровне даосские и буддийские концепции ума воспринимаются с трудом. Так, когда я впервые заговорил об уме в таком контексте, многие люди обвинили меня в мистификации, так как понимали цигун на примитивном, физическом уровне. Но если бы они изучили классические тексты, описывающие цигун высокого уровня — а в прошлом эти знания хранились в секрете, — то обнаружили бы, что вся техника высокого уровня основана на использовании силы разума.

Занимаясь цигун, можно достичь определенных оздоровительных результатов и при этом не придавать существенного значения интеллектуальной составляющей искусства. Однако, если человек ставит перед собой более высокие цели, ему необходимо познакомиться с эзотерическими концепциями цигун, связанными с использованием интеллектуальной мощи.

ВОЛШЕБНАЯ СИЛА ПОДСОЗНАНИЯ

Даосский цигун подразделяет ум на две категории: изначальную и интеллектуальную. Буддийская школа говорит о достижении четырех главных уровней сознания в медитации. Эти концепции в терминах западной философии соответствуют сознанию и подсознанию (или сверхсознанию). Сознание и подсознание представляют две формы психических переживаний ума.

Сознание является бодрствующей, активной формой разума. Оно “работает” в рамках причинно-следственных связей и служит определяющим фактором логического мышления, позволяя человеку принимать те или иные решения.

Подсознание не ограничено мыслительным процессом или критическим восприятием явлений. На подсознательном уровне осуществляется контроль за дыханием, кровяным давлением, пищеварением и поведенческими реакциями человека. Подсознание отвечает за эмоциональное состояние и является своего рода “банком данных”. Все, что человек узнал или испытал в течение всей жизни (даже в прошлых жизнях, как показывают и подтверждают воспоминания о прошлых жизнях в состоянии гипноза), фиксируется в подсознании.

Именно работа подсознания позволяет художникам, ученым, философам и всем гениям совершать великие дела. Подсознание лежит вне времени и пространства; его работа связана с областью экстрасенсорных восприятии, таких, как телепатия, ясновидение и пророчество, и позволяет нам черпать информацию из различных временных и пространственных измерений. Уильям Джеме, отец американской психологии, сказал, что сила, движущая мир, заключена в подсознании. На этом уровне человеческий ум получает доступ в хранилище неограниченных знаний и мудрости вездесущего Вселенского (Космического) Разума.

КОСМИЧЕСКИЙ РАЗУМ

Космический Разум известен под многими именами: Вселенский Разум, Конечная Реальность, Высшее Существо, Дао, Великий Предел, Брахман и Бог. Знакомясь с захватывающими дух открытиями современной физики и не выражая ни малейшего неуважения к религии, следует признать, что Вселенский Разум — это огромное единое энергетическое поле.

Космический Разум находится вне пространства и времени. Он управляет всем — от элементарной частицы до бесконечной вселенной. Подсознание — это часть и выражение Вселенской Воли. Дуализм, индивидуальность и различие в мириадах существ вокруг нас — иллюзия, вызванная ограниченностью нашего восприятия Истинной Реальности. Другими словами, на обычном уровне сознания человек ориентируется на субъектно-объектное восприятие действительности. Выходя на более высокие уровни сознания, мы ощущаем реальность по-другому. Мистики и великие мастера, достигшие очень глубоких уровней сознания с помощью медитации, говорят, что разобщенность объектов иллюзорна, и все сущее едино в непрерывном потоке энергообмена. Таким образом, все во вселенной взаимосвязано и взаимозависимо. Невольно вспоминаешь о словах поэта, будто падение воробья здесь, на планете Земля, ощущается на далекой звезде.

Леонардо да Винчи был не только великим художником и скульптором, но и великим ученым, инженером, изобретателем и провидцем. Как и откуда черпал он бесконечный поток вдохновения и творческих идей? С помощью медитации, из Вселенского Разума. Часто его видели смотрящим отрешенно на кучу золы; в это время он находился в состоянии глубокой медитации, и его подсознание посещали прекрасные идеи.

Моцарт отправлялся в долгие поездки в экипаже по окрестностям. В поездке, в состоянии медитации, он слышал красивую музыку, звучащую на подсознательном уровне. Томас Эдисон прямо заявлял о том, что изобретения пришли к нему благодаря бесконечным силам вселенной и что получил он их в состоянии расслабления, во время созерцательной медитации.

Один из моих лучших учеников, Но Кови Бэн, очень сильно помог мне в распространении шаолиньского цигун и кунг-фу. Он работал инженером на фабрике и, хотя ему платили незаслуженно мало, был очень работящим и бескорыстным. Я посоветовал ему медитировать и вступить в контакт со Вселенским Разумом. Таким образом он бы получил шанс построить собственную фабрику, хотя в тот момент никаких объективных возможностей для этого не было. Но Кови Бэн верил в меня и последовал моим указаниям. Для меня наступил один из счастливейших моментов в жизни, когда через несколько месяцев он сказал, что собирается открыть фабрику. Сейчас он успешный предприниматель.

Каким же образом раскрепощенное медитативной техникой подсознание дает вдохновение и усиливает творческие способности? Подсознательный уровень подобен суперкомпьютеру. Он не только хранит знания и опыт, но, имеет доступ к бесконечной мудрости и интеллекту Космического Разума.

ДОСТИЖЕНИЕ ПОДСОЗНАТЕЛЬНОГО СОСТОЯНИЯ УМА В МЕДИТАЦИИ

Сначала следует освоить технику сосредоточения. Сядьте, скрестив ноги, в спокойном месте. Вы можете использовать позу лотоса так, чтобы обе подошвы ног были обращены вверх.

Рис. 17.1. ПОЗА ЛОТОСА — СТИЛЬ ЛОХАНЬ

Можете принять позу полулотоса, когда только одна подошва обращена вверх, как показано на рис. 17.1. Можете принять “позу портного”, когда ни одна подошва вверх не обращена. При необходимости положите упругую подушку под ягодицы. Руки положите на колени и расслабьте.

Рис. 17.2. МЕДИТАЦИЯ СИДЯ НА СТУЛЕ

Если эти позы для вас трудны, сядьте на стул, выпрямив спину и положив ладони на бедра. Ноги прочно поставьте на пол, как показано на рис. 17.2.

Закройте глаза и дышите естественно. Освободите ум от всех мыслей. После этого представьте себе светлое пятно, подобное золотому солнцу или серебряной луне. Постарайтесь мысленно удерживать изображение как можно дольше. Не беспокойтесь, если образ будет менять цвет.

У вас в уме начнут возникать различные мысли. Как только мысль появится, избавьтесь от нее и сосредоточьтесь на световом пятне. Сначала будет •трудно, и вы будете видеть мысленный образ лишь одну или две секунды. При регулярной практике можно увеличить время мысленной концентрации.

Первое время медитируйте пять минут. За это время вы увидите и потеряете образ из вида много раз. Постепенно вы сможете его удерживать все дольше и дольше. Пусть вас не останавливают трудности. Если через некоторое время вы сможете сохранить мысленную картину в течение тридцати секунд — вы многого достигли. Постепенно время медитации можно увеличивать. Помните, свидетельством успеха служит качество визуализации, а не количество времени, потраченного на медитацию. Заканчивая медитацию, потрите ладони одна о другую и приложите их к глазам. Согрев глаза, сделайте массаж лица и ног. Затем сделайте тридцать быстрых шагов.

Выполняйте упражнение ежедневно в течение по крайней мере четырех месяцев. За это время вы обретете способность к концентрации и внутреннему умиротворению. После этого можно переходить к медитации, направленной на пробуждение интуиции, вдохновения, творческих или иных способностей. Эта техника выполняется следующим образом.

Сядьте на пол, скрестив ноги, или на стул и погрузитесь в состояние медитации. Достигнув подсознательного уровня, то есть состояния отрешенности от окружающих предметов и явлений, без напряжения, но сосредоточенно медитируйте над конкретной проблемой или рабочим проектом. Вы можете зафиксировать ум только на одном аспекте своей деятельности, например на картине, которую вам надо написать. Мысленно вы можете представить весь процесс, например разработку различных стадий научно-исследовательского проекта. Если у вас возникают образы, относящиеся к предмету медитации, зафиксируйте их в памяти, не пытаясь объяснить. На этом уровне подсознания вы имеете доступ к Вселенскому Разуму. Поэтому созданный вами образ должен предстать во всем блеске небесного света, поток которого стимулирует вашу интуицию и творческое вдохновение. Этот процесс происходит либо во время медитации, либо позже, при расслаблении.

Аналогичным образом решаются более простые задачи: задайте вопрос и ждите ответа от подсознания. Вопрос следует ясно и точно сформулировать до начала медитации. Всякий раз задавайте только один вопрос, причем конкретный. Например, не следует спрашивать: “Как улучшить продвижение моих товаров на рынке?” Вместо этого мысленно скажите: “Моя компания вышла на рынок с новой разработкой, говорящим компьютером. Каким образом организовать сбыт товара с наибольшей пользой для компании и для меня лично и без ущерба для покупателей?”

Вам следует повторять вопрос или просьбу в течение многих медитаций. Иногда подсознание может дать ответ немедленно, но обычно ему требуется время для накопления необходимой информации, подбора возможных решений и оптимального выбора. Решение может прийти во время медитации, в обычные часы работы или во время расслабления. Иногда данные поступают в виде символических образов. Даже если ответ покажется вам несколько странным, то впоследствии всегда выясняется, что это наилучшее решение.

Подсознание — очень мощный инструмент. Поэтому никогда не надо им злоупотреблять. Помните о том, что на зло всегда воздается злом. Это не банальное предостережение, но закон мироздания. Мы становимся тем, о чем думаем.


ГЛАВА ВОСЕМНАДЦАТАЯ

ЧУДЕСА ЦИГУН

...всё, чего ни будете просить в молитве, верьте, что получите, — и будет вам.

Евангелие от Марка 11, 24

НЕКОТОРЫЕ НЕВЕРОЯТНЫЕ ДЕЯНИЯ МАСТЕРОВ ЦИГУН

Поверили бы вы, если кто-нибудь сказал, что мастера цигун могут передавать ци через стены, вызывая непроизвольное раскачивание людей в другой комнате? Что они заряжают воду, которая излечивает выпившего ее, что их духовному видению подвластна диагностика внутренних органов? Можете ли вы поверить в то, что мастера цигун способны разгонять облака и останавливать дождь, что они могут мысленно увидеть предмет на расстоянии или астрально путешествовать по разным местам, возвращаться в прошлые воплощения и общаться с высшим разумом? Некоторые люди склонны в это верить. Другие назовут перечисленное шарлатанством. Очень немногие способны в это поверить. Однако сейчас я знаю, что все сказанное происходит на самом деле, потому что мои старшие ученики и я делаем такие вещи!

Даже если я представляю доказательства и наглядно демонстрирую эти возможности, среди зрителей найдутся те, которые не поверят; они скажут, что здесь какое-то совпадение или обман. Такова человеческая натура: мы не можем поверить во что-то, если оно не соответствует привычным мироощущениям, и не важно, насколько убедительны доказательства.

При написании книги я не счел нужным опускать детали, связанные с паранормальными возможностями цигун, так как они являются неотъемлемым, хотя и загадочным, аспектом этого искусства. Если вы упорно не хотите верить в подобную “бессмыслицу” — пожалуйста, оставайтесь скептиком. Но я надеюсь, что приведенная в книге информация послужит на пользу людям с пытливым умом, и они откроют для себя новые горизонты Знания.

КАК ОБЩЕСТВО ОБРАЩАЛОСЬ С ПЕРВООТКРЫВАТЕЛЯМИ

Вспомним, как общество относилось к великим людям, смело провозглашавшим революционные идеи, которые впоследствии оказывались состоятельными. Когда Галилей в XVII в. высказал предположение, что Земля не является центром вселенной, он был посажен в тюрьму пожизненно. В следующем веке отец современной химии Лавуазье был осмеян, когда заявил, что воздух и вода — смеси. Ему напомнили, что воздух, вода, огонь и земля веками считались элементами. В XIX в., когда Джордж Стефенсон предложил строить железные дороги, ему возразили, что от локомотивов будут загораться дома, а производимый ими шум будет сводить людей с ума.

Реакция на новшества в медицине была еще более жесткой, даже жестокой. В средние века Пьер Бриссо за протесты по поводу злоупотребления кровопусканием был подвергнут остракизму и умер в изгнании. А когда Мигель Сервет выступил с идеей легочного кровообращения, его сожгли заживо, как еретика.

Уже в XIX в., когда Семмельвайс обнаружил, что если хирург перед операцией вымоет руки раствором хлора,. то значительно снижается вероятность инфецирования больного, новатор столкнулся с полным непониманием и окончил свои дни в психиатрической лечебнице. В 1829 г., когда Жюль Клокэ докладывал в Медицинской академии об успешном использовании месмеризма как анестезирующего приема во время операции на пожилой женщине, ака,-демия оказалась настолько наивной или насмешливой, что заявила, будто пациентка притворялась. Джон Элиотсон считался одним из самых выдающихся врачей в стране. В 1843 г. он опубликовал несколько случаев из практики применения месмеризма в устранении боли при хирургических операциях. В результате ему приказали оставить практику в той самой больнице, которую он помог основать. Элиотсон ушел в отставку, сделав вдохновляющее заявление, подобного которому я никогда не слышал:

Институт был основан для открытия и распространения истины. Мы должны вести общество, а не идти у него на поводу. Все другие соображения вторичны. Нас должны интересовать только факты и ничего, кроме фактов.

Приведу лишь несколько из множества примеров реакции общества на новые открытия и нетрадиционные идеи. Давайте рассмотрим деяния мастеров цигун с точки зрения того, что теории, странные сегодня, станут нормой завтра.

ПЕРЕДАЧА ЦИ ЧЕРЕЗ СТЕНУ

В 1989 г. “Общество духовного развития” в Тайпинге, в Малайзии, пригласило меня прочесть лекцию по цигун и продемонстрировать некоторые приемы. Мой ученик Леон находился в комнате с открытыми боковыми окнами так, чтобы зрители могли видеть его действия. Человек двадцать добровольцев, которых Леон никогда раньше не видел, встали в две шеренги в зале, отделенном от комнаты Леона кирпичной стеной. Леон и добровольцы не могли друг друга видеть. Он поднял руки и начал передавать ци через стену добровольцам. Через минуту они начали непроизвольно раскачиваться. Вскоре некоторые из них двигались уже довольно сильно, другие исполняли грациозные, импровизированные танцевальные па. Свидетелями демонстрации были примерно шестьсот членов общества.

Объясняется этот феномен очень просто. Леон передал Ци через стену добровольцам. Его энергия привела в движение ци в их телах. Они были расслаблены и не противодействовали, поэтому их собственная ци вызвала раскачивания и непроизвольные движения.

Подобный эксперимент был проведен китайским мастером цигун несколько лет назад перед группой американских ученых, которые исследовали феномен ци. Когда по просьбе ученых, . мастер прекратил передачу ци, добровольцы в другой комнате продолжали двигаться. Ученые попросили мастера остановить их движения, но он сказал, что не может, потому что поток ци будет продолжаться еще некоторое время.

Тогда ученые заявили, что их обманывали, так как мастер потерял контроль над ситуацией. Поскольку движения добровольцев были вызваны потоком ци, исходящим от мастера, ученые ожидали, что он способен оперативно вмешиваться на любой стадии эксперимента.

НЕСКОЛЬКО ЗАМЕЧАНИЙ ДЛЯ ИССЛЕДОВАТЕЛЕЙ

Эксперимент китайского мастера иллюстрирует несколько важных моментов, полезных для исследователей.

Во-первых, имело место непонимание в общении. Ни одна из сторон четко не представляла себе желаний другой.

Во-вторых, традиционные требования к эксперименту в данном случае следует признать некорректными. По-видимому, ученые были не готовы выйти за рамки ортодоксального подхода к научному эксперименту, в то время как методология цигун основана на иной шкале ценностей. Аналогично этому, любой научный (с точки зрения западной науки) эксперимент нельзя считать успешным с позиции концепции инь-ян или пяти элементарных процессов. Резонно ожидать, что, если кто-то хочет узнать побольше о цигун, он по крайней мере должен прислушаться к тому, что говорит мастер, и делать оценку происходящего в рамках соответствующих понятий.

В-третьих, само отношение сторон к эксперименту было диаметрально противоположным. Ученые считали себя благодетелями, предоставляя мастеру возможность поднять свое искусство до уровня науки. Если бы они были настроены отрицательно, то сделали бы все, чтобы дискредитировать мастера, независимо от результата. Со своей стороны, мастер справедливо чувствовал, что делает иностранцам любезность, делясь с ними тайной, которую он не открыл бы даже соседям. В конце концов, ему совершенно безразлично, будет ли наклеен на его искусство научный ярлык или нет — цигун работал для него и для людей веками.

ЗАРЯДКА ВОДЫ ДЛЯ ЛЕЧЕНИЯ

Зайнаб было около шести лет, когда отец привез ее в одну из клиник цигун. Два предыдущих года она не могла ходить. Мой старший ученик Чан Чэ Кун, по профессии инженер-консультант, который из человеколюбия лечил людей с помощью цигун-терапии в свободное время, осмотрел ее. Он обнаружил, что поток ци у Зайнаб очень слаб и блокирован во многих точках на ногах. Он открыл множество ее энергетических точек и передал ей ци. Основная проблема состояла в том, что, как и большинство детей, она не могла долго сидеть спокойно, из-за чего и была затруднена передача ци в| нужные точки. Я предложил Чану передать ци в стакан воды, а потом дать ей выпить. Спустя четыре месяца, в течение которых девочка пила через день заряженную воду, ей делали массаж и вызывали поток ци упражнениями, она смогла довольно сносно ходить.

Китайские ученые обнаружили, что вода, заряженная мастерами цигун, приобретает особую молекулярную структуру, но спустя несколько дней теряет лечебные свойства. Не исключено, что болезнь отступает за счет того, что заряженная вода восстанавливает нарушенную структуру ДНК.

В молодости я восхищался излечением больных с помощью святой воды. В Китае и других странах Востока больные часто консультируются у духовных целителей, когда общепринятая или иная медицина не способна им помочь. Целитель входит в состояние транса, выходит на контакт с Богом или Высшим Разумом, затем пишет некие магически знаки на желтой бумаге. Эти талисманы сжигаются, пепел смешивается с водой, и полученную смесь предлагают выпить пациенту.

Вопрос не в том, суеверие это или нет. Вопрос в том: работоспособно ли оно? Как правило, происходит исцеление. Я убежден, что ремиссия наступает не только из-за психологического воздействия на больного. Полагаю, что божественная энергия передается воде через желтый талисман. Подобно тому как святые благословляют людей, божественная энергия и вера были своего рода универсальным лекарством для людей Запада на протяжении более десяти веков.

Эта теория предполагает наличие высших существ. Мой учитель Хо Фатт Нам предостерегал людей от злых дел, так как высшие существа, которых китайцы почитают как богов, постоянно находятся вокруг нас. Следует заметить, что западный атеизм как явление — исключение в истории человечества: западные прагматики не верят в высших существ, которые, как и все остальное, включая нас, суть энергетические образования, облеченные в соответствующую форму на определенном уровне.

ВИДЕНИЕ ВНУТРЕННИХ ОРГАНОВ ТЕЛА

Много лет назад, когда мой сын Вон Чун Нга сказал, что видел три фаланги внутри пальца своего приятеля, мне стало любопытно — необычно для десятилетнего мальчика знать такие вещи. Позже он сказал мне, что иногда может видеть внутренние органы людей. Когда я попросил посмотреть на мои внутренние органы, он сказал, что не может, потому что они хорошо защищены ци. Тогда я проверил его, .концентрируя свою ци в разных энергетических полях или передавая ее в различные части своего тела, он правильно определил места скопления энергии.

Однажды вечером, после того как я закончил тренировку, сын сказал, что видит много собачьей шерсти, проникающей внутрь моего тела. Сначала я не увидел никакой шерсти вокруг, а потом понял, что за собачью шерсть мой сын ошибочно принял втекающий в меня поток космической энергии?

Однажды ночью сын сказал мне, что видит зеленое свечение, вытекающее из моей комнаты для медитации, текущее вдоль телефонных проводов и исчезающее где-то в небе. Другой ночью он видел сгустки энергии, вырывающиеся из комнаты через потолок в небо, которые подобно фейерверку взрывались разлетающимися в разные стороны огнями. Он даже слышал слабые звуки в моменты разрыва сгустков энергии. Обе эти ночи я экспериментировал с передачей ци на расстояние (о чем пойдет речь в следующей главе).

Духовное видение моего сына очень помогает при диагностике заболеваний (я не владею таким даром). Он может точно сказать, какой внутренний орган поражен, потому что больной орган окружен ци темного цвета. Когда я передавал ци моим пациентам, сын видел яркий зеленовато-желтый луч света, текущий из моих пальцев в тела пациентов и разгоняющий темные пятна вокруг больных органов.

У меня есть два возможных объяснения этого явления. Во-первых, по данным современной науки, спектр электромагнитного излучения имеет длину волны от 0,000000047 микрона до 30 км. Но видимый глазами диапазон очень мал — от 0,4 до 0,8 микрона (0,0004-0,0008 мм)! Занимаясь цигун, можно расширить этот ограниченный диапазон и приобрести способность видеть вещи, которые обычный человек увидеть не может.

Во-вторых, наши глаза, как и остальные органы, всего лишь инструменты разума. В действительности мы видим умом, а не глазами. Мой сын в результате занятий цигун стал воспринимать внутренним взором недоступное (невидимое) обычному глазу. Он рассказывал мне о случаях, когда он не мог ясно видеть предмет. Тогда он концентрировал ум, и перед ним возникала четкая мысленная (ментальная) картина.

РАЗГОН ОБЛАКОВ В НЕБЕ

В 5 часов вечера 21 сентября 1989 г. тысячи людей собрались напротив “Общества духовного развития” в Тайпинге, чтобы стать свидетелями публичной демонстрации — мой ученик Чэн Шан Шу и я собирались рассеять облака в небе. Сначала я сфокусировал свою энергию в энергетическом поле живота. Затем я сложил пальцы рук в фигуру, называемую “пальцы-меч”, то есть выпрямил и прижал друг к другу указательный и средний пальцы, а безымянный и мизинец, согнув, прижал большим пальцем к ладони. Нацелив пальцы в середину облака, я сконцентрировал ум и выпустил ци в облако. Потом, водя пальцами, я как бы порезал облако на куски. Вскоре облако рассеялось, это видели сотни зрителей. После меня Чэн Шан Шу повторил опыт.

О наших публичных демонстрациях сообщалось в “Гуан Мин Дэйли Ньюс” от 27 сентября 1989 г. и очень подробно в “May Сан Ньюс” от 7 октября 1989 г.

ДОСТИЖЕНИЕ РАДОСТНОГО СПОКОЙСТВИЯ

Все вышеописанное становится возможным благодаря медитации. Существует немало медитативных техник, которые можно выделить в две основные категории. По этому поводу уместно про цитировать Джозефа Голдстайна и Дэниела Гоул мана:

Эта математика проста. Все системы медитации стремятся либо к нулю, либо к единице — союзу с пустотой или с Богом. Путь к единице лежит через сосредоточение на Боге, к нулю — через отождествление собственного ума с пустотой.

В прошлом упражнении по медитации мы стремились к единице (см. семнадцатую главу), сейчас попробуем устремиться к нулю. Сядьте на пол, скрестив ноги, или, выпрямившись, на стуле. Важно немного наклонить голову, а позвоночник держать прямо (* На самом деле следует лишь слегка опустить подбородок: непременным условием успешной медитации является вертикальное положение головы, плеч и груди на одной линии.) Если вы .сидите, скрестив ноги, положите ладони на колени, как в предыдущей медитации, или перед собой на ноги, как показано на рис. 18.1. Одну ладонь положите поверх другой; пусть большие пальцы слегка касаются друг друга.

Рис. 18.1. ПОЗА ПОЛУЛОТОСА — СТИЛЬ БУДДЫ

Медленно закройте глаза и прогоните посторонние мысли. Дышите естественно, а потом вовсе забудьте о дыхании. Ни о чем не думайте. Без усилия, но непреклонно гоните прочь приходящие в голову мысли. Медитируйте пять минут, настраиваясь на пустоту и ощущая ее радостную безмятежность. Старайтесь .сохранять тело в состоянии покоя, хотя незначительные движения допустимы.

Постепенно увеличивайте время медитации до пятнадцати минут. В нашей школе цигун, которая называется Космический шаолиньский цигун, мы предпочитаем количество качеству.

Если вы можете сидеть со скрещенными ногами пять минут, а две минуты медитировать на пустоту (или удерживая в уме одну точку, как в предыдущей главе), то вы многого достигли. Это лучше, чем сидеть полчаса, ощущая пустоту лишь эпизодически, или за полчаса только одну минуту сосредоточиваться на одной точке, а двадцать девять минут пребывать в состоянии умственного хаоса.

Вы можете использовать медитацию на пустоту (так же, как и медитацию со сосредоточением на одной точке) для повышения интуитивных и творческих способностей, для решения личных проблем и других подобных целей. Я рекомендую найти мастера и заниматься медитацией под его руководством.

В результате упорных тренировок вас могут посещать странные чувства, например потеря ощущения собственного тела (или отдельного органа) или чувство расширения с последующим растворением “я” в пространстве. Это естественно. Но если вы почувствуете душевный дискомфорт, испуг, подавленность или другие негативные эмоции, нужно немедленно прекратить занятия, хотя бы временно.

Ум — сильнейший инструмент в мире. Относитесь к нему с должным уважением, используя его только для значительных целей.


ГЛАВА ДЕВЯТНАДЦАТАЯ

ПЕРЕДАЧА ЦИ НА РАССТОЯНИЕ

Ни один создатель новой теории не требует, чтобы его обнимали, целовали и поздравляли, но он по крайней мере надеется, что его теория будет серьезно изучена и обсуждена.

Эрих фон Даникен

МОЖЕТ ЛИ ЧЕЛОВЕК ПЕРЕДАВАТЬ ЭНЕРГИЮ НА БОЛЬШОЕ РАССТОЯНИЕ?

В 1988 г. я не на шутку заинтриговал общественное мнение, сделав заявление, опубликованное во всех основных газетах на китайском и английском языках. Я утверждал, что мастера цигун могут передавать энергию на огромные расстояния, чтобы вылечить болезнь.

Поскольку я прекрасно знал, что мне поверят очень немногие, то объявил, что готов доказать свои слова на деле. Причем я подчеркнул, что не бросаю вызова, а делаю искреннюю попытку поделиться полезными знаниями,, известными с древних времен. Я также обратился к другим мастерам цигун с призывом к совместной работе для развития искусства передачи энергии на расстояние на пользу человечества.

Общественный резонанс был огромен, но “масс-медиа” приняли мое предложение в штыки. На меня был вылит не один ушат помоев, причем хулители сочли мои предложения настолько нелепыми, что даже не потрудились проверить их. Все же я считаю себя везучим — меня не сожгли на костре, как это могло произойти в прошлом.

ПУБЛИЧНЫЙ ЭКСПЕРИМЕНТ ПО ПЕРЕДАЧЕ ЦИ НА РАССТОЯНИЕ

Вместо того чтобы спорить с оппонентами, я решил подтвердить свое заявление делом. В феврале 1989 г., после того как страсти в прессе улеглись, малайзийская китайская газета спонсировала публичный эксперимент, который планировалось проводить в течение месяца. Для участия в опыте приглашались добровольцы со всей страны.

В объявленном эксперименте я должен был передать ци из Сунгай Петани в Куала Лумпур, на расстояние примерно 500 км. А на другой день мой старший ученик, Чан Чэ Кун, должен был предать ци из Куала Лумпур в Сунгай Петани. Реципиенты (получатели) были выбраны “Шин Мин Дэйли Ньюс” из тех, кто откликнулся на публикацию. Кроме одного человека, все участники опыта были неизвестны ни Чан Чэ Куну, ни мне.

Кроме разовой передача ци одному человеку, я передавал энергию группе из шести человек. Журналисты и независимые свидетели присутствовали как в месте передачи, так и в месте приема и связывались друг с другом или с реципиентами по телефону сразу же после передачи ци, что позволяло сравнивать полученные сведения с ожидаемыми.

Результаты ошеломили всех, результативность достигла 95%, то есть гораздо выше обычных 80%. Об эксперименте писали как о новости номер один во многих газетах:

  • в “Син Мин Дэйли Ньюс” в номерах от 19 февраля и 9, 17 и 21 марта 1989 г.:

  • в “Наньян Коммёшал Прэс” в номерах от 14 и 19 марта 1989 г.;

  • в “Нью Найт Ньюс” в номере от 16 марта 1989 г.;

  • в “Нью Стрэйт Тайме” в номерах от 10 и 17 марта 1989 г.;

  • в “Стар” в номере от 21 марта 1989 г.;

  • в “Мун Сан Ньюс” в номере от 1 апреля 1989 г.;

  • в “Юнайтед Пост” в номере от 25 апреля 1989 г.

ВПЕЧАТЛЕНИЕ РЕЦИПИЕНТОВ

Ниже приводятся выдержки из заявлений получателей ци, которые описывают свои ощущения.

  1. Го, мужчина, 37 лет, бизнесмен.
    “Сначала я сопротивлялся, но поток ци становился все сильнее и сильнее и подчинил меня. Ци начала двигать мое тело, я раскачивался назад и вперед, влево и вправо и чувствовал тепло”.

  2. Чэн, деловая женщина.
    “Раньше я не занималась цигун. Мое дыхание участилось и тело стало вибрировать. Даже мои суставы издавали странные звуки. Поначалу я думала, что все это сродни сказкам "Тысячи и одной ночи", но теперь убеждена в возможности передачи ци на расстояние”.

  3. Ти, женщина, 19 лет, маляр.
    “Ци окутала мне лицо, проникла в голову. Вокруг меня возник ветерок, как будто я оказалась на вершине горы. Мои движения подчинялись посторонней воле”.

  4. Маойр Тэ, мужчина, 43 года, армейский офицер.
    “Поздравляю, мистер Вон.- Ваша ци очень сильна. Я чувствовал, как она втекает в мое тело. Со мной никогда раньше не случалось ничего подобного, было очень приятно, сейчас я полон сил. Могу засвидетельствовать, что передача ци на расстояние — реальность”.

  5. Ли, женщина, 37 лет, домохозяйка.
    “Спасибо, Учитель Вон, за чудесную передачу ци. Я раньше делала упражнения с потоком ци, но ничего подобного, не чувствовала. Я сильно двигалась, а затем начала ударять себя и делать массаж. Потом я стала медленно танцевать”.

  6. Тан, мужчина, 35 лет, учитель.
    “Я тоже занимался цигун, но другим стилем, не таким, как у мистера Вона. Я читал о передаче ци на расстояние и верю, что это правда. Сейчас представилась замечательная возможность проверить это на себе. Ци     струилась вокруг моего тела. Я почувствовал вибрацию и начал непроизвольно двигаться, но было очень приятно”.

Следует заметить, что Чан и я могли сказать, как именно двигались получатели ци. Мы описывали их движения свидетелям, те немедленно звонили получателям, и наши описания оказывались в большинстве случаев верны. Мы были в состоянии сделать это, потому что, во-первых, способ передачи ци имел влияние на характер движений реципиентов, и, во-вторых, потому что видели их движения, медитируя во время процесса передачи.

ЧЕТЫРЕ ФУНДАМЕНТАЛЬНЫЕ КОНЦЕПЦИИ ЦИ

Передача ци на расстояние — реальность, хотя большинство людей верят в нее с трудом. Точно так же незнакомые с физикой элементарных частиц с трудом поверят в то, что мысли исследователя в области ядерной физики влияют на результаты его экспериментов.

Чтобы понять, как можно передавать ци на большие расстояния, необходимо понимание следующих базовых концепций. Они не новы и применимы не только в области цигун. На всем протяжении китайской истории ими руководствовались мастера цигун, конфуцианские мыслители, даосские священники, буддийские монахи, военные стратеги, мастера боевых искусств, деятели литературы, политики, врачи, философы и ученые.

Четыре концепции таковы:

  • * Ци — это энергия.

  • * Ци материальна.

  • * Ци — основной конструктивный элемент вселенной.

  • * Ци заполняет вся вселенную, и потому является средой распространения любых взаимодействий.

ЦИ КАК ЭНЕРГИЯ И МАТЕРИАЛЬНАЯ РЕАЛЬНОСТЬ

В древнекитайские летописях ци рассматривается как энергетическая субстанция. Диапазон смысла был очень широк: от природной и психической энергии до жизненной и духовной. По Ян Фу более 2500 лет назад объяснил причину землетрясений энергетической дисгармонией между небом и землей. Величайший стратег Сун Цзу рекомендовал избегать активной энергии вражеской армии утром и атаковать ночью, когда у врага осталась только энергия покоя. Цзао Би, известный в Китае литератор, сказал, что ци — первичный фактор в великой литературе. Таким образом, существуют разные виды ци. Цигун обычно имеет дело с жизненной энергией, когда она внутри тела и с внешней космической энергией.

Поскольку ци нельзя увидеть и пощупать (обычным людям), многие отказываются признать ее существование и материальность. Многие считают ее плодом воображения. Но недавно исследования, проведенные в Китае с использованием современной научной аппаратуры, показали, что передаваемая мастерами ци содержит инфракрасные лучи, статическое электричество, электромагнитные волны, дозвуковые волны и поток некоторых частиц. Ли Чжао Ху и Хо Синь Чан поразили научные круги открытием того, что в передаваемой ци присутствуют импульсы, излучаемые умом , мастера цигун. Импульсы воздействуют на размер, вес, скорость роста микроорганизмов. Согласно открытиям современной физики, энергия и материя — " два аспекта одной и той же реальности, и, постоянно изменяясь, они переходят одна в другую. Мастера цигун и китайские философы знают это уже давно.

Очень долго мы думали, что атом — мельчайшая частица материи. Но теперь ученые доказали, что атом может быть расщеплен на нейтрон, протон и электрон. Если представить себе атом как шар, имеющий 10 мв диаметре, то ядро (нейтрон и протон) не превысит 1 мм, в то время как электроны, каждый в 1840 раз меньше ядра по массе, вращаются по внешней орбите. Такая модель дает нам некоторое представление о .внутриатомной пустоте, “состав” которой ученые до сих пор точно не знают. Большинство уверены, что она заполнена потоком энергии, сгустками которой являются элементарные частицы. Мастера цигун и китайские й философы с древних времен утверждают, что ци, или энергия, — основа вселенной. Негативный, позитивный и нейтральный аспекты энергии, известные в китайской классике как инь, ян и чжун-ци, постоянно соединяются и распадаются, образуя и разрушая материю.

СОСТАВНАЯ ЧАСТЬ И ПОСРЕДНИК ВО ВСЕЛЕННОЙ

Ци заполняет всю вселенную, вся вселенная — это ци. Чэн И Шань формулирует эту древнюю концепцию следующим образом:

Все сущее, включая материки, океаны и живые существа на земле, саму землю и все небесные тела... является материализацией энергии в различные формы. Ныне существующая вселенная —это звено в бесконечной цепи изменений ци, которые носят определенный характер и подчиняются определенным законам. Причина изменений ци лежит во внутренней природе противоположных и одновременно взаимодополняющих друг друга инь и ян.

Поскольку ци пронизывает всю вселенную, она является основным связующим звеном. Древние китайцы использовали эту концепцию для объяснения многих природных феноменов, которые озадачивали простых людей:

  • - притягивание железа магнитом;

  • - влияние луны на приливы и отливы;

  • - ритмические жизненные циклы живых существ.

Например, хотя море находится от луны на огромном расстоянии, влияние луны на приливы становится возможным через посредство ци, которая выступает как медиум, связуя луну и море.

Человек, так же как и все остальное, подвластен ци и взаимодействует со вселенной посредством ци (* Автор несколько упрощает философскую концепцию, делая ее понятной для практического применения). В этом состоит принцип единства космоса и человека, важной концепции цигун высокого уровня. Даосский мудрец-романтик Чжуан Цзы сказал:

Моя душа и космос— бесконечны, Все сущее и я — едины.

Вэй Нань Цзы учил, что ци объединяет все субъекты и объекты, и, когда ци одного объекта или события входит в прямой контакт с энергетикой другого, происходит взаимное влияние одной сущности на другую. Таким образом, глубокие переживания и праведность великого человека могут приводить в движение небо и землю. Этим явлением можно объяснить, почему информация, полученная разумными существами в одной части мира, становится достоянием разумных существ в других частях мира. Информация передается, хотя нет видимого контакта между существами, — открытие, которое озадачило современных биологов.

ТЕОРИЯ ПЕРЕДАЧИ ЦИ НА РАССТОЯНИЕ

Так как ци является всеобщим медиумом, соединяющим все вещи, мастер цигун может использовать ее для передачи энергетических импульсов от одного человека другому, находящемуся на очень большом расстоянии. Схематично это изображено на рис. 19.1, где М — мастер цигун, Р1 и Р2 — получатели.

М и Р1 соединены отрезком АБ. Импульсы от М могут передаваться вдоль этого отрезка. Аналогично, импульсы от М могут передаваться к Р2 вдоль отрезка ВГ. Энергетическая природа ци позволяет проникать импульсам сквозь любые преграды между мастером и получателями.

Представим воображаемые отрезки АБ и ВГ как твердые прутья. В этом случае усилие, приложенное одновременно в точках А и Б, моментально будет передано в точки Р1 и Р2. Значит, несмотря на то, что Р1 и Р2 находятся на разных расстояниях от М, они получат излученную ци одновременно.

Возникают два важных вопроса: каким образом удается использовать ци, находящуюся в промежутке между источником и получателем в качестве соединительной среды; как передаются импульсы?

На первый вопрос ответ таков: ци в теле и ци вне тела сливаются, образуя единство человек-космос.

Рис. 19.1. ЦИ КАК ВСЕОБЩИЙ МЕДИУМ

Тело, как и окружающая среда, состоит из атомов, которые представляют собой ядра с вращающимися вокруг электронами. Последние открытия физики показывают, что электроны, протоны и нейтроны — это не столько твердые частицы, сколько облака разнополярных электрических зарядов. Примерно так же представляли строение вещества мыслители древности. Другими словами, наши тела, окружающая атмосфера и все вокруг имеет энергетическую структуру с отдельными участками концентрированной материи, традиционно называемой частицами. В силу несовершенства органов зрения человек способен видеть лишь грубые, концентрированные участки энергетического единства известные как физические тела.

Мы видим тело человека как выделенную из пространства и ограниченную внешней формой материальную сущность. Но на уровне элементарных частиц, куда имеют доступ лишь физики со своим сложным высокочувствительным оборудованием и мистики в состоянии глубокой медитации,— границ нет. Частицы на границе видимого тела истончаются и сливаются с частицами окружающего воздуха. Граница условна, и мы не можем точно сказать, где заканчивается тело и начинается окружающий воздух. Эмпирическое осознание такой реальности является целью философского осмысления единства человека с космосом.

Существует высказывание, согласно которому энергия содержит человека, а человек содержит энергию. Эта метаморфоза означает, что мы существуем в океане энергии. В то же время внутри человека находится собственное море энергии. В качестве примера представим пустотелый ледяной куб, в который налита вода. Если поместить импровизированный сосуд в бак с водой, через некоторое время мы не обнаружим разницы между водой в кубе и в баке. После того как лед растает; все станет одной неразличимой общностью.

Способ передачи ци на большие расстояния отличается от метода передачи ци реципиенту, находящемуся в непосредственной близости от мастера цигун. В последнем случае передача энергии осуществляется непосредственно: ци выходит из энергетического центра мастера, проходит по его ладоням, пальцам или любой другой части тела и, минуя незначительное воздушное пространство, воспринимается реципиентом, как показано на рис. 19.2.

Рис. 19.2. ПРЯМАЯ ПЕРЕДАЧА ЦИ

Если получатель находится очень далеко, то физически невозможно послать ци непосредственно. Мастеру приходится преобразовывать ци в шэнь (энергию мысли), а затем уже передавать шэнь дальнему получателю, как показано на рис. 19.3.

Энергия мысли передается в форме импульсов. Импульсы мастера возбуждают передающую среду, и реципиент воспринимает колебания ци. Но это уже не та ци, которая физически выходит из мастера, хотя она и подобна ей. Точно так же голос, который вы слышите по телефону, существенно отличается от истинного голоса говорящего в трубку человека.

Поэтому для передачи ци на расстояние требуется освоение двух высших уровней искусства ци-гун: преобразования ци в шэнь и слияния ума с космосом.

Рис. 19.3. ПЕРЕДАЧА ЦИ С ПОМОЩЬЮ ЭНЕРГИИ МЫСЛИ

ИСКУССТВО МУДРОСТИ

Следующее упражнение по медитации, известное как “искусство мудрости”, поможет вам достичь слияния с космосом. Оно было разработано известным мастером цигун стиля чань-ми-чжун Лю Хань Вэнем, который великодушно открыл то, что в прошлом было достоянием избранных.

Упражнение “искусство мудрости” можно делать стоя, сидя на стуле или скрестив ноги. Начинать лучше с позиции стоя, позиция сидя предназначена для более опытных учеников. Само собой разумеется, новичкам некоторые указания могут показаться необычными или странными.

  1. Встаньте прямо, руки опустите вдоль бедер.

  2. Закройте глаза и расслабьтесь.

  3. Думайте об открытии точки гуй-инь (рядом с анальным отверстием).

  4. Начиная с пальцев рук и ног, приведите все тело в состояние вибрации, пока не почувствуете, как позвоночник, внутренние органы и мышцы пришли в плавное движение под воздействием вызванного внутреннего потока ци (с этой задачей легче справиться, освоив упражнение по вызыванию потока ци, приведенное в четвертой главе). Мысленно следите за тем, как расслабляются ваши мышцы и суставы.

  5. Дышите произвольно. Почувствуйте, как дышит каждая клетка вашего тела. Вскоре дыхание станет настолько естественным, что вы о нем забудете. Ощутите, как благодать переполняет вашу душу и распространяется по всему телу.

  6. Держа закрытыми глаза (физические), откройте третий (психический) глаз. Третьим глазом понаблюдайте за каким-нибудь величественным природным явлением, например за гигантским водопадом или безграничным небосводом. Вообразите, что ваша физическая оболочка, волосы и кожа расширяются и растворяются в огромной вселенной, а ум сливается с бесконечным космосом.

  7. Перенесите внимание на область живота и сосредоточьте мысли в энергетическом центре дань-тянь.

  8. Затем (или при последующих выполнениях упражнения) стоя разведите руки перед и над собой, как показано на рис. 19.4.

  9. Думайте о своей энергетической точке бай-гуй (на голове), представьте, будто она открыта. Стойте прочно, как будто вы вросли в землю корнями.

  10. Представьте, что ваши две энергетические точки юн-цюань (на ступнях ног) открыты.

  11. Представьте, как космический поток энергии, начинающийся высоко в небе, опускается вниз, входит в вас в точке бай-гуй, через ладони, через плечи, течет по всему телу, очищая и заряжая вас и уходит глубоко в землю, через жизненные точки гуй-инь и юн-цюань. Охватите мысленным взором весь поток космической энергии, соединяющий небо, вас и землю.

Рис. 19.4. ГАРМОНИЧНАЯ СВЯЗЬ НЕБА, ЧЕЛОВЕКА И ЗЕМЛИ

  12. Повторите мысленную картину в обратном порядке, представляя, как положительная энергия земли течет через вас в небо.

  13. Повторите несколько раз пункты 11 и 12.

  14. Соедините ладони над головой, затем опустите их на уровень груди, как будто молитесь (рис. 19.5).

Рис. 19.5. ЕДИНЕНИЕ С КОСМОСОМ

  15. Расширяйте сознание до бесконечности и сливайтесь со вселенной, достигая единства космос — человек. Ваше дыхание уже не зависит от вас, оно управляется вселенной. При естественном вдохе ваш живот находится в центре вселенной, космическая энергия втекает в вас из самых отдаленных ее уголков. При выдохе ваша жизненная энергия в свою очередь влияет на все космические процессы. Ваше сердце бьется в унисон с ритмом вселенной.

  16. Для завершения упражнения опустите ладони, положите их одну на другую и наложите их на свое энергетическое поле ци-хай*(* Иначе дань-тянь) (примерно в 5 см ниже пупка). Все еще держа глаза закрытыми, посмотрите внутрь себя мысленным взором. Почувствуйте жемчужину энергии в животе. После этого потрите ладони одну о другую, согрейте ими глаза, откройте их и быстро пройдитесь.


ЧАСТЬ ШЕСТАЯ

ВЫСШИЕ ДОСТИЖЕНИЯ ЦИГУН

ГЛАВА ДВАДЦАТАЯ

КОНЦЕПТУАЛЬНАЯ ОСНОВА ЧУДОТВОРЧЕСТВА

Много лет проводятся исследования в области телепатии и других феноменов экстрасенсорного восприятия, но пока не нашлось человека, который бы снял покров таинственности с этих неординарных явлений.

Роберт X. Тулес

НАУЧНЫЙ ПОДХОД К ЧУДЕСАМ

Доктор Тулес (автор замечательной книги “Правильное и извращенное мышление”) — психолог, который верит в объективные, очевидные факты, а не увлекается сверхъестественным, подобно мистику или духотворцу. Вполне очевидно, что ему чужды спекуляции вокруг экстрасенсорного восприятия, не говоря уже о более удивительных феноменах, которые мы называем чудесами. Что же люди подразумевают под сверхъестественным?

Ватсон отвечает довольно кратко:

На самом деле при пристальном рассмотрении не существует ничего “сверхъестественного”. Все, что мы имеем,— это сообщения о явлениях, находящихся за пределами привычных понятий, но список таких феноменов все расширяется. Сообщения стали настолько частыми и поступают буквально отовсюду, что игнорировать их существование было бы непростительно для настоящего ученого.

Однако только после того, как доктор Раин, отец современной парапсихологии, благодаря строгому научному подходу к исследованию “пси-фактора” обнаружил, что по крайней мере один из пяти человек обладает определенными экстрасенсорными способностями (а сделал он это в 30-х годах XX в.), западная публика стала чувствовать себя спокойно при обсуждении паранормальных явлений.

Все же возникает сомнение, что при использовании традиционной методики научный метод с его требованиями к объективности, количественности и повторяемости подходит для проверки или понимания экстрасенсорного восприятия (ЭСВ) и других чудес. Паранормальные явления по своей природе субъективны, качественны и уникальны. Например, если в данный момент вы прочитали мысли вашего друга и он подтверждает это, то нет объективных способов (кроме его свидетельства) доказать успешность эксперимента. Конечно, экспериментатор может предложить вашему другу специфический предмет для размышлений, но, возможно, в этот конкретный момент вы не сможете читать мысли. Более того, нет удовлетворительного способа количественно оценить, насколько точно вы прочитали его мысли, потому что данный телепатический опыт единичен и неповторим. Не исключено, что само умение читать чужие мысли непостоянно и, пока вы не стали мастером, повторный опыт может оказаться неудачным.

Это не означает, что мы не можем использовать научный подход к изучению чудес. Однако эффективность эксперимента возможна лишь с учетом субъективного фактора при сохранении традиционного объективного подхода к исследованию.

Ученому следует иметь представление о причинах и природе этих явлений и проникнуться системой ценностей, принятой у чудотворцев.

ЧУДЕСА ПРОИСХОДИЛИ И ПРОИСХОДЯТ

Паранормальные явления называют чудесами, потому что, согласно представлениям традиционной науки и обычных людей, они выходят за рамки законов природы. Чудеса случались не только в прошлом (о чем свидетельствуют исторические документы), но и реально происходят в настоящее время. Многое из того, что делают мои ученики и я, а именно — телепатия, ясновидение, астральные путешествия, лечение на расстоянии, разгон облаков, прекращение дождя — обычные люди назовут чудесами. Однако мы подчеркиваем, что все они могут быть объяснены с помощью законов природы и любой человек, затративший достаточно усилий для освоения искусства, сможет их повторить.

Многие чудеса, демонстрируемые великими мастерами цигун в Китае, бросают вызов общепринятым представлениям. Так, в мае 1986 г., мастер даосской школы цигун Ван Ли Пин, излучая энергию, вызвал появление сотен белок из близлежащих окрестностей в тренировочном центре цигун в пригороде Пекина Бэйцзинаг. Чжан Бао Шэн, которого называют “китайским экстрасенсом № I”, может силой мысли снять обувь с ваших ног.

Индийские и тибетские мастера прославились благодаря своим чудесам. Широко известно, что священный пепел, используемый целителями, материализовался на фотографиях живого святого Сай Баба в домах его последователей. Йог Прамаханса Иогананда описал материализацию дворца в Гималаях, осуществленную Махаватара Бабаджи (маха-ватара, согласно индийским мифам,— земное воплощение великого божества). Тибетские монахи перемещаются на огромные расстояния с потрясающей скоростью, как будто скользя по поверхности земли. Зимними ночами им не страшен лютый холод.

Не следует считать чудотворчество исключительной прерогативой мастеров Востока. Известный польский медиум Вольф Месинг был проверен Эйнштейном, Фрейдом, Ганди и Сталиным. Он мог телепатически передавать свои мысли другим людям, полностью подчиняя их собственной воле. Великий американский экстрасенс Эдгар Кэйс провел свыше 14 тысяч зарегистрированных сеансов чтения мыслей. Отчеты о них находятся в Исследовательской ассоциации Просветления в Вирджинии, и каждый желающий может с ними ознакомиться.

Хотя чудес происходит много, они не столь часты, как дорожно-транспортные происшествия. Поэтому многие люди никогда с ними не сталкивались, что отнюдь не умаляет достоверность многочисленных свидетельств. Мой учитель Хо Фатт Нам рассказывал о том, как его наставник, физически находясь в другом месте, мог перемещаться астрально, чтобы наблюдать за занятиями своих подопечных, и его старшие ученики были способны проходить сквозь стены. Хотя я относился к нему с величайшим уважением и любовью, мне было трудно принять это на веру. Точно так же, когда я сказал своим старшим ученикам, что они могут передавать ци на большие расстояния, они не могли поверить, пока не сделали этого сами.

МНЕНИЕ САМИХ ЭКСТРАСЕНСОВ

Большинство людей не верят в чудеса. Став свидетелем чуда, человек, как правило, не может найти ему правдоподобного объяснения.

Однако, чтобы узнать и понять заветное, следует обращаться не к ученым или философам, а к самим чудотворцам. При этом следует иметь в виду, что некоторые мастера сами являются учеными и философами.

Месинг не уставал повторять, что нет ничего сверхъестественного в его способности читать мысли. Он настаивал на том, что телепатия — всего лишь способность использования законов природы. “Близится время, когда люди станут понимать все эти явления, — говорил он. — Странно лишь то, что телепатия до сих пор не стала обычным явлением”.

Чжан Бао Шэн также не видел в своих деяниях ничего нового. Он подчеркивал, что методы и сам механизм осуществления чудес уже описан в классических китайских текстах, особенно в “Ицзин” (“Книге перемен”), так же, как концепции инь-ян, пакуа (восемь триграмм) и у син (пять элементарных процессов).

Йогананда объясняет природу чудес следующим образом:

Йог, достигший с помощью углубленной медитации слияния своего сознания с Создателем, ощущает космическую сущность как свет (колебания жизненной энергии); для него нет разницы между космическими лучами, образующими воду, и лучами, образующими сушу. Отбросив материальные ощущения, свободный от трех измерений пространства и четвертого измерения — времени, мастер без труда перемещает свое (эфирное) тело сквозь лучистую субстанцию земли, воды, огня и воздуха.

Классические тексты цигун богаты объяснениями чудес и указаниями по их выполнению. Конечно, многие читатели, получив доступ к классическим текстам, могут не понять смысл тайных знаний или не поверить в их правдивость.

Школа буддийского цигун подразделяет чудеса на шесть основных типов. Чудеса возможны, когда мастер в состоянии глубокой медитации способен видеть реальность как таковую, как бесконечную пустоту, заполненную бесконечным сознанием (или энергией). Необходимы четыре фактора развития чудотворных способностей: намерение, постепенное продвижение к цели, целеустремленность и достижение четких мысленных образов. Существует два подхода к использованию сверхчувственных способностей человека. Представители первого направления, исповедующие буддизм махаяна, считают, что чудесные способности надо использовать для спасения людей. Представители другой школы, исповедующие буддизм направления теравада, полагают, что проявление экстрасенсорных способностей препятствует достижению Просветления.

Обладание чудодейственными силами естественно для даосских святых, то есть для даосских мастеров, достигших бессмертия при жизни или после смерти. Некоторые люди, использующие свои экстрасенсорные возможности в корыстных или нечестивых целях (например, черные маги), неизбежно расплачиваются за подобные злоупотребления либо в этой жизни, либо в последующих воплощениях. Таков неминуемый закон вселенской кармы. Даосы обычно не стремятся к обладанию чудодейственными силами, которые обретаются естественным образом в процессе духовного развития. Обладание психическими силами становится возможным, потому что высокоразвитый ум (шэнь) мастера способен манипулировать энергией (ци) и сущностью (цзин) по своему усмотрению. Основой тренировки ума является медитация.

Авторитетные указания мастеров прошлого и настоящего трудно переоценить, и неважно, к какой школе философской мысли принадлежит тот или иной экстрасенс. По большому счету все эти люди исповедуют одно и то же. Они объясняют, что чудеса становятся возможными, когда ум мастера сливается со Вселенским Разумом, а достижение этого невозможно без медитации.

Все же обычных людей и ученых, незнакомых с эзотерическими концепциями, подобные объяснения сбивают с толку. Какая связь между Вселенским Разумом и чудесами, и причем тут медитация?

Техника выхода на контакт со Вселенским Разумом через медитацию была объяснена в семнадцатой главе. Ниже приводятся несколько примеров того, как через медитацию мастер “растворяется” в Абсолюте и с помощью космической энергии начинает творить “чудеса”.

РАЗГАДКА “ТАЙНЫ”

Говоря о “чудесах”, уместно вспомнить о концептуальном подходе к объяснению процесса передачи ци на расстояние, о котором шла речь в предыдущей главе. Согласно этому утверждению, ци материальна, составляет основу вселенной и является универсальным медиумом (средой взаимодействия всего сущего).

Так как все во вселенной подконтрольно энергии (ци), каждый человек, объект или событие органично связаны, хотя это и не видно невооруженным глазом. Когда человек думает, он создает вибрации в энергетическом поле вселенной. Мастер, чей ум соединен со Вселенским Разумом — бесконечным источником знания, — может вобрать в себя космические вибрации и трансформировать их в мысли, иначе говоря, телепатически воспроизводить мысли любого человека.

Пространство и время реальны для нас на обычном, или сознательном, уровне. Но на уровне элементарных частиц, или подсознания, эти категории не имеют значения. Следовательно, ум в состоянии глубокой медитации поднимается над уровнем пространства и времени. Это означает, что мастер может воспринимать вибрации других умов или событий не только на большом удалении, но также в прошлом и будущем. Иначе говоря, он владеет искусством ясновидения, чтения прошлого и способностью предсказывать будущее. Чтение прошлого еще можно понять, но вот предсказывание будущего... Как может кто-то предсказывать что-либо, еще не произошедшее. Прошлое, настоящее и будущее — удобные конструкции, но они относительны. Причины, определяющие карму будущего, существуют сейчас или имели место в прошлом. Высокоразвитый ум может интерпретировать такие кармические вибрации. Рассмотрим примерную аналогию: пусть кто-то идет по длинному коридору, приближаясь к вашей комнате. Если у вас хороший слух, то вы сможете предсказать, что идущий окажется рядом с вами через несколько минут.

Давайте рассмотрим явления другого типа. Как мастер проецирует свой ум в другое место или на другого человека? Почему возможны астральные путешествия? В действительности все мы, не отдавая себе в этом отчета, проецируем свое сознание на других людей. Когда вы глубоко задумались о ком-то или в мыслях стараетесь повлиять на чужое мнение, вы неосознанно проецируете собственные мысли вовне, то есть ваши энергетические вибрации передаются по всеобщему информационному полю к объекту размышления. Конечно, если ваше мастерство не очень высоко, эффект будет незначителен и может быть вытеснен вибрациями более могущественных умов.

Ум не зависит от физического тела, и поэтому его можно проецировать на очень значительные расстояния. Сделать это гораздо легче, когда индивидуальный ум слит со Вселенским Разумом. Но у большинства людей ум “заперт” внутри физического тела. Когда мастер осознает это и освобождает ум от телесных оков, он может перемещаться астрально.

Другой тип чудес включает психокинез и материализацию (* Автор имеет в виду технику, сходную, соответственно, телекинезом и телепортапией).

Элементы этой техники встречаются во многих упражнениях цигун, описанных в моей книге. Например, когда вы представляете себе поток ци, текущий к животу и от него, выполняя упражнение “дыхание животом” (см. шестую главу), вы занимаетесь психокинезом. Когда вы представляете себе жемчужину энергии, образующуюся у вас в животе, выполняя упражнение “малая вселенная” (см. пятнадцатую главу), то практикуетесь в материализации.

Конечно, значительно легче умом направлять поток ци, чем силой мысли снимать башмаки с ног приятеля; легче создавать жемчужину энергии, чем материализовывать дворец. Но принцип тот же самый, просто вы действуете внутри своего тела, а мастер, после слияния своего ума со Вселенским Разумом, имеет дело с макрокосмом. Теоретически зная, как потратить рубль, можно промотать состояние; вопрос лишь в том, как его заработать. Как материализация жемчужины энергии, так и материализация дворца требует усилий ума для превращения энергии в нужную форму (или сущность); разница состоит лишь в количестве энергетических усилий и затрат.

Таким образом, слияние индивидуального ума со Вселенским Разумом необходимо для чудотворства. “Искусство мудрости”, описанное в предыдущей главе, как нельзя лучше подходит для этой цели. Другое великолепное упражнение — “большая вселенная”, или “макрокосмический поток энергии”, в которой ци циркулирует по всем двенадцати первичным меридианам (см. четвертую главу).

ОСВОЕНИЕ “БОЛЬШОЙ ВСЕЛЕННОЙ”

“Большая вселенная” (рис. 20.1) — упражнение цигун высокого уровня, самостоятельная тренировка, без наблюдения мастера может вызвать серьезные внутренние травмы. Здесь оно приводится скорее для удовлетворения вашего любопытства, а не как руководство к самостоятельному изучению.

Рис. 20.1. БОЛЬШАЯ ВСЕЛЕННАЯ

Существуют два варианта исполнения: “нежная большая вселенная”, когда используется дыхание животом, и “могущественная большая вселенная”, когда используется дыхание грудью.

Встаньте в “космическую стойку”. Начните упражнение, сделав несколько дыханий “малой вселенной”. Уделяя внимание координации дыхания животом или грудью, направьте поток жизненной энергии вниз по трем меридианам инь обеих рук до кончиков пальцев, а затем вверх по трем меридианам ян обеих рук к голове. После этого направьте поток жизненной энергии вдоль трех меридианов ян обеих ног от головы через тело к пальцам ног. Потом вдоль трех меридианов инь ног от носков вверх через тело к груди, где поток вливается в три меридиана инь рук (рис. 20.2).

На второй, внутренней стадии, тщательно координируя дыхание, направьте поток жизненной энергии вдоль всех двенадцати первичных меридианов, уделяя внимание каждому из них и представляя, как жизненная энергия очищает и питает соответствующие внутренние органы.

На стадии медитации мысленно ощущайте поток жизненной энергии и наблюдайте за ним, гармонично текущим по двенадцати первичным меридиональным системам, включая боковые меридианы и внутренние органы. Затем направьте жизненную энергию в каждую клетку тела И представьте, как она выходит из тела, сливаясь с космической энергией вселенной и объединяя ваш ум со Вселенским Разумом.


ГЛАВА ДВАДЦАТЬ ПЕРВАЯ

ЦИГУН И ДУХОВНОЕ СОВЕРШЕНСТВО

Бог обращает но не каждый кто ищет — тот дно, и каждому свои слова к каждому, его слышит. Все же, найдет рано или поздно воздастся по заслугам

Д-р Пьер Шмидт

ЕДИНСТВО РЕЛИГИИ И НАУКИ

Практикуя цигун, я осознал, что все великие религии стремятся к одной цели. Такой вывод напрашивается сам по себе, так как существует лишь одна Истина или Реальность, хотя она может быть по-разному интерпретирована и реализована на разных уровнях.

Внешне атрибутика мировых религий может отличаться. Однако сравнительный анализ деяний и заповедей великих святых и подвижников разных конфессий доказывает общность целей и теологических подходов. Следует заметить, что современная наука постепенно отступает с позиций воинствующего материализма.

В начале XX в. теория относительности Эйнштейна потрясла основы традиционных представлений о мироздании: впервые в академических кругах прозвучала мысль о том, что пространство и время не абсолютны, но относительны, а масса и энергия переходят друг в друга. Еще раньше (в 1801 г.) результат простого, но исторически важного эксперимента Томаса Юнга по прохождению солнечного света через две вертикальные щели заставил ученых задуматься о наличии сознания у фотонов!

Макс Планк открыл, что энергия излучается не направленно, а порциями частиц, названных квантами. Луи де Бройль потряс своих современников, предположив, что не только волны состоят из частиц, но и частицы имеют волновую природу. Впоследствии он оказался прав, и эта концепция сейчас известна под названием “принципа соответствия Бора”. Гейзенберг закончил разрушение механистического взгляда на мир, открыв закон “соотношения неопределенностей” (* Соотношения неопределенностей — неравенство, выражающее фундаментальное положение квантовой механики и отражающее двойственную корпускулярно-волновую природу материи).

Неопределенность энергии атома позволяет предположить отсутствие объективной реальности как таковой.

Эти и другие захватывающие открытия заставили ученых пересмотреть детерминистский, механистический взгляд на материю. Новый взгляд на вещи удивительно похож на то, что уже давно было предложено многими мистиками и духовными учителями.

Приведу часто цитируемое утверждение сэра Джеймса Джинса:

Вселенная все больше напоминает великую мысль, а не гигантский механизм. Ум больше не похож на незваного гостя мироздания. Мы начинаем подозревать, что его следует приветствовать как создателя и правителя материального мира.

ЧУДЕСА СОЗНАНИЯ

В течение тысячелетий человек искал ответы на вопросы о происхождении и назначении сознательного начала. Следующая цитата отражает подобные чаяния человеческой мысли:

Человек — это часть целого, называемого нами вселенной, часть, ограниченная во времени и в пространстве. Он ощущает себя, свои мысли и чувства как нечто самостоятельное и уникальное, что является своего рода оптическим обманом. Подобное заблуждение заставляет нас жить в иллюзорном мире собственных желаний и ограничиваться общением с узким кругом близких нам людей. Наша задача — преодолеть косность мышления и заключить в свои объятия весь мир, во всем его величии и великолепии.

Эти слова принадлежат не мистику, не духовному учителю, как вы могли бы подумать, а Альберту Эйнштейну.

Цигун предлагает эффективные способы самореализации сознания и дает ответы о его происхождении и предназначении. Высшей целью искусства цигун является достижение духовного совершенства людьми любой веры, включая атеистов (* С философской точки зрения атеизм — это тоже своего рода религия).

Все великие мировые религии можно рассматривать на двух уровнях: популярном, ритуально-показном и на высшем, религиозно-философском. Большинство обывателей воспринимают религию на ри-туалистическом уровне и обычно несведущи в ее философии. В связи с историческими, географическими, культурными, языковыми, интеллектуальными и другими факторами мировые религии отчетливо различаются на уровне обрядово-культовой атрибутики. Но, изучая религиозно-философские концепции разных конфессий и учения великих пророков, нетрудно обнаружить, что они имеют много общего.

Рассмотрим в хронологическом порядке цели и методы великих мировых религий в том виде, как их проповедуют величайшие учителя.

ИНДУИЗМ — СОЕДИНЕНИЕ АТМАНА С БРАХМАНОМ

На ритуалистическом уровне в индуизме не счесть богов и богинь, но на философском уровне все они есть проявления одного верховного божества, называемого Брахманом. Ниже следует отрывок из упанишад — священной книги индусов:

До сотворения Брахман существовал, не проявляя себя. Из непроявленного он сотворил проявление. Из себя он сделал себя. Поэтому он существует сам по себе.

В “Бхагавадгите” Брахман говорит устами Шри-Кришны:

Люди, чья проницательность притупилась из-за мирских страстей, установили тот или иной ритуал или 'культ и обращаются к различным божествам под воздействием своих врожденных влечений. Но не важно, какое божество верующий выберет для поклонения. Если у него есть вера, я делаю ее непоколебимой. Наделенный ниспосланной мной верой, он поклоняется этому божеству и получает от него все, о чем молит. В действительности даю только я.

Брахман проявляется в каждом существе как Атман:

Я Атман, который обитает в душе каждого смертного существа. Я есть начало, сама жизнь и конец всего.

Верующие могут достичь Брахмана многими способами, но наилучший из них — медитация. В сутрах Патанджали-йоги читаем:

Форма поклонения, которая заключается в созерцании Брахмана, превосходит ритуалистическое поклонение с материальными жертвоприношениями.

ЙОГА - СОЮЗ С БОГОМ

Одним из способов достичь Бога, или Брахмана, является йога, которая означает союз с Богом. Хотя она очень интенсивно используется индусами для духовного развития, в действительности йога не носит религиозного характера (* Точка зрения автора носит радикальный и спорный характер. За исключением хатха-йоги, все направления этой науки проповедуют истинную и глубокую религиозность) и люди различных вероисповеданий могут применять ее с пользой для себя.

Есть много видов йоги: хатха-йога, бхакти-йога, мантра-йога, янтра-йога, раджа-йога и т. д. Раджа-йога считается высшей и учит познанию Бога через медитацию. Патанджали, отец йоги, выделяет восемь' этапов совершенства:

  1. Яма — воздержание от злых дел.

  2. Нияма — соблюдение чистоты, целомудрия, дисциплины, размышления и посвящение себя Богу.

  3. Асана — статическая поза.

  4. Пранаяма — контроль за дыханием.

  5. Пратьяхара — направление сознания внутрь.

  6. Дхарана — сосредоточение.

  7. Дхиана — медитация (созерцание).

  8. Самадхи — Просветление.

Первые пять этапов связаны с моральной и психической подготовкой, а три последние касаются развития ума.

Развитие ума начинается со сосредоточения, которое ведет к медитации, медитация же — к Просветлению. Свами Парамананда сказал:

Ключ к сосредоточению — стремление удержать внимание на одном предмете... Когда ум уравновешен и хорошо сконцентрирован, становится видимым высшее “я” человека... Это означает ощущение единства с Богом. Высшая форма медитации — сосредоточиться на Абсолютной Реальности, на Неизменном.

Философия йоги различает ум (Читта) и душу (Атман).

Так, согласно Свами Будхананда:

Ум — это тонкое тело внутри большого. Физическое тело—лишь оболочка ума... Выше ума — Атман — истинное “я” человека. Тело и ум материальны, Атман же — чистый дух. Ум — это не Атман, но нечто другое.

Следовательно, высшая цель для индуса — очистить свой дух и освободиться от иллюзий (майя) (* В индуизме любое материальное проявление иллюзорно., чтобы Атман соединился с Брахманом.

ДАОСИЗМ — ПУТЬ К БЕССМЕРТИЮ

Основателем даосизма считается Лао-цзы, живший в IV в. до н. э. Однако многие западные ученые после нескольких лет изучения китайских текстов настаивают на том, что даосизм как учение сформировался лишь через 300 лет после смерти мыслителя. В то же время последователи даосизма, в течение многих веков верили, что учение ведет начало со времен Желтого императора Хуань Ти, то есть примерно с XXII в. до н. э.

Несмотря на то что ни один источник не указывает на взаимное влияние даосизма и индуизма, их философские концепции имеют много общего. В то время как ритуалистический даосизм имеет дело с бесчисленными богами и богинями, философское- направление учит достижению бессмертия путем слияния с дао.

Что же такое дао? Лао-цзы сказал:

“Все возникает из того, что нельзя ни назвать, ни описать, потому что оно выше понимания человека; для удобства его называют Дао".

О даосской космологии мудрец высказался так:

Дао создает один. Один создает два. Два создает три. Три есть Мать всех вещей.

Великая мудрость, заключенная в этих словах, становится очевидной, когда мы понимаем, что дао означает Великий Предел, “один” означает космос, “два” — инь и ян, а “три” — положительный, отрицательный и нейтральный энергетические заряды.

Даосизм указывает путь к Великому Пределу, иначе говоря, к обретению бессмертия. Как? Такой вопрос задал китайский император своему учителю У Чун Сюй, и тот ответил:

Нравственность — первая и неотъемлемая часть пути к бессмертию. Затем ищущий бессмертия должен медитировать на пустоту. Медитируя, он соединяет свой ум и дыхание, устраняет все эмоции и заботы и сосредоточивает свой ум на пустоте. Пустота — это то, что было до появления сущего, это изначальность беспредельности. Возврат к пустоте означает возврат в первозданное состояние.

ЕДИНСТВО ЧЕЛОВЕКА И КОС/ИОСА

Даосский метод в основном заключается в развитии “трех сокровищ человека”: сущности (цзин), энергии (ци) и ума или души (шэнь).

Даосский святой периода правления династии Мин Лю Хуа Ян объяснял:

Секрет развития жемчужины эликсира для достижения святости есть не что иное, как функция шэнь и ци.

Это означает, что секрет бессмертия заключается в медитации, направленной на жизненную энергию. Святой продолжает объяснение:

Цель тренировки по достижению святости заключается в преобразовании цзин в сверкающую жемчужину энергии. Когда эта энергия пройдет через разные энергетические точки и вернется в свое энергетическое поле, ее можно высвободить, как бессмертную душу. Каждый хочет стать святым, но этот метод — тайна неба, поэтому святости достигнут очень немногие.

Следовательно, высшая цель даоса — достичь бессмертия, и основной метод — медитация, с помощью которой душа возвращается к пустоте, достигая единения с космосом.

БУДДИЗМ — ПУТЬ К НИРВАНЕ

Высшая цель буддизма — уход в нирвану, то есть достижение такого состояния, когда просветленный разум освобождается от цикла земных воплощений. Многие великие учителя буддизма особо отмечали, что медитация — это единственный путь к нирване. Как ни странно, многие буддисты не понимают важности этого обстоятельства. Сам Гаутама Будда достиг Просветления с помощью медитации.

Учение и практика буддизма вылились в форму “Пути из восьми благородных этапов”. Вот они:

Первые пять этапов имеют дело с нравственными категориями и являются подготовительными для трех последующих. Три последних этапа готовят ум к Просветлению и реализуются с помощью медитации. Другими словами, буддист может сделать много хороших дел, молиться Будде, стать монахом и уйти в монастырь, но пока он не будет заниматься медитацией, он не достигнет нирваны.

МЕДИТАЦИЯ — ЕДИНСТВЕННЫЙ ПУТЬ

Достопочтенный Дхаммананада обобщил цели медитации:

Вначале медитация совершенствует ум, приспосабливая его к нуждам повседневной жизни, а ее высшая цель — освобождения от Колеса Сансары — круговорота рождений и смертей.

Другой великий буддийский учитель, достопочтенный Паравахера Ваджиранада Махатхера, говорил так:

Во все времена медитация была единственным средством окончательного Постижения и обретения вечного блаженства — нирваны, о которой говорил Будда.

Ту же идею высказал пятнадцать веков назад достопочтенный Бодхидхарма, когда император Лян У Ти, который прославился многими достойными деяниями во благо нации, задал ему вопрос:

Господин, учитывая все храмы, которые я .построил, все буддийские тексты, которые я перевел с санскрита, и все добрые дела,. которые я сделал во имя буддизма, близок ли я к нирване?

Мастер ответил:

Ваше величество, мне больно говорить это, но вы все еще очень далеки от Постижения. Все ваши достойные дела — это хороший фундамент, но на самом деле вы еще не ступили на золотой путь медитации, ведущий к нирване.

Разочарованный гневом императора, вызванным справедливым и мудрым заявлением, Бодхидхарма удалился в монастырь Шаолинь, где основал чань (дзэн)-буддизм, или медитационную школу буддизма.

Чжи И, патриарх китайской школы буддизма тяньтай, сказал:

Избегайте злых дел, творите добро, и ваша душа обретет изначальную, бесконечную пустоту — таково учение всех будд. Есть много способов достичь бесконечной пустоты, но главный, необходимый шаг — чжи-гуань.

Чжи означает медитацию покоя (саматха), а гу-ань — углубленную медитацию (випассана). Это — две основные категории буддийской медитации.

Главная цель буддизма, как и даосизма, и индуизма,— осознать Конечную Реальность, освободиться от иллюзий и зла, выйдя таким образом из круга рождений и смертей. Путь, который указывают великие подвижники, — это путь медитации.

ХРИСТИАНСТВО — ЦАРСТВО БОЖИЕ

Главная цель христианства — возврат в Царство Божие. Несмотря на то что в христианских канонических текстах медитация, как таковая, не упоминается как средство духовного роста, религиозная практика высокого уровня, несомненно, использует элементы этой техники. Следующие цитаты двух выдающихся христианских святых свидетельствуют в пользу такого утверждения.

Святой Франциск Ксавье:

Однажды после молитвы я почувствовал себя наполненным ярким светом, мне показалось, будто с моих глаз спала пелена, и перед моим духовным взором предстали все знания, накопленные человечеством. Истины, о которых я ранее не имел представления, стали очевидны и понятны. Состояние интуитивного восприятия продолжалось в течение 24 часов, и, когда видение исчезло, я ощутил свое невежество. В этот момент я услышал голос: “Таково бренное человеческое знание. Внимания людей достойна лишь Моя Любовь”.

Святой Игнатий:

Ум неожиданно наполнился новым и странным светом, мгновенно и без видимой причины, тайны веры и истины мироздания открылись перед ним. Знания предстали в таком объеме и настолько отчетливо, что он подумал: “Если собрать воедино духовный свет, полученный душой от Бога за шестьдесят лет жизни, то все эти знания не могли бы сравниться с тем, что пришло ко мне в момент озарения”.

Как близко описанные ощущения напоминают переживания буддистов, даосов, индусов и других мистиков! Все экстатические духовные переживания происходили, когда святые были в состоянии медитации.

ХРИСТИАНСКАЯ МЕДИТАЦИЯ

Доктор Джонсон, теолог и христианский епископ, которого канонизировали при жизни, пишет:

Все религии во все века имели свои собственные методы безмолвной медитации, внутреннего созерцания и развития духовного опыта... Представители всех мировых религий черпали вдохновение из внутренних, духовных источников. Это подтверждается историческим опытом христианства и других религиозных направлений.

Очевидно, что внешняя форма медитации не имеет принципиального значения. Важно, чтобы ум верующего был спокоен и находился в контакте с Богом. Искренняя молитва — одна из форм глубокой медитации.

Святой Августин описал технику и философию христианской медитации. Его описание стирает грани между христианским и восточным подходами к выходу на мистический уровень восприятия и обретения союза с Высшей Реальностью.

Августин долгое время готовил себя к духовному подвигу и шел по пути самопожертвования, укрощения страстей и обретения добродетели. Только аскетизм и самодисциплина способны изменить характер и поднять человека на необходимый уровень духовности. Августин полагал, что религиозное созерцание доступно лишь тем, кто “очистился и исцелился”. Созерцание само по себе подразумевает “внутреннее самосозерцание” и “молитвенное сосредоточение”. Последнее должно сопровождаться концентрацией ума и уходом от чувственных восприятии. По достижении этого состояния молящийся должен заглянуть в собственную душу и найти в ее глубинах место Богу.

Высшая цель христианской медитации, как и самого христианства,— войти в Царство Божие и обрести жизнь вечную.

В Евангелии от Луки (17, 20-21) сказано:

Быв же спрошен фарисеями, когда придет Царствие Божие, отвечал им: не придет Царствие Божие приметным образом, и не скажут: вот, оно здесь, или: вот там. Ибо вот, Царство Божие внутрь вас есть.

ИСЛАМ — ВОЗВРАТ К БОГУ

Мусульмане верят, что они живут благодаря дыханию Аллаха. Высшая цель ислама — возврат к Богу.

Исламский религиозный деятель, шейх Хаким Мойнуддин Чишти, так описывает цель Мусульман:

Каждое священное писание и каждый пророк изначально говорят об одном и том же: мы созданы мудрым и любящим Создателем, и главная цель нашего существования — попытка найти путь к Нему. Назначение нашей жизни заключается в обретении союза с Богом.

Каковы же методы ислама в достижении этой цели? Доктор Мир Валиуддин, другой выдающийся мусульманский мыслитель, сказал, что после очищения души и тела следует освободить “сирр”, то есть объединить бренное с божественным. Это достигается с помощью муракаба или созерцания, когда душа верующего озаряется.

Под “муракаба” подразумевается ощущение неусыпного внимания Аллаха к делам человеческим. Само религиозное созерцание осуществляется на двух уровнях: внутреннем и внешнем. Внешнее созерцание означает “отвращение пяти (органов) чувств от всего земного и непроявление тщетных и бессмысленных эмоций на людях и в одиночестве...”.

Внутреннее созерцание подразумевает “ограждение души (сердца) от внешних влияний и никчемных мыслей о прошлом или будущем. Во время этого состояния следует избегать не только суетных мыслей, но и молитвы, так как все мирское понижает уровень созерцания”.

Особое внимание медитации уделяют адепты суфизма.

ОСОЗНАНИЕ БОГА

Исламская концепция постижения Бога также имеет много общего с представлениями других религиозных течений.

“Озарение Духа” означает переполненность души чувством Божественной Любви. В зависимости от личностных качеств, каждый человек причастен к Вселенскому Духу. После того как дух снизошел на тело, следует отринуть все мирские отношения и привязанности, мешающие его единению со Всевышним. Избегайте страстей и привязанностей, ибо они порабощают дух.

Приведу еще одно высказывание . исламского мыслителя относительно непонимания, характерного как для магометанской паствы, так и для христианских верующих. Нет необходимости говорить о том, что в приведенной цитате слово “любовь” следует понимать в контексте “любви к Богу”.

...слова “союз с Богом”, понятые буквально, звучат как богохульство...

Постигший Истину знает, что единственной существующей реальностью является Бог, а все, что вне Его, — иллюзорно...

Наиболее полно чувство любви проявляется в абсолютном созерцании Возлюбленного, когда субъект не замечает и не чувствует ничего, кроме объекта, и полностью сливается с ним. Именно такое состояние можно назвать апофеозом Любви. Мансур аль-Халладж выразил это чувство следующими словами: “Я Тот, кого люблю, а Тот, кого люблю, — это Я”.

ДУХОВНОЕ СОВЕРШЕНСТВО В ЦИГУН

Обзор мировых религий показывает, что методы религиозного постижения, подобны методам цигун высокого уровня. Поэтому к его помощи могут прибегать мистики и спиритуалисты в поисках Бога и Высшей Реальности. Впрочем, этим людям, занятым напряженной и энергоемкой работой, будут полезны и оздоровительные упражнения цигун.

Следующее упражнение поможет в достижении духовного совершенства независимо от ваших религиозных убеждений. Сядьте, скрестив ноги, или примите любую удобную позу. Войдите в состояние глубокой медитации, используя метод концентрации на одной точке или метод сосредоточения на пустоте (см. семнадцатую и восемнадцатую главы), или любой другой удобный для вас метод. Медити-руйте, представляя себе космос, сливаясь-с пустотой и ощущая ее бесконечность. Сосредоточьтесь на вашем идеале и представьте Его во всем блеске славы.

Метод прост, но путь, долог и тернист. Однако, если вы настойчивы, то непременно дойдете. Может быть, ваш успех послужит счастью всего человечества.


Вон Кью

Вон Кью-Кит

Искусство цигун