Содержание

  1. ГЛАВА ПЕРВАЯ
  2. ГЛАВА ВТОРАЯ
  3. ГЛАВА ТРЕТЬЯ
  4. ГЛАВА ЧЕТВЕРТАЯ
  5. ГЛАВА ПЯТАЯ
  6. ГЛАВА ШЕСТАЯ
  7. ГЛАВА СЕДЬМАЯ
  8. ГЛАВА ВОСЬМАЯ
  9. ГЛАВА ДЕВЯТАЯ
  10. ГЛАВА ДЕСЯТАЯ
  11. ГЛАВА ОДИНАДЦАТАЯ
  12. ГЛАВА ДВЕНАДЦАТАЯ
  13. ГЛАВА ТРИНАДЦАТАЯ
  14. ГЛАВА ЧЕТЫРНАДЦАТАЯ
  15. ГЛАВА ПЯТНАДЦАТАЯ
  16. ГЛАВА ШЕСТНАДЦАТАЯ
  17. ГЛАВА СЕМНАДЦАТАЯ
  18. ГЛАВА ВОСЕМНАДЦАТАЯ
  19. Наше послесловие
Дальше...


ГЛАВА ПЕРВАЯ

Хафид на мгновение задержался перед бронзовым зеркалом и бросил взгляд на знакомый образ, отразившийся в отполированном до блеска металле.

— Только глаза хранят следы былой юности, — прошептал он, и медленно двинулся по просторному мраморному залу. Едва передвигая старческие ноги, он прошел меж высоких, искусно выточенных из черного оникса, колонн, поддерживающих потолки, отделанные серебром и золотом, и оказался возле старинных столов кипарисового дерева, украшенных резьбой из слоновой кости. Отшлифованные, словно зеркала, черепашьи панцири тускло мерцали отовсюду — со стен, диванов и кушеток, обитых драгоценной парчой с замысловатым рисунком. Огромные пальмы, пережившие века и владельцев, невозмутимо произраставшие в широких бронзовых чашах, окружали фонтан с алебастровыми нимфами — в руках они держали корзины с цветами, инкрустированные драгоценными камнями, соревнующимися между собой в красоте. Ни один из тех, кому посчастливилось посетить поражающий воображение дворец Хафида, не мог усомниться в сказочном богатстве хозяина.

Седовласый владелец прошел по оранжерее, миновал небольшой коридор и вступил в хранилище. Оно являло собой внушительных размеров здание, длиной более пяти тысяч шагов. Эразмус, главный счетовод Хафида, переминаясь с ноги на ногу, стоял, ожидая справедливого гнева хозяина.

— Здравствуйте, мой господин.

Хафид молча кивнул и проследовал дальше. Эразмус направился вслед за господином. Счетовод был не в состоянии скрыть беспокойство, вызванное необычной просьбой хозяина встретиться именно в этом месте. Возле нижней площадки Хафид остановился поглядеть, как идет разгрузка привезенного товара и прикинуть приблизительную его стоимость.

Там были шерсть, прекрасные льняные полотна, пергамент, ковры и благовония из Малой Азии; а также стекло, бальзам, орехи и инжир, привезенные с родины Хафида; разноцветные ткани и лекарства из Пальмиры, имбирь, корица и драгоценные камни из Аравии; кукуруза, бумага, гранит, алебастр и базальт из Египта; гобелены из Вавилона, а рядом с ними великолепные картины из Рима и статуи Греции. Аромат бальзама тяжело повис в воздухе, и чувствительный нос старца распознал в нем запахи слив, яблок, сыра и имбиря.

Наконец он обратился к Эразмусу:

— О, мой верный друг, сколько всего богатств накоплено в нашей казне?

Эразмус побледнел.

— Вы говорите “всего”, мой господин?

— Да, да, всего.

— Последнего числа я точно не запомнил, но могу сказать примерно, где появились излишки на семь миллионов золотых талантов.

— И если мы обратим все товары в золото, какая, по-твоему, сумма получится?

— Наш учет на данный период еще не закончен, мой господин, но могу предположить, что мы заработали как минимум три миллиона талантов.

Хафид понимающе кивнул.

— Не нужно больше закупать товаров. Немедленно разработай план, как обратить все, что принадлежит мне в золотые слитки.

Рот счетовода от неожиданности приоткрылся. Он был настолько поражен, что на какое-то время лишился дара речи, пошатнулся и, когда наконец смог заговорить, с усилием подбирая слова произнес:

— Я не понял вас, господин. Этот год для нас был наиболее прибыльным, каждый владелец вашей лавки говорит, что товаров было продано намного больше, чем в прошлом сезоне. Даже римский легион стал теперь нашим заказчиком. Так неужели вы не продадите прокуратору Иерусалима две тысячи арабских скакунов, обещанных ему две недели назад! И простите мою смелость, но я рискну усомниться в правильности вашего распоряжения, потому как не совсем понимаю смысл вашего приказа.

Хафид улыбнулся и с чувством пожал руку старому слуге.

— Мой верный добрый друг. Достаточно ли хорошо ты помнишь тот день, когда получил от меня первый приказ? Тогда, много лет назад, ты только поступил ко мне на службу.

Эразмус сначала нахмурился, но вдруг лицо его оживилось.

— Господин, вы сказали мне так: “Приказываю вам ежегодно половину нашей прибыли раздавать бедным!”.

— Ты этого не сделал, посчитав меня не сведущим в торговых делах, — укоризненно произнес Хафид.

— Я предчувствовал, что грядут большие неприятности, мой господин.

Хафид кивнул и показал на лежащие под навесом товары:

— Теперь ты признаешь, что беспокойство твое было безосновательным?

— Да, господин мой.

— Прими и теперь мое решение на веру, пока я не разъясню тебе свои планы.

Я стар, и потребности мои просты. С тех пор, как моя возлюбленная, красавица Лиша, после стольких лет счастливой жизни покинула меня, единственным моим желанием было раздать все свои богатства беднякам нашего города. Для спокойной жизни я оставил бы себе только самое необходимое. Я хотел бы, чтобы кроме составления описи, ты занялся бы еще и составлением всех нужных документов, а именно — дарственных владельцам моих лавок. Я также надеюсь, что ты распределишь пять тысяч золотых талантов среди всех моих управляющих в награду за многолетнюю верную службу. И пусть они распорядятся полученными деньгами так, как сочтут нужным.

Эразмус хотел было возразить хозяину, но Хафид движением руки остановил его.

— Похоже, мои указания тебе не особенно приятны?

Счетовод с сомнением покачал головой и попытался улыбнуться.

— Нет, господин. Я не до конца понимаю причины, толкающие вас на подобное решение. Сказанные вами слова звучат тaк, словно бы дни вашей драгоценной жизни уже сочтены.

— Как это похоже на тебя, мой дорогой Эразмус. Ты все время беспокоишься обо мне больше, чем о себе. Задумывался ли ты когда-нибудь о своем будущем? Предположим на мгновенье, что наша торговля пришла в упадок? Что станет с тобой в этом случае?

— Мы были друзьями много лет, — неторопливо ответил Эразмус. — Как могу я в такие минуты волноваться о себе, о своем благосостоянии?

Хафид обнял старого друга и, вторя ему, ответил:

— И правильно, в этом нет необходимости. Я уже просил тебя перевести на твое имя пятьдесят тысяч золотых талантов. Теперь я молю тебя оставаться со мной до тех пор, пока давно предсказанное мной не осуществится. Кроме того, я завещаю тебе и этот дворец, и хранилище. Вот теперь я почти готов воссоединиться с моей любимой Лишей.

Пожилой счетовод пристально посмотрел на своего хозяина и учителя. Разум его был не в состоянии постичь услышанное.

— Пятьдесят тысяч золотых талантов? Дворец... Хранилище... Нет, мой господин, я не достоин таких щедрых подарков.

Хафид снова кивнул, на этот раз с еще большей уверенностью.

— Я всегда считал тебя своим лучшим другом, Эразмус. Награда, которую ты считаешь столь щедрой, на самом деле ничтожно мала. Что она в сравнении с твоей безграничной верностью и преданностью! Ты владеешь редким искусством жить ради других, а это качество ценится превыше всего на свете. Теперь я убежден, ты ускоришь завершение моих планов. Время — самое большое сокровище, которым я владею. Для меня сейчас самое ценное — оставшиеся мне песчинки часов моей жизни.

Эразмус заглянул в лицо Хафида, не сдерживая горьких слез, струившихся из глаз, и слова друга похоронным звоном отозвались в его сердце.

— А что же ваши обещания? — вопрошал он. — Они остаются в силе? Хотя мы всегда были как братья, вы никогда не заводили подобных разговоров.

Хафид сложил руки на груди и, улыбнувшись, загадочно произнес.

— Мы обязательно встретимся. После того, как ты выполнишь мои утренние распоряжения, я открою тебе секрет, в который никого никогда не посвящал. Он и по сей день остается тайной, — Хафид на мгновение умолк, а затем задумчиво прибавил, — для всех, кроме моей горячо любимой жены Лиши. Да и она узнала о нем только перед самой смертью.


ГЛАВА ВТОРАЯ

Прошло немного времени, и настал час, когда тяжело нагруженный золотом караван под надежной охраной отправился из Дамаска. Среди прочих документов в сумке старшего караванщика лежал свиток. В нем говорилось о смерти господина и его последней воле — раздать золото среди владельцев торговых лавок Хафида. Везде, где были торговые лавки Хафида, караван останавливался. Каждый из торговцев Хафида встречал слова об уходе своего господина ошеломленным молчанием. Наконец в лавке города Антират миссия каравана была полностью выполнена — ни одного слитка не осталось в сумках, все было роздано.

В то время Земля еще не знала более могущественной торговой империи, чем созданная Хафидом — величайшим торговцем мира. С сердцем, отягощенным глубокой скорбью, Эразмус выполнил распоряжения своего господина. Хранилище опустело, и знамена империи Хафида перестали украшать торговые лавки. Пришедший к Эразмусу посыльный передал ему просьбу господина встретиться у фонтана.

Вглядываясь в лицо друга, Хафид заговорил:

— Все ли исполнено?

— Да, мой господин.

— Не печалься, дорогой друг, и следуй за мной.

Они пошли, и эхо разносило звук их шагов по огромному залу; Хафид подвел Эразмуса к мраморным ступеням лестницы, в конце которой скрывался потайной ход. Поднявшись, они открыли его и направились дальше. Но вот подошли они к вазе, одиноко стоящей на высокой подставке из апельсинового дерева, и шаги их смолкли. Их взорам открылся пейзаж удивительной красоты: солнечный свет, струящийся в окно, переливался множеством цветов и оттенков, от белого до пурпурного. Улыбка озарила изборожденные морщинами лица. Немного постояв внизу, друзья начали взбираться по лестнице, ведущей в комнатку, расположенную внутри дворцового купола. Эразмус обратил внимание на то, что вооруженная охрана, круглосуточно дежурившая у подножия лестницы, сегодня почему-то отсутствует. Наконец изнурительный подъем закончился, и друзья очутились на широкой площадке. Они остановились перевести дух. Хафид вытащил из-за пояса небольшой ключ, отомкнул тяжелую дубовую дверь. Раздался тихий скрип, и дверь отворилась. Эразмус нерешительно стоял у входа в комнатку, но его господин ободряющим кивком пригласил друга войти. Войдя, Эразмус робко остановился посреди комнаты, в которую кроме господина никто не входил вот уже три десятилетия. Из расположенных вверху бойниц в комнату едва пробивался серый от многолетней пыли свет. Испугавшись, Эразмус непроизвольно схватился за руку своего друга и стоял так до тех пор, пока глаза не привыкли к полутьме. Едва заметно улыбаясь, Хафид наблюдал, как Эразмус медленно обходит комнату. Затем неторопливо прошел вперед и остановился, коснувшись рукой небольшого сундучка, сделанного из кедрового дерева, стоящего у стены на высокой подставке.

— Я вижу, Эразмус, в твоем взгляде сквозит разочарование, — проговорил Хафид, глядя на друга.

— Право, я даже не знаю, что и сказать, мой господин.

— Разве скромное убранство комнаты не удивляет тебя? Понимаю, этот единственный предмет, — он показал на сундук, — едва ли можно назвать мебелью. У тебя появились сомнения, действительно ли с этой комнаткой, столько лет так строго охраняемой, связана какая-то тайна?

Эразмус кивнул.

— Вы правы, господин. Я слышал множество разговоров и пересудов о том, что же все-таки скрывается здесь, внутри башни.

— Да, я об этом знаю. Некоторые слухи доходили до меня. Поговаривали, что здесь скрыты горы алмазов или диковинные птицы. Один купец из Персии, торгующий коврами, намекал, что вполне возможно, я содержу там небольшой гарем. Узнав об этом, Лиша рассмеялась. Поразительно, как сильно развито у людей воображение. Принять меня за коллекционера наложниц! Уверяю тебя, друг мой, здесь ты не увидишь ничего из того, о чем шептались в лавках и на улицах. Ну, если не считать этого скромного сундука.

Друзья присели возле обвитого ремнями сундука, и Хафид начал осторожно их распутывать. Когда крышка сундучка плавно отошла вверх, друзьям ударил в нос сладковатый запах кедра. Поднявшееся облачко пыли мешало Эразмусу сразу разглядеть содержимое. Он отступил назад и, прищурившись, всматривался. Затем он перевел взгляд на своего господина и в растерянности развел руками. Внутри сундучка он не увидел ни алмазов, ни каких-либо других сокровищ, а лишь несколько кожаных свитков...

Хафид медленно протянул руку и заботливо извлек из хранилища один из них. Он прижал свиток к груди и закрыл глаза. Умиротворенность и спокойствие отразились на лице Хафида, разглаживая морщины и унося прочь следы прошедших лет.

— Эта комната были наполнена стремлениями множества людей к сокровищам, драгоценным камням или золоту. Но нет их здесь, и не может быть, поскольку никакое золото мира не сравнится по ценности с тем, что открылось твоему взору. В этих свитках все мое состояние — успех, счастье, любовь, гармония и долголетие. Всему, чего я достиг, я обязан свиткам. Я в неоплатном долгу перед ними и тем мудрецом, который доверил их моей заботе.

Незнакомые нотки, зазвучавшие в голосе Хафида, испугали Эразмуса и он, отступив, сказал.

— Так вот какую тайну вы хотели мне поведать. Неужели это тот самый сундучок, где хранились секреты, принесшие вам власть и могущество?

— На все твои слова я отвечу: да.

Эразмус провел рукой по покрывшемуся испариной лбу и недоверчиво взглянул на Хафида.

— Что же написано в этих свитках, вместивших в себя сокровища более ценные, чем алмазы?

— Все свитки, кроме одного, содержат заповеди, законы или неопровержимые истины, — называй их, как хочешь, — изложенные столь прекрасным языком, что любой читающий легко поймет суть написанного. Чтобы овладеть искусством торговли, каждый должен понять и проверить на практике заповеди каждого свитка. Каждый, кто изучит их в совершенстве, сможет достичь любой степени богатства.

Эразмус в смущении замер, разглядывая старинные свитки.

— Вы хотите сказать, что, знай я содержание этих свитков, я смогу стать таким же богатым, как и вы?

— А если захочешь, то и гораздо богаче.

— Вы говорили, что все свитки, кроме одного, содержат принципы торговли. А что же написано в том, последнем свитке?

— Свиток, который ты назвал последним, — начал объяснять Хафид, — является как раз первым. Первым, — повторил он. — И свиток этот надлежит изучить в самом начале. А затем порядок чтения свитков ни в коем случае не должен нарушаться. Первый же свиток хранит тайну, раскрытую очень небольшому числу избранных. По правде говоря, первый свиток содержит наиболее эффективный путь для познания написанного в последующих.

— Насколько я могу судить по вашим словам, каждый может стать величайшим торговцем.

— Да, и это на самом деле не такая уж сложная задача. Но только в том случае, если ты готов заплатить за знания временем и концентрацией усилий. И помни — достичь богатства ты сможешь только после того, как каждая заповедь станет частью тебя, твоей плотью и кровью.

Нагнувшись, Эразмус протянул руку и извлек из хранилища один свиток. Небрежно держа его меж пальцев, он встряхнул его и обратился к Хафиду.

— Простите мое невежество, мой господин, но почему вы предпочитаете полагаться на эти принципы, а не на другие, проверенные и выстраданные на собственном горьком опыте? Я вас не понимаю, мой господин. Вы всегда и во всем проявляли великодушие и щедрость. Тогда почему вы не давали читать слова древней мудрости лавочникам, приносящим прибыль вам же? Пусть бы и они тоже разбогатели. Или, по крайней мере, приобретя такие ценные знания, они научились бы торговать с большей выгодой. Почему, владея этими знаниями, вы столько лет хранили их у себя, никому не показывая?

— У меня не было другого выбора. Много лет назад, когда мне доверили эти свитки, я клятвенно обещал никому не раскрывать их древнюю тайну. Тогда я еще не понимал истинной причины, которая скрывалось за этой просьбой. Однако самому мне разрешалось применять содержащиеся в свитках заповеди до тех пор, пока однажды не появится некто, нуждающийся в помощи и следовавший заповедям в гораздо большей степени, чем я. В то время, когда мне вручили эти свитки, я был очень молод. Мне сказали, что с помощью неких особых тайных знаков я смогу узнать того человека, которому должен буду передать свитки. И даже если пришедший не будет знать, какого рода помощь ему будет предоставлена, я должен буду отдать ему свитки — и отдам. Я терпеливо ждал, — продолжал Хафид, — и постепенно все теснее связывал свою жизнь с этими заповедями. Я был одним из немногих, кому было разрешено извлекать практическую пользу из содержащихся в свитках тайн. Обладая знаниями, я стал, как многие меня называют, величайшим торговцем в мире. Так же в свое время называли того, кто завещал мне эти свитки. Так вот, Эразмус, возможно позже ты поймешь, отчего некоторые мои поступки в течение долгих лет казались тебе странными и даже неразумными. Но в то же время все они приносили мне удачу. Не только благодаря моей мудрости, а в основном исполнением содержащихся в свитках заповедей мы и приобрели так много золота.

— Вы действительно безоговорочно верите, что человек, которому вы должны передать эти свитки, скоро объявится?

— Да.

Присев, Хафид положил свитки на место и закрыл сундучок.

— Хочешь ли ты оставаться со мной до этого момента, Эразмус? — спросил Хафид, вставая.

Эразмус шагнул навстречу другу, и в мягких лучах света руки друзей встретились. Эразмус согласно кивнул и покинул комнату. С ним из сердца старого Хафида ушли и сомнения в преданности друга. Вернув сундучок на прежнее место, он немного постоял возле него и направился к маленькой башенке. Шагнув через проем на крышу, Хафид встал на бордюр, окружавший огромный купол дворца.

Легкий восточный ветерок, приносящий с собой запахи озер, поднимаясь ввысь, овевал лицо Хафида. Улыбаясь, стоял величайший торговец в мире над раскинувшимся у его ног Дамасском, и мысли его стремительно уносились в прошлое.


ГЛАВА ТРЕТЬЯ

Стояла зима, и лютый холод свирепствовал на Оливковой горе. Из Иерусалима, вдоль узкой расщелины, проходящей по долине Кидрон, струился легкий дымок. Приносимый им запах ладана и жженого мяса, доносившийся из храма, примешивался к горьковатому запаху растущих на горе хвойных деревьев.

По открытому склону, недалеко от деревушки Бетпаге, расположился на ночлег огромный, утомленный дальней дорогой караван Патроса из Пальмиры. Было поздно, и даже любимец торговцев, рослый жеребец, давно перестал жевать любимое лакомство — кустики фисташек и прислонился к живой изгороди из кустов лавра.

Позади, за длинным рядом притихших шатров, стояли четыре вековых оливковых дерева, обвитых толстой пеньковой веревкой. То был своего рода загон для верблюдов и ослов. Их темные силуэты были едва видны. В поисках тепла животные жались друг к другу. Весь караван спал, за исключением двух часовых, несших дозор у длинных, нагруженных товарами повозок. Ни голоса, ни шороха — все было недвижимо. Лишь странные таинственные тени метались по стене огромного шатра из козьих шкур, принадлежавшего Патросу.

Внутри его сердито расхаживал сам хозяин. Иногда, останавливаясь рядом с юношей, стоящим на коленях возле откинутого полога шатра, Патрос хмурил лицо и, тяжело вздыхая, сердито тряс головой. Наконец он опустил свое дряблое, хворое тело на тканый золотом ковер и подозвал юношу.

— Хафид, у тебя никого нет, кроме меня. Я удивлен и озадачен твоей странной просьбой. Ты не доволен, что работаешь у меня?

Взгляд юноши остановился на причудливом орнаменте ковра.

— Может быть, из-за того, что наш караван стал слишком велик, тебе трудно ухаживать за животными?

— Нет, господин.

— Тогда любезно прошу объяснить мне, чем вызвано твое странное желание и что скрывается за твоей необычной просьбой?

— Я хотел бы стать торговцем, продавать ваши товары. Мне надоело быть простым погонщиком верблюдов. Я мечтаю о судьбе, подобной судьбам известных людей — Хадада, Симона и Калеба, а также многих других, тех, кто берет у вас товары, доверху набивает ими свои повозки и едет к себе в лавку. Обратно же они привозят вам золото. Я тоже хотел бы торговать и тем улучшить свою жизнь, мне надоело влачить жалкое существование смиренного и никчемного погонщика верблюдов. Только став одним из ваших торговцев, я смогу добиться успеха и богатства.

— Откуда в тебе такая уверенность?

— Я часто слышал ваши слова о том, что каждый, став торговцем, имеет огромные возможности превратиться из нищего в богача.

Патрос закивал и, немного подумав, снова стал расспрашивать юношу.

— Веришь ли ты, что способен стать таким же, как Хадад и другие торговцы?

Не сводя пристального взгляда со своего господина, Хафид ответил.

— Кто, как не я, часто слышал жалобы Калеба, постоянно говорившего вам обо всех своих несчастьях, ставших причинами его торговых неудач. Не я ли был свидетелем ваших напоминаний о том, что каждый может быстро продать любой товар, если только постарается. Вы неоднократно повторяли, что хорошим торговцем может стать всякий, кто приложит усилия и выучит принципы и законы торговли. И если вы верите, что Калеб, которого все называют глупцом, смог познать эти принципы, то неужели же и я не освою навыки торговца?

— Если ты сможешь одолеть эти знания и сделаться торговцем, что же станет целью твоей жизни?

Хафид, немного поколебавшись, ответил.

— В нашей земле все постоянно говорят, что вы — самый удачливый и богатый торговец. Мир еще не видел торговой империи, которая сравнялась бы с вашей. Вы — выдающийся торговец, но в мои честолюбивые планы входит сделаться еще более богатым и известным, чем вы. Я буду величайшим торговцем в мире, самым богатым, самым знаменитым!

Патрос откинулся на подушки и вгляделся в потемневшее от загара лицо юноши. Его поношенная одежда была пропитана потом животных, но в поведении юного погонщика явно недоставало смирения.

— И как же ты собираешься распорядиться теми огромными богатствами и той великой властью, которыми обладает торговец?

— Я уверен, что и этому я найду применение. Моя семья получит все самое лучшее в мире, а лишнее я раздам нуждающимся.

Патрос удивленно поднял брови.

— Богатство, сын мой, никогда не должно стоять на первом месте и быть целью жизни. Твое красноречие убедительно, но это всего лишь слова. Богатство находится в сердце твоем, а не в кошельке. Хафид продолжал упорствовать.

— А разве мой господин не богат? Услышав слова смелого юноши, старик улыбнулся.

— Хафид! С тех пор, как меня стали интересовать материальные блага, между мной и грязным нищим, просящим подаяние у дворца Ирода, появилось одно существенное различие. Нищий мечтает только о миске похлебки на сегодня, мои же мысли простираются дальше. Я думаю о пище, которая достанется мне в будущем. Сын мой, не стремись к богатству и трудись не только ради прибыли. Пусть твоей целью станет счастье любить и быть любимым, и самое важное — попытайся обрести душевный покой и гармонию.

Хафид по-прежнему настаивал на своем:

— Но все эти блага недосягаемы без золота. Кто сможет обрести душевный покой, живя в бедности? Неужто можно стать счастливым в халате, с пустыми дырявыми карманами. Чего стоит моя любовь к семье, когда нет ни пищи, ни одежды, ни крыши над головой. Или вы не говорили мне, что богатство хорошо только тогда, когда оно приносит радость окружающим? Почему же тогда мои стремления разбогатеть не являются добрыми намерениями? Бедность может быть лишь привилегией пророка, кто всю жизнь на радость своему Богу бродит по горячим пескам пустыни, у кого единственное богатство — это он сам. Я же считаю, что бедность говорит о недостатке или способностей, или честолюбия!

Патрос нахмурился и, немного помолчав, заговорил:

— В чем причина твоих столь неожиданно появившихся притязаний? Ты говоришь о содержании и обеспечении семьи, тогда как, если не считать меня, ее у тебя давно нет... с тех пор, как твои родители умерли во время чумы, и я усыновил тебя.

Потемневшая от солнца кожа Хафида не смогла скрыть залившего щеки румянца.

— Еще задолго до этого путешествия, когда мы стояли в Хевроне, я встретил дочь Калнеха. Она... Она...

— Ах, вот оно как... Теперь я все понимаю. Любовь, а не какие-то благородные идеи, превратили моего малозаметного погонщика верблюдов в мужественного воина, готового бросить вызов всему миру. Калнех сказочно богат. Его дочь и пастух? Никогда... Но его дочь и молодой, богатый и красивый торговец... Вот это уже совсем другое дело. Очень хорошо, мой храбрый юноша. Я помогу тебе начать карьеру торговца.

Хафид упал на колени и в порыве благодарности схватил край халата Патроса.

— О, мой добрый господин! Благодарю вас! — воскликнул он. — Чем я могу отплатить за вашу щедрость!

Торговец высвободил халат из рук обрадованного Хафида.

— Я бы посоветовал тебе не спешить со словами признательности. Какую бы помощь я ни оказал тебе, это всего лишь песчинка в сравнении с горами, которые ты должен будешь преодолеть самостоятельно.

Радость Хафида растаяла на глазах.

— А вы разве не научите меня основам и законам, которые сделают меня величайшим торговцем в мире?

— Никогда и ничему я не буду тебя учить, — ответил Патрос. — Я и без того сделал твою юность слишком приятной и легкой. Вижу, я избаловал тебя. Меня частенько осуждают за то, что я не давал тебе подняться из погонщиков верблюдов. Я же думал, что если в душе человека теплится искорка, то она рано или поздно разгорится в пламя. И когда это происходит, юноша становится мужчиной, сколько бы лет ему ни было — пятнадцать или восемнадцать. Учти, тебя ждет нелегкий труд, поскольку работать тебе придется уже не как юноше, но как взрослому мужу. Готов ли ты к такой непосильной работе? Твоя сегодняшняя просьба обрадовала меня, я увидел в твоих глазах яркую искру тщеславия, осветившую твое взволнованное лицо. Прекрасно, я вполне согласен с тобой. Однако тебе придется постоянно доказывать, что произнесенные тобой сегодня слова гораздо весомее воздуха.

Хафид задумчиво молчал, и Патрос продолжил:

— Сначала докажи мне, но самое главное — себе самому, что сможешь вынести все тяготы жизни торговца, ведь это — нелегкая участь избранных. Пусть я повторюсь, но скажу тебе, что поистине великие награды приобретаются не одним, а многими делами. Некоторые, поддавшись отчаянию, терпели заведомую неудачу, так как ошибочно считали, что уже обладают всеми необходимыми навыками для достижения богатства. Многие другие каждое препятствие на своем пути встречали со страхом и сомнениями и воспринимали его как заклятого, смертельного врага, тогда как все эти преграды были их верными друзьями и помощниками. Препятствия необходимы для достижения успеха, так как в торговле, да и в любом другом деле, важно запомнить главное: победа наступает только после множества тяжелых и многочисленных поражений. Вот и получается, что каждая схватка, каждый провал оттачивает мастерство и силу торговца, закаляет его, делает хладнокровным и мужественным. Вот так совершенствуется умение. Следовательно, каждое твое препятствие — это твой боевой товарищ, который помогает тебе либо стать лучшим из лучших, либо уйти. Каждое препятствие — это ступень к знаниям, это вызов судьбы, и если ты не найдешь в себе силы дать сдачи, если ты будешь избегать препятствий, шарахаться от них, то знай: этим ты отвергаешь свое будущее.

Юноша кивнул и собрался было ответить, но старый торговец поднял руку, останавливая его, продолжил:

— Но есть еще одно, самое главное. Профессия, которой ты решил посвятить себя, связана с постоянным одиночеством. Даже презренный сборщик налогов на закате солнца возвращается к себе домой, даже у римских солдат есть свой дом, хотя казарму трудно назвать домом. Но ты в течение долгих месяцев будешь встречать рассветы и закаты один, вдали от друзей и любимых. И больше всего тоска одиночества будет грызть тебя, когда ты, проходя мимо какого-нибудь дома, будешь видеть, как дружная славная семья радостно преломляет вечерний хлеб. Нет ничего страшнее одиночества, — тяжело вздохнув, с неизбывной болью в голосе произнес Патрос.

— Вот в такие моменты тебя и поджидают соблазны, и от того, насколько ты духовно силен и способен победить их, зависит твоя карьера. На всем пути тебя будет сопровождать страх. В непроходимой ли лесной чаще, в знойной ли пустыне, ты будешь один. Очень часто, в тоске и унынии, торговцы забывают о своей цели и, подобно детям, ищут лишь одного — заботы и любви. И как только эти чувства овладевают разумом торговца, вытесняя оттуда все остальное, — знай, он потерян для своей профессии. Тысячи талантливых торговцев поддались искушению и тем самым убили в себе талант. Более того, одинок ты будешь и в шумных городах, никто не развеселит твое сердце, не утешит тебя, никто не разделит твои радости. Никто не посочувствует тебе в разлуке с любимыми. Найдутся только те, кто захочет разлучить тебя с твоим кошельком.

— Я буду очень осторожен и никогда не забуду ваших советов.

— Ну что ж, тогда давай начнем. Ни о чем больше я говорить тебе не буду. Значит, ты хочешь испытать себя в торговле. Тогда знай, что сейчас ты всего лишь зеленый плод, да и плодом тебя назвать нельзя, — ты станешь им только когда созреешь, то есть когда наберешься знаний и опыта, столь необходимых каждому торговцу.

— И когда я смогу начать?

— Утром скажи о нашем разговоре Сильвио, и он даст тебе на продажу одну из наших лучших, сотканную без единого шва, плащаниц. Сделана она из козлиной шерсти и выдержит самый сильный ливень, выкрашена она в красный цвет — краска очень стойкая, поскольку изготовлена из корня марены. Возле самой кромки вышита маленькая звезда, это знак Толы, чья гильдия изготавливает самые лучшие плащаницы в мире. Рядом со звездой стоит мой знак — квадрат, а в нем круг. Оба знака известны в этой земле, и изделия, отмеченные ими, пользуются популярностью. В свое время мне удавалось продавать здесь тысячи подобных плащаниц. Я вообще очень долго торговал среди евреев и даже знаю, как они называют такой вид одежды — абейях, — Патрос вздохнул. — Возьми мула и езжай с плащаницей в Вифлеем, этот город наш караван обошел стороной. В нем уже давно не было ни одного из моих торговцев. Они отказываются ехать туда, говоря, что торговать там — только понапрасну тратить время. Но я что-то не верю им, мне доводилось торговать здесь среди местных пастухов, и я знаю, как охотно они берут плащаницы, тем более такие. Итак, ступай в Вифлеем и не возвращайся, пока не продашь плащаницу.

Хафид кивнул, тщетно стараясь скрыть охватившую его радость. Ему не терпелось поскорее отправиться в свое первое торговое путешествие.

— За какую цену я должен буду продать плащаницу, о мой господин?

— В своей учетной книге напротив твоего имени я поставлю долг — один серебряный денарий. Все, что тебе удастся заработать сверх того, станет твоим. Строго говоря, за плащаницу ты можешь назначить любую цену, и пытайся продать ее всюду — на рынке, он находится у южных ворот города, или на самих улицах. А может, ты предпочтешь заходить в каждый дом, а их там больше тысячи. Но как бы ты ни действовал, я считаю, продать одну плащаницу в таком довольно населенном месте не составит для тебя труда. Ты согласен со мной?

Хафид уверенно закивал. Он почти не слушал своего господина, мысленно он уже видел себя в Вифлееме.

Патрос положил руку на плечо юноши и тихо произнес:

— До тех пор, пока ты не возвратишься, я никого не буду ставить на твое место. Если ты посчитаешь, что душа твоя не лежит к профессии торговца, — смело возвращайся сюда. Не переживай, я охотно пойму твои чувства. Несоответствие какой-либо профессии — не позор. Нет никакого стыда в том, что ты попробовал что-либо сделать, но у тебя ничего не получилось. В этом случае упрекнуть тебя может лишь тот, кто сам никогда и ничего не пытался сделать самостоятельно. После твоего возвращения я подумаю, как еще можно помочь осуществлению твоих тщеславных мечтаний.

Хафид низко поклонился и поднялся, чтобы уйти, но старый торговец остановил его, давая понять, что разговор еще не закончен.

— Сын мой, — продолжил он, — ты начинаешь новую жизнь, так послушай еще одно наставление и никогда не забывай его. Оно поможет тебе преодолеть все препятствия на пути, сколь бы непреодолимыми они поначалу ни казались.

— Какое наставление, мой господин, вы хотите еще дать мне? — спросил Хафид.

Если ты изначально настроен на успех и тверд в своем стремлении добиться его, не останавливайся перед преградами, какими бы они ни были, — проговорил Патрос и, встав, приблизился к юноше.

— Понимаешь ли ты смысл моих слов, сын мой?

— Да, мой господин.

А хорошо ли ты запомнил мои слова?

— Да, — ответил Хафид. — Я тверд в своем стремлении, и никакое препятствие не остановит меня!


ГЛАВА ЧЕТВЕРТАЯ

Хафид отодвинул недоеденный кусок хлеба и принялся раздумывать о своей горькой судьбе. Четыре дня дал ему Патрос на то, что бы продать плащаницу. Завтра этот срок истекает. Три дня провел Хафид в Вифлееме, но так и не смог продать одну-единственную плащаницу, ту самую, которую он с такой гордостью и уверенностью в своих силах принял от старшего караванщика. Она и сейчас лежит, завернутая в узелок, возле его мула, оставленного в пещере, находящейся недалеко от постоялого двора...

Хафид не слышал разговоров сидящих за столами людей, он был слишком погружен в свои мысли. Недоеденный ужин лежал рядом. Юношу одолевали сомнения, столь знакомые всем торговцам со времен начала мира.

“Почему отказываются слушать меня? Чем мне привлечь их внимание? Почему многие закрывают двери, прежде чем я успеваю сказать им хоть слово? Почему, когда я останавливаю прохожих и начинаю предлагать им плащаницу, они отворачиваются и спешат от меня прочь? Никто даже не заинтересовался моим товаром, или, действительно, жители здесь настолько бедны, что не могут позволить себе купить даже самое необходимое? Да-да, многие и в самом деле не могут купить плащаницу. Как же другие умудряются торговать здесь? И почему, когда я подхожу к закрытой двери очередного дома, меня охватывает какой-то непонятный страх. Как мне преодолеть его? А может быть, я запрашиваю слишком высокую цену, другие торговцы предлагают такие же плащаницы дешевле?

Недовольство собой, даже презрение к себе, все глубже захватывало Хафида. Его злила собственная неспособность продать, по сути, очень нужный всем товар. Хафид засомневался. Теперь он уже не был уверен в правильности выбранной им профессии. Уже не раз он всерьез задумывался над тем, чтобы все бросить и вернуться к прежнему, спокойному житью погонщика верблюдов. Там он какие-то жалкие гроши все-таки зарабатывал. Сейчас же он только растрачивал те скудные средства, что дал ему с собой Патрос.

Хафид уже и не мечтал о том, чтобы получить какую-нибудь прибыль с плащаницы. Он был бы рад просто вернуться к каравану без нее. Даже в таком случае его первую попытку стать торговцем признали бы удачной. Как там Патрос назвал его? — Юным воином?

Хафид криво усмехнулся. “Тоже мне воин нашелся”, — подумал он.

На какое-то мгновение ему страшно захотелось обратно, к своим животным. Внезапно мысли его обратились к Лише. Он вспомнил и ее, и ее грозного неумолимого отца, Калнеха, и все сомнения Хафида разом улетучились. Поскольку денег у него осталось совсем немного, то он из экономии твердо решил сегодня спать в горах. Но еще тверже он решил завтра же продать плащаницу. Очень скоро это решение переросло в абсолютную уверенность. Он будет так красноречиво говорить, что все просто заслушаются и обязательно купят у него плащаницу, причем за хорошие деньги. Торговать Хафид начнет рано, сразу на рассвете. Он станет возле городских ворот, там самое подходящее место, и всем подряд будет предлагать плащаницу. Через ворота проходит очень много людей, продаст Хафид плащаницу довольно быстро, если не сразу, то до полудня — уж точно. А к вечеру он будет въезжать на Оливковую гору с серебряным денарием в кошельке. Воображаемая картина настолько захватила Хафида, что он почувствовал, что уже продал плащаницу. Радость осветила лицо Хафида, и он с жадностью набросился на еду.

Он вспомнил о своем наставнике, представил, как тот обрадуется его появлению. А узнав, как выгодно Хафид продал плащаницу, Патрос будет доволен и горд своим приемным сыном. Нет, Хафид не опозорится, он выполнит поручение Патроса и докажет, что и он способен быть удачным торговцем. Конечно, Хафид понимал, что для продажи одной-единственной вещи четырех дней даже очень много, но это только начало. Патрос научит его продавать значительно быстрее, за три, а то и за два дня. А со временем он станет таким умелым, что хоть за час сможет продать несколько плащаниц. И вот тогда-то к нему и придет настоящая слава.

Хафид покинул шумный постоялый двор и направился к пещере. Морозный воздух покрыл траву тонкой корочкой льда, и она жалобно похрустывала под сандалиями юноши. Хафид решил не ехать в горы, а остаться ночевать в пещере, рядом с мулом.

А завтра, и Хафид знал это совершенно точно, у него будет самый счастливый день. И хотя он понимал теперь, почему все торговцы так спешат обойти стороной этот злосчастный городишко, ему обязательно должно повезти. Несмотря на то, что все другие торговцы недобрым словом отзывались о вифлеемских покупателях, Хафид вспоминал слова торговцев с улыбкой. Он думал, что если Патрос много лет назад продавал здесь сотни плащаниц, то уж одну из них продать, несомненно, удастся. Хотя кто знает... За столько лет здесь многое могло измениться. С другой стороны, Патрос и в молодости был великолепным торговцем.

Подходя к пещере, Хафид вдруг увидел, что внутри горит свет. Насторожившись, он ускорил шаг. Возможно, в пещеру забрался один из местных воришек. Приготовившись к схватке, Хафид вбежал в пещеру через выбитый в известняке вход. Он ожидал увидеть там подлого вора, пытающегося унести заветный узелок, но вместо этого глазам его предстало совершенно иное зрелище.

Прежде же всего, очутившись в пещере, Хафид почувствовал, как злость его улетучивается, уступая место странному умиротворению. Привыкнув к тусклому свету, он застыл в изумлении.

В небольшой расщелине в стене стояла маленькая свеча. В ее тусклом свете едва угадывались незнакомые лица бородатого мужчины и молодой женщины. Дрожа oт холода, они сидели, тесно прижавшись друг к другу. У ног их, в выдолбленном камне, куда обычно погонщики насыпали корм для скота, спал младенец. Хафид инстинктивно почувствовал, что младенец только что родился, — красненькая кожица его была еще очень-очень морщинистой. Чтобы защитить малыша от холода, мужчина и женщина накрыли его своими одеждами, но они были такими ветхими, что их не хватило закутать всего ребенка — головка малыша оставалась открытой.

Увидев Хафида, мужчина виновато улыбнулся и кивнул. Женщина же посмотрела на юношу полным тревоги взглядом и придвинулась к ребенку, словно пытаясь защитить его от непрошенного пришельца. Все молчали, никто не проронил ни звука. Женщине было очень холодно, Хафид ясно видел, как она дрожала. Не теплее было и малышу под худой, в многочисленных заплатках одеждой. Не могла достаточно согреть его и промозглая сырая пещера. Хафид завороженно смотрел на лежащего младенца, на крошечное существо, на маленький ротик, улыбающийся во сне. Или Хафиду просто это показалось? Странное ощущение овладело им. Ему вдруг вспомнилась Лиша.

От порыва холодного ветра, ворвавшегося в пещеру, молодая женщина сжалась. Это движение вывело Хафида из того удивительного восторженного состояния, в котором он пребывал, разглядывая младенца.

После нескольких минут мучительных колебаний наш будущий торговец, ни слова не говоря, направился к своему мулу. Отвязав дорожную суму, он достал из нее заветный узелок. Мужчина и женщина с недоумением следили за действиями Хафида. Тот развязал узелок и достал плащаницу. Даже в слабом свете крошечной оплывшей свечи Хафид сразу разглядел знак Патроса и знак Толы. За три дня, проведенные в Вифлееме, Хафид изучил плащаницу наизусть, он знал каждый узор на ткани, каждую ниточку. Это и не удивительно: сколько бесплодных часов провел он с плащаницей в руках. Плащаница была поистине великолепной, такая может прослужить своему владельцу не один десяток лет.

Хафид закрыл глаза и вздохнул. Затем он снова оглядел мужчину и женщину и подошел к спящему малышу. Он снял с него сначала одежду отца, а затем матери и вручил ее им. И мужчина, и женщина продолжали недоуменно смотреть на юношу. Тот же развернул драгоценную плащаницу и неожиданно мягкими заботливыми движениями запеленал в нее малыша. Не успел остыть поцелуй матери младенца на лице Хафида, как он вывел своего мула из пещеры. Юношу поразило, что в такой поздний час возле пещеры светло как днем. Хафид посмотрел на небо и увидел звезду, сияющую таким необыкновенно ярким светом, что пришлось на миг зажмуриться. Пораженный, он смотрел на звезду до тех пор, пока из глаз не потекли слезы. Затем, уныло опустив голову, Хафид направился к дороге на Иерусалим, туда, где стоял его караван.


ГЛАВА ПЯТАЯ

Понурившись и стараясь не замечать ослепительной звезды, освещающей его дорогу, Хафид направлялся к своему каравану. Ехал он очень медленно, недоумевая и поражаясь своим действиям. Что заставило его поступить так глупо, ведь он не знал людей, что сидели в пещере. Почему он отдал им плащаницу, вместо того, чтобы попытаться продать ее? Что Хафид скажет Патросу, да и всем остальным? Да они, услышав его рассказ, покатятся со смеху. Неплохо для начала карьеры торговца — отдать первому встречному доверенную тебе ценную вещь. И что это за странный младенец был в пещере? Хафид мучительно придумывал какую-нибудь правдоподобную историю, чтобы можно было обмануть Патроса. Уж очень не хотелось юноше рассказывать правду, признаваться, что так постыдно опростоволосился. Может быть, ему стоит выдумать историю о том, что его ограбили разбойники? Подойдет также и рассказ о краже плащаницы из сумки, привязанной к мулу, пока Хафид отсутствовал. Только поверит ли Патрос во все эти байки? Хотя, может и поверить; сейчас по дорогам разгуливает много разбойников. Ну, а если и поверит, чем упреки в небрежности лучше обвинений в неумении торговать?

Очень уж скоро, как показалось Хафиду, он ступил на знакомую тропинку. Отсюда ехать оставалось совсем уж недолго. Вот и Гефсиманский сад, отсюда до каравана рукой подать. Хафид спешился и, стараясь оттянуть момент тяжелой встречи, поплелся за мулом. Вдруг Хафид заметил, что вокруг него светло как днем. На мгновение сердце его наполнилось радостью. Но стоило неудачливому торговцу подойти к каравану и увидеть Патроса, как радость сменилась отчаянием. Патрос стоял у своего шатра, восхищенно глядя на небо. Хафид остановился неподалеку, втайне надеясь, что господин не сразу увидит его. Но ожидания юноши не оправдались.

Патрос подошел к Хафиду и заговорил. Юноша уловил в голосе господина почтение.

— Ты пришел из Вифлеема?

— Да, мой господин.

— И тебя не испугала эта удивительно яркая звезда, что все время вела тебя?

— Звезда? — переспросил Хафид, пожимая плечами. — Да я и не замечал ее.

— Не замечал?! — удивился Патрос. — С тех пор, как я увидел эту звезду, а взошла она над Вифлеемом почти два часа назад, я не свожу с нее глаз. Никогда в жизни не видел я звезды ярче и красивей, чем эта. И все это время, пока я слежу за ней, она движется от Вифлеема к нашему каравану. Посмотри, она светит прямо над нами. Ты остановился, и звезда на небе замерла.

Патрос внимательно посмотрел на лицо юноши.

— Скажи, сын мой, не случалось ли с тобой в Вифлееме чего-нибудь странного? — спросил он. — Может быть, ты был свидетелем какого-нибудь необычного события?

— Да нет, мой господин.

Старый торговец нахмурился и задумчиво проговорил.

— Никогда в моей жизни не было столь поразительной ночи, подобной этой. Сегодня все очень таинственно — и этот неугасимый свет, и эти переполняющие меня чувства.

Хафид виновато заморгал.

— Мне тоже никогда не забыть этой ночи.

— О, вижу, что все-таки с тобой произошло нечто необыкновенное! Да, а почему ты вернулся так поздно?

Хафид продолжал молчать. Старый торговец подошел к мулу и похлопал по сумке.

— Она пуста! Ну, наконец-то, хоть одному моему торговцу повезло. Пойдем же в мой шатер, и там расскажешь мне, как тебе это удалось. Уж если богам угодно превратить ночь в день, то мне до утра не заснуть. Может быть, ты раскроешь мне тайну звезды, что сопровождала тебя все это время?

Больше думая не о звездах, а о своих земных делах, Хафид побрел вслед за Патросом в шатер. Там Патрос опустился на мягкую подушечку, и, закрыв глаза, приготовился слушать рассказ Хафида. Волнуясь и сбиваясь, тот долго говорил о своих злоключениях в Вифлееме. Хафид рассказал обо всех, кто отказался разговаривать с ним, и об оскорблениях, нанесенных ему. С особым негодованием он поведал о том, как один горшечник выкинул его из своего дома, а римский солдат швырнул в лицо Хафиду плащаницу только за то, что юноша не захотел сбавить цену. Несколько раз Патрос начинал сочувственно кивать. И вот наступил момент, когда Хафид, запинаясь, еле слышным голосом начал описывать сомнения, что охватили его в тот момент, когда он сидел на постоялом дворе.

К удивлению юноши, Патрос вдруг прервал его.

— Хафид, прошу тебя, перескажи мне все, что ты думал, каждую свою мысль и ту последовательность, в которой они к тебе приходили.

Когда Хафид, насколько мог, вспомнил и пересказал все, что он передумал, Патрос произнес.

— Но какая же мысль развеяла твои сомнения и придала уверенности? Почему ты все-таки решил дождаться рассвета и продолжать свои попытки? Что подтолкнуло тебя к этому?

Хафид на мгновение задумался и твердо ответил.

— Я вспомнил о дочери Калнеха. Сидя на том вонючем постоялом дворе, я понял, что если не сделаю того, что решил, — мне никогда не видеть прекрасного лица Лиши, — сказал Хафид еле слышным от волнения голосом. — И теперь, когда я не оправдал ваших надежд, мне можно больше не мечтать о ней.

— Почему? — недоуменно спросил Патрос. — Ведь плащаницы нет, значит, ты продал ее.

Хафид говорил так тихо, что старому Патросу пришлось нагнуться, чтобы расслышать слова своего воспитанника. Хафид рассказал ему о том, что произошло в пещере, о младенце и о том, как он укутал его плащаницей. Пока юноша говорил, Патрос то и дело смотрел на вход в шатер, в проеме которого продолжала ярко светить неведомая звезда. Постепенно изборожденное морщинами лицо старого торговца начала озарять ласковая улыбка. Он словно не замечал присутствия юноши и посмотрел на него только после того, как услышал тихие всхлипывания.

Постепенно они затихли, и в шатре воцарилась торжественная тишина. Хафид сидел, опустив голову, не смея поднять глаза на своего господина. Грустные мысли одолевали его. Он не справился с поручением, опозорился и теперь ему придется навсегда смириться с унизительной работой погонщика верблюдов. От стыда он вскочил и попытался выбежать из шатра, но Патрос остановил его, положив руку на плечо юноши.

— Посмотри на меня, — произнес он, и Хафид поднял на господина робкий взгляд. — Сын мой, твое первое торговое путешествие не принесло тебе никакой материальной выгоды.

— Да, мой господин, — глухо ответил Хафид.

— Но оно принесло пользу мне. Звезда, что вела тебя, избавила меня от долгих мучительных сомнений, сняла пелену, застилавшую мои глаза. Почему? Что случилось? Это я объясню тебе только после того, как мы приедем в Пальмиру. А теперь у меня есть к тебе просьба. Выслушай ее.

— Просьба? — изумился Хафид. — Вы вольны приказывать мне, вы — мой господин.

— Еще до рассвета мои торговцы начнут возвращаться, и их животным потребуется уход. Хочешь ли ты и дальше выполнять свою прежнюю работу?

Хафид вскочил и с благодарностью поклонился своему покровителю.

— Я буду делать все, что бы вы ни приказали мне, — с готовностью проговорил он. — Простите меня, мой господин... Я знаю, что подвел вас.

— Тогда иди и приготовься к работе, торговцы вот-вот вернутся. И помни — мы встретимся снова, когда прибудем в Пальмиру.

Когда Хафид вышел из шатра, свет звезды на мгновение ослепил его. Юноша остановился и прикрыл глаза ладонями. В ту же секунду он услышал, что Патрос снова зовет его. Хафид повернулся и вошел в шатер, ожидая приказаний. Патрос поднялся и, подойдя к Хафиду, погладил его по плечу.

— Не тревожься, сын мой. Пусть сон твой будет спокойным, ибо ты не только ничего не потерял, но приобрел.

Ничего не понимая, Хафид покинул шатер. Яркая звезда озаряла ночное небо чистым нежным светом.


ГЛАВА ШЕСТАЯ

Прошло почти две недели с того времени, как караван прибыл в Пальмиру. В постоянной работе Хафид уже успел забыть о словах Патроса, но однажды ночью к нему пришел посыльный хозяина и, разбудив, сказал, что хозяин желает видеть его. Хафид встал со своего набитого соломой тюфяка, служившего ему постелью, и торопливо пошел вслед за слугой. Его проводили в спальню Патроса. Войдя в прекрасно убранную комнату, Хафид остановился в почтительном отдалении от постели, где возлежал господин. Патрос открыл глаза и, опершись слабеющей рукой на подушки, сел. Лицо господина было оплывшим и страшно бледным, вены на отекших руках вздулись. Хафид едва узнавал в угасающем старике своего прежнего господина. Минуло всего двенадцать дней с их последней встречи, а неизлечимая болезнь уже сделала свое страшное дело.

Патрос поднял руку и знаком показал Хафиду, что тот может сесть на край кровати. Когда юноша осторожно, стараясь не потревожить господина, робко присел, Патрос заговорил:

— Сын мой, у тебя было несколько дней, чтобы обдумать свою будущую судьбу. Скажи, столь же ты уверен в себе, что и прежде? Не покинула ли тебя мысль стать торговцем?

— Нет, — признался Хафид. Патрос кивнул.

— Тогда, да будет так, — произнес он. — Я хотел провести больше времени с тобой, но, как видишь, планы мои меняются. Хоть ты и считаешь меня хорошим торговцем, способным заключить выгодную сделку, со смертью мне договориться не удалось. Я слышу, как она, словно злобная кошка, царапается в мою дверь. И она проскользнет в нее, для нее не существует запоров.

Надрывный кашель прервал речь Патроса. Пораженный ужасом, Хафид неподвижно сидел, с сочувствием глядя, как его господин жадно ловит ртом воздух. Наконец кашель прекратился, и Патрос слабо улыбнулся.

— Мои часы сочтены, поэтому давай сразу приступим к делу. Прежде всего, вытащи из-под кровати небольшой кедровый сундучок.

Хафид нагнулся и вытянул из-под кровати опутанный ремнями небольшой сундучок. Поставив его на постель, у ног Патроса, он снова сел на прежнее место.

Откашлявшись, старый торговец заговорил:

— Много лет тому назад, когда я выполнял работу, еще менее почетную, чем та, которой занят погонщик верблюдов, мне выпала честь спасти от неминуемой смерти путника с Востока, на которого напали бандиты. В то время я был очень силен, и справиться с нападавшими мне не составляло особого труда, поэтому я считал, что не совершил никакого подвига, а всего лишь выполнил свой долг. Однако прохожий настоял, чтобы я принял от него вознаграждение. Поскольку ни семьи, ни денег у меня не было, он взял меня с собой и привел в свой дом. Семья моего нового знакомого и его родственники приняли меня, как давнего доброго друга.

Однажды, когда я уже вполне освоился со своей новой жизнью, он познакомил меня с содержимым этого сундучка. Внутри лежали десять пронумерованных кожаных свитков. В первом свитке была написана тайна познания, в остальных — секреты и принципы, необходимые для достижения успеха в торговле. Весь последующий год изо дня в день, под руководством своего наставника, я впитывал заложенную в свитках мудрость. Овладев тайной познания, раскрытой в первом свитке, я постепенно переходил к другим, и по мере изучения их, заповеди становились не только правилами поведения, но и частью моей жизни. В конце концов, они стали частью меня самого. Через некоторое время я получил сундучок, в котором находились десять свитков, а также запечатанное письмо и кошелек с пятьюдесятью золотыми. Меня проводили в путь и сказали, что письмо я могу открыть только тогда, когда отойду от дома так далеко, что не буду видеть его. Тепло простившись со всей семьей, я отправился навстречу будущему, и честно выполняя свое обещание, распечатал письмо лишь когда вступил на дорогу, ведущую к Пальмире. В письме говорилось, что пятьюдесятью золотыми я могу распоряжаться по своему усмотрению, а все свои поступки согласовывать с усвоенными заповедями. Мне приказывалось также в будущем отдавать половину всего заработанного бедным и менее удачливым. Только кожаные свитки не разрешалось мне ни отдавать, ни давать читать кому-либо. Мне было приказано ждать условного знака, по которому я определю, кому мне следует передать сундучок со свитками.

— Я не понимаю вас, мой господин, сказал Хафид, недоуменно пожимая плечами.

— Подожди, я все тебе объясню. Я жил в постоянном ожидании человека, который подаст мне условный знак. И все это время, применяя усвоенные знания, я увеличивал свое состояние. В конце концов, я подумал, что ожидаемый мной человек не придет ко мне вовсе. Я бы и умер с этой уверенностью, если бы не твое посещение Вифлеема. И когда ты вернулся оттуда, и над тобой сияла яркая звезда, меня впервые осенило — ты и есть тот человек, которому я должен передать свитки. Скажу честно, что некоторое время я сомневался в своей догадке, я не понимал значения происшедшего с тобой события, но теперь чувствую, что свитки обязан отдать именно тебе. И я не осмелюсь пренебречь волей богов. Особенно после рассказа о том, как ты пеленал младенца, я понял, участником каких великих событий ты стал, и окончательно убедился — ты и есть мой преемник. Тебе я и вручу это сокровище. Странно, но как только я окончательно понял это, я почувствовал, что жизненные силы начинают покидать меня. Дни мои сочтены, но я удивительно спокоен, ведь я нашел тебя.

Голос старого Патроса начал затихать, но, сжав хрупкие кулачки, он пересилил себя и, придвинувшись к Хафиду, продолжал:

— Слушай меня внимательно, сын мой, и запоминай, потому что у меня нет сил повторять сказанное.

Хафид почувствовал, как слезы подступают к глазам.

Придвинувшись, он положил руки на плечи старого учителя.

Патрос с трудом говорил, задыхаясь в кашле.

— Передаю тебе этот сундучок и находящиеся в нем сокровища, но прежде ты должен принять некоторые условия. В ящичке находится кошелек со ста золотыми талантами. Эта сумма позволит тебе приобрести немного товара, чтобы начать собственное дело. Я мог бы одарить тебя несметными богатствами, но они сослужат тебе плохую службу. Ты должен сам добиться своего счастья, стать самым богатым и могущественным, величайшим торговцем в мире. Как видишь, я не забыл цели, к которой ты так страстно стремишься.

Говорить Патросу было трудно, он немного помолчал, затем снова продолжил:

— Немедленно собирайся в путь и отправляйся в Дамаск. Там ты найдешь широчайшее поле для применения знаний, содержащихся в свитках. Поселись, где сочтешь нужным, и только после этого разверни первый свиток. В нем ты найдешь тайные знания, которые помогут тебе постичь содержание других свитков. Читай его постоянно до тех пор, пока не поймешь смысл написанного. Только постигнув мудрость первого свитка, переходи к изучению следующего. По мере того как будешь читать свитки, ты сможешь продавать свой товар, который привезешь с собой. Соедини знания из свитков со своим личным опытом. Пройдет совсем немного времени, и ты увидишь, что чем больше свитков прочтешь, тем прибыльней станет твоя торговля. Итак, мое первое условие — поклянись, что будешь выполнять правила, содержащиеся в первом свитке.

— Клянусь, — проговорил Хафид.

— Хорошо, очень хорошо, — сказал Патрос. — Когда ты впитаешь в себя все тайны свитков, ты станешь очень богатым человеком, значительно богаче, чем я. — Заметив удивленный взгляд Хафида, Патрос добавил:

— Да, да, ты и не представляешь, какими сокровищами ты будешь владеть. И вот тебе мое второе условие: половину из всего, что ты заработаешь, отдавай тем, кому не удалось преуспеть. Клянись, что будешь отдавать половину своих прибылей бедным и несчастным.

— Клянусь, мой господин.

— А теперь — самое главное условие. Ты ни с кем не должен делиться знаниями, почерпнутыми из свитков. Придет день, и ты увидишь знак, подобно тому, что увидел я в звезде, освещавшей твой путь к каравану. А твой рассказ о случившемся в пещере полностью развеял мои сомнения. Тебе принесет знак человек, который и сам не будет подозревать о своей миссии. Ты же должен зорко смотреть и не пропустить его. Сердце твое укажет на того человека. Утвердившись разумом в правильности выбора, ты передашь пришедшему, кем бы он ни был — мужчиной или женщиной — и сундучок, и его содержимое, так, как это делаю сейчас я. Отдавая их, ты тоже должен поставить те же три условия. В письме, переданном мне много лет назад, говорилось, что третий владелец сундучка, если захочет, может поделиться знаниями из свитков со всем миром. Таково третье условие. Обещаешь ли ты выполнить его?

— Обещаю, мой господин.

Патрос облегченно вздохнул, словно с плеч его свалилась непосильно тяжелая ноша. Слабо улыбнувшись, он взял в ладони лицо Хафида.

— Так бери же сундучок и сейчас же уходи. И пусть с тобой будет моя любовь и горячее пожелание добиться успеха. Я верю, что твоя любимая Лиша разделит с тобой твое счастливое будущее.

Хафид заплакал, но ему не было стыдно своих слез. Поклонившись, он взял ящичек и направился к выходу. У самой двери он вдруг остановился и, поставив на пол сундучок, повернулся. Его господин, сидя на кровати, смотрел вслед Хафиду.

— Если я тверд в своем стремлении, то никакое препятствие не остановит меня? — спросил Хафид.

Старый Патрос едва заметно улыбнулся и кивнул. Затем он поднял слабеющую руку и помахал на прощанье Хафиду.


ГЛАВА СЕДЬМАЯ

Через восточные ворота Хафид въехал на муле в окруженный высокой стеной Дамаск и направился по улице, называемой Прямой. Юноша был полон сомнений и трепета, шумный торговый город поразил его и наполнил сердце страхом. Одно дело — ходить с караваном, под защитой многочисленной охраны, другое дело — торговать одному, без советов мудрого Патроса. Купцы и зазывалы бросались к Хафиду, тянули его в свои лавки. Уличные торговцы кричали один громче другого, наперебой совали под нос Хафиду свой товар, и это еще сильнее пугало юношу. Как ему тягаться с ними, в такой толпе, привыкшей выживать в жестоком торговом мире? Отталкивая назойливых торговцев, Хафид въехал на площадь, где располагался известный на весь мир базар Дамаска. Справа и слева от него тянулись бесконечные ряды лавок. Глаза разбегались от невероятной красоты золотых и серебряных украшений. Хафид проехал лавки кожевников и ткачей, торговцев коврами и благовониями. Каждый шаг давался его мулу с трудом, порой было совсем невозможно пробиться сквозь плотную толпу, собиравшуюся возле лавок. И отовсюду к Хафиду тянулись руки, они хватали его за одежды и тянули зайти, посмотреть, полюбоваться, купить. Крики торговцев перемежались с жалобными стонами нищих.

Вдали Хафид видел величественную гору Эрмон и, хотя стояло жаркое лето, вершина ее белела под толщей льда и снега. Казалось, гордая вершина с презрением снисходительного сборщика податей взирает на суету копошащихся у ее подножия людишек. Проехав еще немного, Хафид свернул с главной улицы на боковую и начал интересоваться у прохожих, где ему можно снять жилье. Расспрашивал он недолго и вскоре уже подъезжал к довольно чистенькому постоялому двору. Хозяин его, Антоний, отвел Хафиду одну из лучших комнат, взял плату за месяц вперед и повел в стойло мула, на котором приехал Хафид. Юноша выкупался в водах Дарады и вернулся в свое новое жилище.

Присев на коврик, он пододвинул к себе кедровый сундучок и начал распутывать перетягивающие его кожаные ремни. Крышка сундука легко открылась, и Хафид взял в руки кожаные свитки. Необыкновенное тепло шло от них, и на какое-то мгновение Хафиду показалось, что они живые. Он испугался и выпустил свитки из рук. Поднявшись, юноша подошел к зарешеченному окну и посмотрел на улицу. И хотя постоялый двор, в котором остановился Хафид, находился на почтительном расстоянии от базара, юноша явственно слышал разноголосый и разноязыкий шум торговцев и покупателей. Им снова овладели страх и сомнения. Хафид в глубине души уже начал немного жалеть, что так жадно стремился стать на путь торговли. Не переоценил ли он свои силы? В конце концов, печальные мысли настолько одолели его, что Хафид, не в силах больше сдерживаться, прижался к стене и громко закричал:

— Какой же я дурак! Я возомнил себя торговцем. Да разве может им стать простой погонщик верблюдов, у меня нет ничего — ни опыта, ни смелости. Я боюсь даже проезжать мимо торговых рядов. Сегодня мои глаза видели сотни торговцев, каждый из которых легко побьет меня в умении продавать. Как мне только пришло в голову, что я могу сравниться с ними! Да, да, у меня есть смелость, энтузиазм и настойчивость, но этими же качествами, только в значительно большей степени, обладают все торговцы Дамаска! Нет, мне не выжить в этой неравной борьбе с ними. Только глупец или человек слишком самоуверенный может думать, что ему удастся найти здесь свое место. Патрос, мой дорогой Патрос, похоже, я снова не оправдал твоих надежд.

Хафид бросился на ковер и зарыдал, но постепенно рыдания его стихли, и юноша заснул.

Когда он проснулся, было уже утро. Еще не открыв глаза, Хафид услышал чириканье. Приподнявшись, он оглядел комнату и не поверил своим глазам, — в открытое окно влетела ласточка, и пела, сидя на откинутой крышке кедрового сундучка, в котором лежали свитки. Хафид подбежал к окну — на росшей неподалеку раскидистой сикоморе сидели тысячи ласточек и веселым пением приветствовали наступающий день. Улыбаясь, Хафид смотрел на них. Вот одна из птичек вспорхнула с дерева и подлетела к окну, но, испугавшись Хафида, стремительно унеслась прочь. Юноша повернулся и снова посмотрел на ящичек. Пернатая гостья сидела все там же, склонив маленькую головку.

Хафид медленно подошел к ящичку и потянул руку. Птичка смело прыгнула ему на ладонь.

— Смотри-ка! Тысячи птиц сидят на дереве и даже боятся подлететь к окну, и только одна осмелилась залететь ко мне в комнату.

Птичка больно клюнула ладонь Хафида. Юноша подошел к столу, на котором лежал его узелок с хлебом и сыром. Развязав узелок, он отломил по кусочку того и другого. Птичка смело прыгнула на стол и начала клевать.

Задумавшись, Хафид снова подошел к окну и потрогал решетку. Ячейки ее были так малы, что юноша удивился — как ласточка вообще смогла залететь к нему в комнату? Внезапно он словно услышал тихий голос Патроса.

— Если ты тверд в своем стремлении, то никакое препятствие не остановит тебя.

Хафид повернулся, подошел к завещанному сундучку и вытащил оттуда свитки. Один из них был более потерт, чем остальные. Хафид развернул его. А остальные вернул на место. Присев, он начал читать, и в ту же секунду от его страха не осталось и следа. Когда Хафид оторвался и посмотрел на стол, ласточки уже не было. Только разбросанные по столу крошки хлеба и сыра свидетельствовали о странном визите маленькой смелой птички. Хафид перевел взгляд на свиток, заново перечитал первую строчку: “Свиток первый” и вновь принялся читать текст...


ГЛАВА ВОСЬМАЯ

СВИТОК ПЕРВЫЙ

Сегодня я начинаю новую жизнь. Сегодня я срываю с себя прежнюю кожу, израненную и изрезанную поражениями, свойственными всякой посредственности. Сегодня я словно заново родился, а место моего рождения - виноградник, где каждый может рвать столько, сколько захочет. Сегодня я сорву виноград мудрости с самого высокого и красивого дерева, посаженного мудрейшими в моей профессии, теми, кто, поколение за поколением, приходили и уходили прежде меня.

Сегодня я вкушу этот виноград мудрости, и вместе с ним в меня попадут семена успеха, и врата новой жизни раскроются предо мной. Тот путь, что я избрал, усыпан розами многочисленных возможностей, но они, в свою очередь, усеяны шипами разочарований, огорчений и даже жизней тех, кто не преуспел на этом пути. Дорогой, что я отправляюсь, уходили многие до меня, и из поверженных на ней можно сложить горы, перед которыми померкнут пирамиды.

И всё-таки я окажусь среди победителей, ибо в моих руках находится бесценная мудрость, которая поведёт меня вперёд. С её помощью я преодолею все преграды, пройду через безбрежные моря и океаны, достигну берегов удачи, которые ещё вчера казались мне далёкой мечтой.

Итогом всех моих усилий станет не поражение, а победа! Отныне сама Природа позаботится обо мне, тело моё не будет ведать боли, а душа - горечи поражений. Неудачи, как и боль, навеки отойдут от меня. То и другое я испытывал в своей прошлой жизни. Отныне я отвергаю их, я готов принять в себя мудрость и заповеди, которые выведут меня из мрака к свету богатства, процветания и счастья. Я достигну такого величия, что даже золотые яблоки садов Гесперид покажутся весьма скромной наградой.

Время — лучший учитель тому, кто будет жить всегда! Мне станет известна вся людская мудрость, но я должен научиться искусству терпения, поскольку природа не любит торопиться. Сто лет требуется для того, чтобы оливковый росток превратился в дерево. Луковица стареет через девять недель, моя жизнь напоминала существование луковицы. Она больше не удовлетворяет меня. Отныне я превращаюсь в оливковое дерево - в величайшего из торговцев, и удачливейшего человека в жизни!

Но как я всего этого достигну? Ведь у меня нет ни знаний, ни опыта, чтобы стать великим. Я невежественен и часто тону в болоте жалости к самому себе. Ответ очень прост. Я начинаю свой путь, не обременённый ненужными знаниями, на мне не лежит груз бессмысленного, никому не нужного опыта. Природа наградила меня инстинктами и чутьём, которым позавидовал бы любой лесной зверь, а что касается опыта, то он приходит сам собой. Да и его значение часто переоценивается, особенно стариками, которые только и могут, что глубокомысленно кивая, внимать чужим речам, а как откроют рот - так немыслимой скукой повеет от их разговоров. уши начинают вянуть от их глупостей.

Опыт учит многому, но одновременно пожирает годы, оттого уроки его имеют довольно незначительную ценность. Потраченные годы стоят очень дорого. Следуя этим путём, можно научиться многому, но только к глубокой старости. Более того, опыт подобен моде - сегодня может оказаться негодным то, что считалось великолепным вчера.

Вечны только заповеди и принципы, ими я сейчас как раз и обладаю. Истины, содержащиеся в словах этих свитков, поведут меня к величию. Они научат меня, как избежать поражения и добиться успеха. А успех - это состояние души. Спроси тысячу мудрецов, что такое успех, и едва ли двое ответят одинаково. Но спроси их, что такое неудача, и одинаково ответят все: “Неудача - это неспособность человека достичь своих жизненных целей, какими бы они ни были, великими или малыми”.

Между неудачником и человеком преуспевшим есть лишь одно отличие - разница в их привычках. Добрые привычки - ключ к любому успеху, худые привычки - наглухо закрытая дверь в будущее. Итак, наипервейшим и наиглавнейшим правилом, которому я всегда буду следовать, станет это - я выработаю в себе добрые привычки и сделаюсь их рабом.

До сегодняшнего дня я был рабом своих пороков. Я рисковал положить себя на алтарь своих привычек, поскольку вся моя прошлая жизнь грозила лишить меня будущего. Действиями моими руководили жадность, страсть, предрассудки, алчность, любовь, страх, ненависть. Моё окружение, дурные привычки, и самые жестокие из этих тиранов стали моими хозяевами. Но всё дурное я должен отбросить немедленно, уж если быть чьим-либо рабом, то только добрых привычек. Привычки худые я должен немедленно отбросить. Для доброго семени нужно хорошо ухоженное поле. Итак, я сделаюсь верным paбом своих добрых привычек.

Как же мне выполнить столь сложную задачу? Сделать это можно только благодаря моим свиткам, поскольку каждый из них содержит принцип, который отведёт от меня дурную привычку, выкинет её из моей жизни, а вместо неё вложит другую, ту, что приблизит меня на шажок к успеху. Закон природы состоит в том, что только новой привычкой можно подавить старую. Поэтому для того, чтобы слова этого свитка сделали своё благородное дело, я должен заставить себя выработать мою первую новую привычку, а именно:

Каждый свиток я буду читать по очереди, начиная с первого. Сегодня я прочитаю первый свиток, читать его буду три раза - утром, после полудня и вечером. Завтра точно так же я буду читать второй свиток, и так ежедневно, не пропуская ни одного дня, я буду читать свитки с первого по десятый, в течение года. На всё это время свитки станут моим постоянным чтением, это и будет моей первой доброй привычкой.

Чего же я достигну, приобретая её? В этой привычке содержится секрет всего, что достигает человек. Ежедневно повторяя слова из свитков, я сделаю их частью своего мышления, они войдут в мою плоть и кровь. Ни в состоянии бодрствования, ни во сне - никогда они не покинут меня и научат действовать правильно, совершать поступки, до которых бы я не додумался сам.

Когда слова свитков войдут в мой таинственный второй разум, я стану просыпаться, чувствуя в себе новый прилив энергии, ранее мне неведомый. Я сделаюсь уверенным, сильным и целеустремлённым. Исчезнет страх, я перестану пугаться окружающего мира. И я стану счастливее, поскольку мир уже не будёт казаться мне таким опасным. В моём сердце не будет места для горечи и печали.

Впоследствии моя уверенность поведёт меня вперёд, я стану легко справляться с подстерегающими меня трудностями. Я буду действовать, как учат меня свитки, и вскоре эти действия станут нормой поведения.

Вот я приобрёл и ещё одну добрую привычку, ею станет постоянно повторяющееся действие. Но оно не будет мне в тягость, а наоборот, доставит мне удовольствие. Следовательно, и моя жизнь тоже станет удовольствием. И самое главное - часто повторяемое действие становится привычкой, а я делаюсь её рабом, но если это добрая привычка, то тогда это моя воля!

Итак, сегодня я начинаю новую жизнь.

И я торжественно клянусь себе, что никакие силы не задержат меня в моём новом развитии. Ни дня я не потеряю понапрасну, но я буду читать эти мудрые строки. Ибо потерянный день невозможно возместить. Время невосполнимо. Никогда я не нарушу правило ежедневно читать эти свитки, потому что всего несколько минут чтения - очень малая цена за приобретённое счастье и возможность достичь успеха.

Читая и перечитывая эти мудрые слова, коим мне надлежит следовать, я никогда не усомнюсь в их глубине, ибо сколь просты бы они ни были, они говорят о самом важном и сокровенном. Винодел давит тысячи виноградных ягод и получает всего один кувшин прекрасного вина, выбрасывая виноградную кожуру и зёрна птицам. Передо мной вино мудрости, выдержанное веками. Многое отсеялось и развеялось по ветру. В словах свитков содержится неопровержимая истина. Я буду пить вино мудрости, не пролив ни капли, а вместе с ним в меня войдут семена успеха.

Сегодня моя старая кожа превратилась в пыль. Я пойду, высоко подняв голову, и люди не узнают меня, поскольку я стал другим человеком. Я начал новую жизнь!


ГЛАВА ДЕВЯТАЯ

СВИТОК ВТОРОЙ

С любовью в сердце я встречу этот день.

Теперь я знаю великую тайну - как достичь успеха во всём, что бы ни задумал. Мои мышцы крепки как сталь. Если я захочу, я пробью даже щит. Я могу изменить свою жизнь, но есть только одна сила, способная раскрыть сердца людей, - это любовь. И пока я не научусь этому искусству, я буду ничем не лучше рыночного носильщика. Я сделаю любовь самым грозным оружием, и тогда ни один из тех, к кому я буду обращаться, не устоит против меня.

На каждый мой аргумент они могут ответить своим, моим убеждениям они могут не поверить. Мою правду они могут подвергнуть осмеянию, им даже может не понравиться моя внешность, да и мою сговорчивость они могут неправильно истолковать. То есть всё, что бы я ни сказал и ни сделал, может вызвать у них подозрения. И только моя любовь, подобно жарким солнечным лучам, под которыми тает самая холодная глина, растопит их сердца.

С любовью в сердце я встречу этот день.

Как мне достигнуть этой любви? Очень просто. Отныне я на всё окружающее меня буду смотреть с любовью. Я словно возродился заново. Я возлюблю солнце за ту теплоту, которой оно согревает меня. Но в равной степени я возлюблю и дождь, за то, что он смывает с меня горечь и хмурые мысли. Я возлюблю свет, что освещает мой путь, и темноту, ибо только во тьме я вижу звёзды. Я буду приветствовать счастье, поскольку оно делает меня лучше, но я восприму и печаль, поскольку она позволяет мне глубже понять свою душу. Каждую награду я буду воспринимать как должное, а каждое препятствие - как вызов, брошенный судьбой. Первое я приму с радостью, второе - преодолею. И всё, что бы я ни делал, я буду делать в радости и любви.

С любовью в сердце я встречу этот день.

Изменится даже моя речь. Я буду превозносить моих врагов, и они станут моими друзьями, я буду хвалить моих друзей, и они станут мне братьями. Всегда и во всём я буду искать причину для похвалы. И никогда я не унижусь до сплетен. Отзываясь о человеке, я буду представлять его стоящим рядом и слушающим мои речи. И я сам откушу себе язык, прежде чем позволю себе сказать о ком-нибудь плохо. А если мне захочется кого-нибудь похвалить, я буду кричать хвалебные слова со всех крыш.

Точно так же и птицы, и ветер, море и вся природа во весь голос поют слова благодарности своему Создателю. Мы слышим эти звуки, эту музыку, и сердца наши радуются. Разве я не могу говорить так, чтобы мои слова стали музыкой в ушах Его детей? Отныне я навсегда запомню этот секрет, и он изменит мою жизнь!

И с любовью в сердце я встречу этот день.

Каковы же будут мои действия? Я буду любить людей независимо от их поступков, потому как у каждого есть положительные качества, было бы только желание их разглядеть. Я же буду очень внимателен. С любовью в сердце я разорву завесу подозрения и ненависти, заслоняющую их сердца. Я выстрою мосты к их душам и укреплю их своей любовью.

Я буду любить свои честолюбивые устремления за то, что они вдохновляют меня. Но я возлюблю и свои неудачи, поскольку они учат меня. Я стану любить владык - ведь они такие же люди. Я возлюблю богатых за то, что многие из них одиноки. Я возлюблю бедных - ведь их так много на нашей Земле. Я возлюблю молодых за их веру, а стариков за их мудрость. Я возлюблю красивых за их печальные глаза, а уродливых за их умиротворённые души.

И с любовью в сердце я встречу этот день.

Но как я буду реагировать на действия других? С любовью. Любовь - это не только моё оружие, которым я раскрываю сердца. Любовь - это мой щит, с помощью которого я отражаю стрелы ненависти и копья злобы. Я отражу своим прекрасным щитом сомнения и неудачи. Мои щит оградит меня в торговых делах и поддержит в часы одиночества. В моменты горьких раздумий он утешит меня и успокоит. Со временем он станет ещё сильнее и надёжнее. Но однажды я отброшу его и без страха выйду к людям. И когда я сделаю это, имя моё возвысится на Пирамиде Жизни.

И с любовью в сердце я встречу этот день.

И как же я стану обращаться к людям? Для этого есть только один способ - обратившись к кому-нибудь, произносить в душе слова: “Я люблю тебя”. Неслышимые для уха, эти слова отразятся в моих глазах и ласковой улыбке. А моё отношение передастся тому, к кому я обращаюсь. И разве сможет кто-нибудь устоять и отказаться от моего товара, предложенного с любовью?

И с любовью в сердце я встречу этот день.

Но более всего я возлюблю самого себя. Любовь позволит мне зорко следить за всем, что стремится в мою душу, в мой разум и сердце. Я стану умерен во всём, что касается моей плоти, я буду держать тело своё и душу в чистоте. Никогда глаза мои не прельстятся дурным, никогда я не предамся отчаянию. На всё, что меня окружает, я буду смотреть глазами усвоенной мной вековой мудрости. И никогда я не позволю сердцу своему и душе своей ожесточиться или стать бесчувственными. Размышления и молитва станут моей основной пищей, и ни горечь, ни самовлюблённость никогда не проникнут в моё сердце и душу. И пусть лучше разорвётся моё сердце, чем станет глухим к чужим страданиям.

И с любовью в сердце я встречу этот день.

Отныне я возлюблю всех людей. Ненависть отойдёт от меня, и мной овладеет только любовь. У меня не будет времени ни злиться, ни сокрушаться, всё моё время будет отдано любви. Сегодня я делаю первый шаг на пути, перемещаясь по которому я стану человеком среди людей. Любовь увеличит мой доход в сотни и тысячи раз, и я сделаюсь величайшим и удачливейшим и удачливейшим торговцем в мире. Нет у меня других достоинств, кроме любви к жизни, и я воспользуюсь ею. Без любви все мои начинания потерпят крах, в любви все мои замыслы, даже самые честолюбивые, станут реальностью. Любовь к жизни - самое великое знание и умение. Владеющему ею всё становится доступным!

С любовью в сердце я встречу этот день, и он принесёт мне успех!


ГЛАВА ДЕСЯТАЯ

СВИТОК ТРЕТИЙ

Я буду настойчив в достижении успеха.

На Востоке пригодность молодых быков сражаться на арене проверяется таким образом: быка вводят в круг, и пикадор покалывает его копьём. Смелость быка определяется количеством его атак на пикадора. Если же он пугается острия копья и уходит от пикадора, то такой бык считается трусливым. Отныне и я стану считать, что каждый день жизни испытывает меня на стойкость и смелость. Если я буду настойчив в своих стремлениях и смел, если я буду постоянно стремиться вперёд, то обязательно добьюсь успеха!

И я буду настойчив в достижении успеха.

Я пришёл в этот мир не для того, чтобы терпеть поражения. В моих жилах течёт кровь победителя, а не неудачника. Я не овца, терпеливо ожидающая, когда щёлкнет кнут пастуха. Я лев! Я отказываюсь ходить в овечьей отаре. Я не стану слушать жалобное блеяние. Болезнь неудачников заразительна. Им место в стаде. Бойня поражений - не для меня. Моя судьба совершенно иная!

И я буду настойчив в достижении успеха.

Подарки судьбы находятся не в начале, а в конце любого путешествия. Мне не дано знать, сколько ступенек я должен пройти, чтобы достичь своих целей. И я всегда могу столкнуться с неудачей даже на тысячной ступеньке, но за ближайшим поворотом меня обязательно будет ждать успех.остью И я никогда не увижу его, если не найду в себе смелость преодолеть неудачу и заставить себя дойти до этого поворота. Ничто не остановит меня перед очередным шагом. И если он не принесёт мне успеха, я сделаю следующий шаг. Ничто не остановит меня. И мне будет совсем не трудно идти.

И я буду настойчив в достижении успеха.

Отныне я буду считать себя дровосеком, и каждое моё усилие в достижении успеха - это удар моего топора по стволу могучего дуба, который я должен срубить. Первый удар отколет от ствола лишь маленькую щепочку, столь же малоэффективными будут второй и третий удары. Сам по себе удар - это мелочь, однако, после того, как я нанесу многие тысячи ударов, дуб рухнет. И наносить удары я начну сегодня! Я буду подобен дождевой капле, разрушающей горы, муравью, пожирающему тигра, рабу, возводящему пирамиду. Камень за камнем, кирпич за кирпичом, - так постепенно я буду возводить свой замок. Сколь ни малы будут усилия и попытки, их количество перерастёт в качество, и в конечном счёте, я стану победителем!

И я буду настойчив в достижении успеха.

Я никогда не буду думать о возможных поражениях, из моей речи исчезнут такие слова, как: сдаваться, не могу, не способен, невозможно, невероятно, нет сил, неудача, неэффективный, безнадёжный, отступление. Пусть они “украшают” речь неудачников. И я не буду предаваться отчаянию. А если эта остью болезнь ума всё-таки проникнет в меня, я буду работать и в отчаянии. Я стану трудиться и выдержу любые испытания. Я буду больше думать не о препятствиях, стоящих передо мной, а о сверкающей впереди цели. Я - путник, бредущий по пустыне, за которой лежит прекрасная страна с вечнозелёными деревьями и с весело журчащими ручейками.

И я буду настойчив в достижении успеха.

Я буду всегда помнить древний закон средних чисел и обращу его в свою пользу. Я буду всегда помнить, что каждая крупица знаний, полученная при попытке продать товар, увеличивает мои шансы добиться успеха. Каждое услышанное мною “нет” приближает меня к заветному “ДА!”. Каждое встреченное мной недовольство ведёт меня к радостной улыбке. Каждая встреченная мной неудача несёт в себе семена будущего успеха. Ночь всегда сменяется днём, и я должен видеть, пережить ночь, чтобы оценить день. Я обязан претерпеть множество неудач, чтобы раз и навсегда достичь успеха!

И я буду настойчив в достижении успеха.

Я никогда не остановлюсь, но постоянно буду искать и пытаться. И я не буду избегать препятствий - чем больше их будет на моём пути, тем лучше. Они лишь закалят меня. Я буду настойчив, я буду совершенствовать своё мастерство, как это делает моряк, ведущий свой корабль в шторм сквозь бушующий океан.

И я буду настойчив в достижении успеха.

Отныне я буду учиться и применять секреты тех, кто знает мою работу лучше меня. В конце дня, независимо от того, был ли он для меня успешным или нет, я попытаюсь совершить ещё одну сделку. Когда в сердце моё станут заползать сомнения, я буду гнать их и снова буду пытаться. Я сделаю ещё одну попытку приблизить победу, а если и она кончится ничем, я сделаю ещё одну, а затем ещё, и ещё. Я не допущу, чтобы день мой закончился неудачно. Только так я смогу взрастить семя завтрашнего успеха и превзойти тех, кто склонил голову под бременем неудач. Там, где остальные беспомощно опускают руки, я продолжу свою битву, и мое упорство приведёт меня к цели!

И я буду настойчив в достижении успеха.

Но никогда временный успех не заставит меня ослабить усилия, поскольку это залог будущего поражения. Я буду забывать события прошедшего дня, неважно, какими они были - хорошими или плохими. Каждый новый день я встречу с уверенностьюостью в том, что это будет мой лучший день. Пока я дышу, я буду настойчив. Отныне мне известен один из самых главных принципов успеха: - чем сильней моё упорство, тем вернее и ближе победа.

Я буду настойчив. И я достигну успеха!


ГЛАВА ОДИНАДЦАТАЯ

СВИТОК ЧЕТВЕРТЫЙ

Сотворив меня, Природа совершила величайшее из всех чудес. Со времён сотворения Мира не рождался ещё человек с такими же, как у меня, разумом, сердцем, глазами, ушами, руками, волосами и ртом. Ни у кого из живущих сегодня и ни у кого, кто родится завтра не будет той же, что у меня, походки, такой же манеры разговаривать и думать. Все люди - мои братья, но я - уникален.

Я — величайшее из чудес, сотворённых природой.

Я принадлежу к животному миру, но не желаю довольствоваться наградой, которую получают животные. Внутри меня горит огонь, который передавался из поколения в поколение, жар его постоянно побуждает меня к действию. Дух мой мятежен, а взгляд решителен, я должен стать лучше, чем есть сейчас, и я стану таким! Огонь сомнений и недовольства временными неудачами я залью своими делами и докажу миру свою уникальность.

Никто не может повторить моих детей, действий, мыслей, почерка. И никто не может продавать так, как я. Отныне свою уникальность я обращу себе на пользу, она станет моим главным достоинством и приведёт к победе.

Я — величайшее из чудес, сотворённых природой.

Я не буду делать попыток повторять действия других. Вместо этого я выставлю на продажу не только свой товар, но и свою уникальность. И только тогда я преуспею в торговле. Отныне я буду выставлять напоказ свою индивидуальность и глубоко спрячу то, что делает меня похожим на других. И товары, что я продаю, будут нести на себе отпечаток моей уникальности. Каждый торговец должен быть горд своей уникальностью, и это чувство передастся его товару.

Я — величайшее из чудес, сотворённых природой.

Я - уникум, но у каждого уникума есть цена. Она очень высока, следовательно, и я сам дорого стою. Я - конечный продукт тысячелетий эволюции, поэтому я впитал в себя и разум, и силу поколений императоров - мудрецов, предшествовавших мне. Но и разум мой, и моё сердце, тело и умение превратятся в пыль, если я не буду их использовать. Мой потенциал неограничен. Я использую всего лишь малую толику своего мозга и мышц. Отныне я постараюсь максимально использовать свои возможности, и все мои начинания увенчаются успехом. И начну я делать это не завтра, а сегодня. Но как ни будет успешен для меня мой завтрашний день, я не остановлюсь на достигнутом и тем более не стану превозносить себя. Мои начальные успехи - только скромные ростки, я обязан идти вперёд, чтобы достигнуть большего. И я достигну всего, что задумал, ибо зачем тогда природе было трудиться, создавая меня. Являясь одним из чудес природы, я должен перенести её величие на свои дела.

Я — величайшее из чудес, сотворённых природой.

Я не случайно пришёл в этот мир, я нахожусь здесь с определённой целью - стать горой, а не превратиться в песок. Отныне все мои силы будут брошены на достижение этой цели. Я буду работать, не щадя себя.

Я буду постоянно изучать и людей, и себя, и те товары, что я продаю, и тем самым улучшу свою торговлю. Продавая свои товары я буду красноречив, каждое моё слово будет обдумано и отточено, поскольку моя речь - это фундамент, на котором я строю свою карьеру. Я никогда не буду забывать о том, что основным средством для достижения успеха в торговле служит манера говорить. Многие торговцы достигли богатства, имея в своём активе лишь одно умение - прекрасно поставленную речь. Я всегда буду помнить, что в торговых делах большое значение имеют мои манеры и жесты, и чем они красивее и благороднее, тем приятнее для глаз покупателя.

Я — величайшее из чудес, сотворённых природой.

Я полностью сконцентрируюсь на моих сегодняшних задачах, забывая про всё ненужное. Все свои домашние заботы я оставлю дома. Находясь в своей лавке, я не буду думать о своей семье, ибо мысли эти помешают моей работе. Возвратившись же домой, я не буду думать о своей paботе - все неприятности или успехи, связанные с ней, я оставлю в лавке. Никакие неприятности на работе не уменьшат мою любовь к семье, но успехи же только углубят её. Когда я нахожусь на работе, в душе моей не будет места для моей семьи, но возвращаясь домой, я не внесу в него ни одной мысли о моей работе. С самого начала я отделю работу от дома, но это лишь крепче свяжет меня с ними. Paбoтa должна быть отделена от домашних забот, иначе мне никогда не добиться успеха. Таков парадокс жизни, но это непреложный закон.

Я — величайшее из чудес, сотворённых природой.

Мне даны глаза, чтобы видеть, и разум, чтобы думать. Теперь я знаю великую тайну жизни - я наконец-то понял, что все мои проблемы, разочарования и беды, по сути, являются полем для приложения моих возможностей. Мои глаза больше не обманутся их одеждами, ибо я научился видеть. Отныне я способен вглядываться в суть вещей, и меня уже не обманет внешность.

Я — величайшее из чудес, сотворённых природой.

От животных, растений, ветра, дождя, скалы или озера я отличаюсь тем, что порожденный любовью, появился на свет с определённой целью. До сегодняшнего дня этот факт оставался для меня тайной, но отныне я буду всегда осознавать его, и он придаст смысл моей жизни и поведёт меня вперёд.

Я — величайшее из чудес, сотворённых природой.

А природа не знает поражений. Природа всегда одерживает победу, следовательно, и я обязан победить. И каждая моя победа сделает следующую битву не такой тяжёлой, как предыдущая. Я обязательно одержу верх и стану Великим Торговцем, поскольку я уникален!

Я — величайшее из чудес, сотворённых Матушкой Природой!


ГЛАВА ДВЕНАДЦАТАЯ

СВИТОК ПЯТЫЙ

Я проживу этот день так, словно он — мой последний.

Что же я буду делать в этот драгоценный последний день? Прежде всего, я постараюсь, чтобы ни одна капля моей жизни не ушла в песок. Ни секунды я не буду сокрушаться о сделанном вчера. Меня не тронут вчерашние неудачи, поражения, вчерашние боли и расстройства. Почему я должен думать о вчерашнем плохом, если сегодня могу сделать много доброго?

Может ли песок в часах течь снизу вверх? Может ли солнце вставать на западе, а садиться на востоке? - Нет. Так и я не могу вернуться во вчерашний день и исправить совершенные вчера ошибки. И могу ли я сегодня, снова переживая вчерашнюю боль, залечить её? Нет, мне не дано вернуть вчерашний день. Он потерян, жернов навсегда погребён, и я не стану о нём думать.

Я проживу этот день так, словно он — мой последний.

И что же я буду делать сегодня? Прежде всего, забыв о вчерашнем дне, я не буду думать о дне завтрашнем. Разумно ли вычёркивать из своей жизни сегодня ради призрачного завтра? Завтрашний день принадлежит будущему, и песок завтрашних часов не станет сыпаться сегодня. Или солнце взойдёт сегодня дважды? Нет, конечно. Сегодня мне не сделать завтрашних дел. Золото завтрашнего дня не положишь в кошелёк сегодня, и ребёнок, которому суждено родиться завтра, сегодня ещё не появится на свет. Зачем беспричинно омрачать сегодняшние радости? Какой смысл мучить себя вопросами, которые, может быть, никогда и не встанут на моём пути? Нет, я не стану думать ни о дне вчерашнем, ни о дне завтрашнем.

Я проживу этот день так, словно он — мой последний.

Этот день - всё, что у меня осталось, и я встречу рассвет с радостью приговорённого к смерти, которому дали пожить ещё немного. Воздев руки к небу я возблагодарю Всевышнего за тот бесценный дар, коим для меня является сегодняшний день.

Скорбеть я буду лишь о тех, кому не суждено увидеть сегодняшний рассвет. Я стану считать себя счастливейшим человеком, поскольку мне дарован ещё один день жизни, который я, возможно, своими поступками и не заслужил. И я задумаюсь над тем, почему именно мне разрешено жить, тогда как другие, возможно, более достойные, ушли? Может быть потому, что они достигли своих целей, тогда как мне к своим предстоит ещё долго идти? Может быть, этот день - ещё одна возможность, данная мне, чтобы стать тем, кем я хочу? Тогда, выходит, я выполняю волю природы? И, возможно, именно сегодня я достигну своей цели или максимально приближусь к ней!

Я проживу этот день так, словно он — мой последний.

Жизнь у меня всего одна, но жизнь - всего лишь мера времени. Если я растрачиваю одно, значит, я растрачиваю и другое. Вычеркнув из жизни сегодня, я вырву из своей жизни последнюю страницу. О нет! Каждый час сегодняшнего дня я наполню делами, ибо сегодня невозвратимо. Глупо бездельничать, оставлять дела на завтра, если не уверен, наступит ли оно для тебя. Я буду любить каждую минуту, каждую секунду сегодняшнего дня, ибо они бесценны. Ни за какие деньги мира не купишь лишний вдох. И если у меня не будет завтра, то, следовательно, каждый час моей сегодняшней жизни я должен наполнить бесценным содержанием.

Я проживу этот день так, словно он — мой последний.

Я стану сторониться бездельников, тех, кто убивает время. Ни в чём я не стану медлить, промедление я убью делом. Сомнения я разрушу верой, а страх - уверенностью в себе. Я не буду слушать бессмысленные речи болтунов, я отойду от тех, чьи руки не заняты работой, обойду дома живущих в праздности и лени. Ленивый подобен вору, он крадет у своих любимых пищу, одежду и кров. Я - не вор, я люблю своих родных и близких, поэтому и сегодняшний день наполню делами, докажу всем, что даже в самый тяжёлый час могу, не теряя присутствия духа, заботиться о своих любимых.

Я проживу этот день так, словно он — мой последний.

То, что мне надлежит сделать сегодня, я сделаю именно сегодня. Сегодня я буду любить своих детей, ибо кто знает, что нам несёт завтра? Сегодня я покрою поцелуями лицо моей прекрасной жены, ибо никто не знает, что нам сулит завтра. Сегодня я помогу другу, поддержу его в беде, ибо не в моей власти знать, встречусь ли я с ним завтра. А если горе постигнет меня, то кто, как не верный друг, поможет мне? И если он нуждается в помощи сегодня, я не имею права отказать ему, Сегодня я буду напряжённо работать, ибо завтра для меня не существует.

Я проживу этот день так, словно он — мой последний.

И если сегодня - мой последний день, то своими сегодняшними делами я воздвигну себе памятник. Я сделаю сегодняшний день лучшим в своей жизни. Данную мне сегодня чашу жизни я выпью до последней капли. Каждый драгоценный час, каждая минута сегодняшнего дня будут наполнены такими же бесценными делами. Не жалея себя, я буду работать еще упорнее, чем вчера и позавчера. Мой удел - торговля, и я ни минуты не стану сидеть без дела, я буду стучаться, предлагать свой товар, и добьюсь большего, чем обычно. И каждая секунда дня сегодняшнего станет ещё более продуктивной. Мой последний день должен стать моим лучшим днём.

Я проживу этот день так, словно он — мой последний.

А если и завтра мне будет дарован ещё один рассвет, я с радостью возблагодарю за него Всевышнего!


ГЛАВА ТРИНАДЦАТАЯ

СВИТОК ШЕСТОЙ

Сегодня я научусь властвовать собой и стану хозяином своих эмоций.

После прилива следует отлив. Зима отступает и приходит лето. А затем снова приходит зима и приносит с собой холода. Каждый день встает и заходит солнце. Прилетают и улетают птицы. Распускаются и увядают цветы, а брошенные в землю зёрна дают всходы. Вся природа - это замкнутый круг смены настроений, а поскольку и я часть природы, то и моё настроение может и повышаться, и понижаться. Оно словно волна - то поднимается, то падает.

Но сегодня я стану хозяином своих эмоций.

Одна из самых непонятных загадок природы состоит в том, что просыпаюсь я совсем с другим настроением, чем то, с которым ложился. Почему? Почему от вчерашних радостей не остаётся и следа? Отчего вчерашний подъём сменился унынием? Но возможен и обратный процесс. Сегодняшняя печаль завтра сменится весельем. Почему так происходит? - Потому что во мне постоянно крутится колесо эмоций. Печаль сменяется радостью, которая может переходить в буйный восторг. Однако после неё может снова следовать печаль. Неистовая радость может смениться внезапной меланхолией. Мои эмоции подобны цветам: сегодня они распускаются от радости, а завтра увядают с печалью. И в то же время я знаю, что увядшие цветы сегодняшней тревоги несут в себе семена завтрашнего счастья.

Сегодня я стану хозяином своих эмоций.

Но как я буду властвовать над своими эмоциями? Как мне управлять ими так, чтобы мой день был более продуктивен? Если я не справлюсь с задачей, и моё настроение упадет, то день кончится неудачей. Рост деревьев и трав зависит от погоды, греет солнце - они цветут, подул холодный ветерок — и они увяли. Я сам стану создавать себе погоду.

Если я принесу себе дождь и ночь, то тем самым введу себя в уныние, мрачный пессимизм, и это отразится на моей торговле. Если же я буду встречать своих покупателей с радостной улыбкой, моё жизнерадостное веселье передастся им. От моей погоды, моего настроения, зависит и мой урожай - проданные товары, превращённые в золото.

Сегодня я стану хозяином своих эмоций.

А как я смогу укротить свои эмоции, управлять ими так, чтобы каждый мой день стал счастливым, а работа - продуктивной? - Для этого мне предстоит узнать тайну веков: тот слаб, кто позволяет своим мыслям властвовать над своими делами; сильным же считается тот, кто своими делами властвует над своими мыслями.

Каждый день, просыпаясь утром, прежде чем впасть в уныние, прежде чем начать сокрушаться о своей судьбе и таким образом готовить себе очередную неудачу, я буду следовать определённому плану:

  • Если я почувствую, что опечален — я запою.

  • Если пришла в сердце горечь — я засмеюсь.

  • Если почувствую недомогание — стану работать с удвоенным усердием.

  • Если почувствую страх — брошусь вперёд.

  • Если почувствую в себе неуверенность — заставлю себя говорить громче.

  • Если почувствую, что беден — вспомню об ожидающем меня впереди богатстве.

  • Если почувствую, что мне не хватает знаний — вспомню прошлые успехи.

  • Если почувствую себя ничтожным — вспомню свои цели.

Сегодня я стану хозяином своих эмоций.

Отныне я буду знать, что победителями способны стать только те, кто обладает внутренней волей, помогающей измениться даже внешне.

Многие дни мне придётся бороться с силами, разрывающими меня, среди которых будут и печаль, и горечь. Узнать их легко; но есть и другие отрицательные эмоции, которые прячутся за сладкими улыбками. Они похожи на друзей, протягивающих вам руку помощи, но тянут они вниз, к неудачникам. Но и против таких сил у меня есть противоядие.

  • Если я почувствую, что излишне возгордился, — вспомню о тех, кто идёт впереди меня.

  • Если я начну купаться в роскоши — вспомню о бедных.

  • Если я захочу покоя — вспомню о своих конкурентах.

  • Если меня ослепит блеск временного успеха — вспомню о былых неудачах.

  • Если мне покажется, что я стал могучим, — попытаюсь остановить ветер.

  • Если я почувствую себя богаче всех — вспомню, сколько голодных я смог бы накормить.

  • Если меня станет обуревать гордыня — вспомню то время, когда был слаб и беспомощен.

  • Если мне покажется, что я достиг блестящего положения, — я посмотрю на звёзды.

Сегодня я стану хозяином своих эмоций.

Обогащённый этими знаниями, я смогу определить настроение того, кто приходит ко мне. Я пойму его негодование, ведь он не знает тайны, что известна мне. Тот, кто пришёл ко мне, не может контролировать свои эмоции, но зато я умею контролировать свои. Мне не составит труда отбить стрелы зла и оскорблений, поскольку я уверен - завтра тот, кто пришёл ко мне злым, станет лучше.

Я не буду судить о человеке по первому впечатлению. Тот, кто пришёл ко мне сегодня злым, не услышит от меня ни слова упрёка, ведь завтра он придёт добрым. И если сегодня он не купил колесницы за полушку, то завтра он охотно купит саженец за целый кошелёк золота. Знание настроений людей и умение управлять своими эмоциями - ключ к богатству.

Сегодня я стану хозяином своих эмоций.

Отныне я способен угадывать настроения, ибо я знаю тайну, как это делать. Я могу определить не только своё настроение, но и настроение всего Человечества. И отныне я готов управлять самим собой, управлять добрыми делами, а умение управлять настроением а равносильно умению управлять судьбой. С сегодняшнего дня я начинаю управлять своей судьбой и стану величайшим торговцем в мире.

Я стану хозяином своих эмоций. И я стану великим!


ГЛАВА ЧЕТЫРНАДЦАТАЯ

СВИТОК СЕДЬМОЙ

Я посмеюсь над миром.

Ни одно живое существо, кроме человека, не может смеяться. Если дерево поранят, оно плачет, звери кричат от голода и страха, и только я могу смеяться, когда захочу. Отныне я буду всегда только смеяться.

Я буду смеяться и стану сильнее и здоровее. Я буду смеяться, и моё бремя станет легче. Я буду смеяться, и моя жизнь станет лучше. Я буду смеяться и проживу дольше. Смех - ключ к долголетию, и отныне он в моих руках.

Я посмеюсь над миром.

Но больше всего я посмеюсь над самим собой, ибо нет ничего комичнее человека, который слишком серьёзно смотрит на себя. Я не попадусь в ловушки, которые расставляет мне разум. Несмотря на то, что я — самое совершенное из всех чудес природы, я всего лишь травинка, пригибаемая к земле ветром времени. Знаю ли я, откуда пришёл и куда направляюсь? Не будут ли мои сегодняшние заботы через десять лет казаться смешными? Стоит ли мне так расстраиваться из-за нелепостей и несчастий сегодняшнего дня? Кто знает, что может случиться, прежде чем зайдёт солнце? Что значат мои мелкие заботы по сравнению с океаном веков?

Я посмеюсь над миром.

Но как я могу смеяться, если вижу перед собой человека, который так и стремится вывести меня из себя? Отныне, как только я почувствую, что хорошее настроение начинает покидать меня, я буду мысленно повторять про себя два заветных слова. Их донесли до меня века, и теперь они поведут меня вперёд, сделают меня уравновешенным, а мою жизнь - безмятежной. Вот эти слова: “ВСЕ ПРОХОДИТ”.

И я посмеюсь над миром.

Всё мирское и суетное проходит. Если я заболею, я утешу себя, вспомнив, что и болезнь тоже проходит. Достигнув успеха и возгордившись, я напомню себе, что проходит и успех. Богатство не обременит меня, ибо проходит и богатство. Где тот, кто возвёл пирамиды? Не лежит ли и он, погребённый под камнем? А сами пирамиды? Не превратятся ли и они когда-нибудь в груду песка? И если всё проходит, так ли уж велики сложности и непреодолимы преграды сегодняшнего дня?

Я посмеюсь над миром.

Не белой или чёрной краской, но своим смехом я окрашу этот день. А ночь я свяжу своей песней. Я стану упорно работать, но не для того, чтобы быть счастливым, а для того, чтобы отогнать от себя печаль. Сегодняшними радостями я воспользуюсь сегодня. Радость - не вино, её не сохранишь в кувшине. Она и не хлеб, её не сохранишь в амбаре. Радость - это то, что потребляется сразу, в тот же день, когда она появилась, поэтому с сегодняшнего дня я буду сразу же пожинать плоды радости.

И я посмеюсь над миром.

Смех мой поможет мне увидеть всё в правильном свете: большое сделается большим, а малое - малым. Я посмеюсь над своими неудачами, и они растают, словно утренняя дымка. Я посмеюсь над своими достижениями, и они уменьшатся до своих реальных размеров. Я посмеюсь над злом, и оно исчезнет, не коснувшись меня. Я посмеюсь над добром, и оно, увеличившись в размерах, окутает меня. Но каждый день станет моим великим днём. Только тогда, когда моя улыбка отразится на лицах других. И я не перестану улыбаться, и ни от кого не буду скрывать свою улыбку, ибо печаль опустошает кошелёк, а радость помогает наполнять его золотом.

Я посмеюсь над миром.

Отныне я не пролью ни единой слезинки: печаль, горечь или сожаление - не для торговца. Только свою радость и улыбку он может обменять на золото, но не слёзы. И каждое его доброе слово - это еще один кирпичик в строительстве дворца его благополучия. Никогда я не возгоржусь своим богатством, величием, знатностью или могуществом, поскольку от этого теряется способность смеяться над собой и над миром. Я буду всегда подобен ребёнку, который, улыбаясь, смотрит на всех снизу вверх. А тому, кто смотрит на всех сверху вниз, ещё очень и очень далеко до величия!

Я посмеюсь над миром.

И покуда я буду способен смеяться, я не обеднею. Смех - величайший дар природы, и я не растеряю его. Смех и счастье - соседи, они ходят рука об руку. Смех принесёт мне счастье и успех, поможет мне насладиться плодами моего труда. Если я перестану смеяться, то счастье уйдёт от меня, и я стану неудачником. Счастье - это вино, обостряющее восприятие вкусажернова пищи. Чтобы насладиться успехом, я должен быть счастлив, а счастье принесёт мне мой верный слуга - смех.

Я буду счастлив. Только тогда успех ждёт меня. И я стану величайшим торговцем в мире!


ГЛАВА ПЯТНАДЦАТАЯ

СВИТОК ВОСЬМОЙ

Сегодня я увеличу свою ценность в сотню раз.

Человеческий гений превращает листья тутового дерева, съеденные шелкопрядом в нежнейший шёлк. Человеческий гений превращает глину в грозный замок. Человеческий гений превращает древесину кипариса в храм. Человеческий гений превращает прядь овечьей шерсти в царские одежды. И если глина и лист, шерсть и дерево могут увеличиваться в своей ценности, то разве не могу сделать то же и я с самим собой?

Сегодня я увеличу свою ценность в сотню раз.

Я подобен пшеничному зерну, которое ждут три участи. Первая - его положат в амбар и затем скормят свиньям. Вторая - перемелют в муку и сделают из неё хлеб. И третья - бросят в землю, и из него взойдёт золотистый колос, который даст сотни таких же драгоценных зёрен. Я подобен пшеничному зерну, но с одной лишь разницей - зерно не может выбирать свою судьбу. Его владелец решает за него, как распорядиться им - скормить ли свиньям, испечь ли хлеб, или взрастить новые зёрна. Я имею право выбора и не хочу, чтобы моя жизнь была брошена под ноги свиньям. Но равным образом я не хочу быть брошенным в жернова неудач и поражений. Нет, я не желаю зависеть от воли других!

Сегодня я увеличу свою ценность в сотню раз.

Чтобы расти и дать всходы, зерно должно быть посажено в темноту, в землю. Так же и мои неудачи, отчаяние, невежество и неспособность - та же темнота, куда меня бросили и где я должен дать свои всходы. И, подобно пшеничному зерну, нуждающемуся в дожде, солнце и тёплом ветре, моё тело и разум нуждаются в уходе, ибо без него мне не выполнить своей задачи. Однако рост пшеничного зерна зависит от внешних условий. Я же не могу ждать, пока кто-то сделает что-нибудь для меня. Я сам способен изменить свою судьбу.

Сегодня я увеличу свою ценность в сотню раз.

Но как я это сделаю? Прежде всего, каждый день я буду ставить себе маленькие цели и буду добиваться их осуществления. Сначала я буду строить планы на день, затем - на неделю, потом на месяц, а затем и на более долгие сроки - на год и на всю жизнь. Ещё до того, как пшеничное зерно прорастет, его должен оросить дождь. Так и я буду ставить себе цели и выполнять их, прежде чем достигну того возраста, когда раскроются все мои способности.

Определяя цели, я буду разумно оценивать свои теперешние способности, и, учитывая свой прошлый опыт, улучшу их в сотни раз.

Отныне это правило станет для меня эталоном моего поведения на будущее. И никогда я не усомнюсь в том, что способен достичь поставленной цели. Уж лучше я нацелю своё копьё в Луну, но попаду в орла, чем, целясь в орла, попаду в камень.

Сегодня я увеличу свою ценность в сотню раз.

Величие моих планов не испугает и не заставит меня отступить. Меня не остановит даже то, что идя к своей цели, я не раз споткнусь и упаду. Не падает только земляной червь, чей удел - ползать. Меня же падения не напугают, я встану и с утроенной энергией двинусь навстречу своей мечте. Я не червь, не луковица, чья жизнь зависит от погоды, и не овца. Я — ЧЕЛОВЕК. Пусть другие строят себе хрупкие убежища из глины, я хочу жить в замке, и моя задача — добыть для него камни.

Сегодня я увеличу свою ценность в сотню раз.

Слова древней мудрости этих свитков будут согревать мою жизнь подобно солнцу, прогревающему землю и дающему жизнь пшеничному зерну. Содержащиеся в свитках заповеди помогут мне превратить мои мечты в реальность. Сегодня одно моё дело будет равняться десятку вчерашних.

Чего бы мне это не стоило, я буду карабкаться на вершину моих сегодняшних устремлений. И если вершина не покорится мне сегодня, то завтра яотправляется а охоту ее обязательно одолею. А следующая вершина будет ещё выше завтрашней, но и она мне тоже покорится. Отныне для меня важно не превзойти других, а каждый день превосходить себя!

Сегодня я увеличу свою ценность в сотню раз.

И тот же ветер, что помогает семенам пшеницы вызревать, донесёт до всех мой голос, когда я буду говорить о своих целях. Но провозгласив свои цели, я уже не отступлюсь от них, ибо в этом случае я потеряю лицо. Я стану пророком, и сквозь мой смех люди услышат мои слова, узнают о моих планах и мечтах, и тогда мне не будет иного пути, кроме как выполнять задуманное. Только тогда мои мечты смогут превратиться в реальность.

Сегодня я увеличу свою ценность в сотню раз.

Если мои достижения будут не столь высокиотправляется на охоту отправляется а охоту - это не беда. Я буду упорно работать, и неудачи отойдут от меня. Но никогда я не буду доволен достигнутым, поскольку знаю, что могу сделать ещё больше. Достигнув малого, я тут же поставлю себе ещё более высокие цели. Я буду стараться работать так, что каждый мой последующий час принесёт мне больше, чем предыдущий. И я всегда буду громко говорить о своих планах.

Но никогда, ни единым словом я не обмолвлюсь о том, чего смог достичь, в чём преуспел. Мир сам должен увидеть и признать мои заслуги. И если кто-то станет хвалить меня или ставить в пример, то дай мне Бог принять заслуженное с предельной скромностью.

Сегодня я увеличу свою ценность в сотню раз.

Из одного пшеничного зерна может появиться столько зёрен, что ими можно заполнить все хранилища мира. Разве я меньше этого зерна? Я больше его!

Сегодня я увеличу свою ценность в сотню раз.

И никогда я не остановлюсь на достигнутом, поскольку только так, постоянно совершенствуясь, впитав в себя мудрость этих свитков, я смогу удивить мир своим величием!


ГЛАВА ШЕСТНАДЦАТАЯ

СВИТОК ДЕВЯТЫЙ

Мои мечты - ветер, мои планы - пыль, а мои цели недостижимы. Ничто не имеет цены до тех пор, пока не подтверждается делами.

Действовать я начну сегодня же, немедленно.

В мире есть много географических карт, красочных и детальных, но ни одна из них не способна перенести человека хоть на дюйм. Есть и множество законов, но при всей их справедливости, никакой закон не может предотвратить ни одного преступления. Нет в мире такого текста, который, сколь бы мудр он ни был, сам заработал хотя бы грош или вызвал у слушателей взрыв восторга. Дело - вот что должно двигать человеком, дело должно стоять за картой, на него, на дело, должен опираться закон. И не свитками, а делом богат человек. Дело превратит мои планы, цели и мечты в реальность. Дело - вода и пища успеха, к которому я стремлюсь!

И действовать я начну сегодня же, немедленно.

Моя нерешительность, медлительность - вот что сдерживает меня. Они порождены страхом. Но отныне мне известны тайны, которые из глубины веков донесли до меня мужественные сердца. Теперь я знаю, что побороть страх можно только делом. Я буду действовать без промедления и избавлюсь от страха. Делом можно уменьшить преграды и лишить себя боязни. Своими делами я превращу муравья страха в льва невозмутимости.

И действовать я начну сегодня же, немедленно.

Отныне я буду всегда помнить урок, преподанный мне светлячком, который светит только в полёте. Я стану светлячком, и свет мой увидят даже днём, ибо он будет ярче солнечных лучей. И пока другие будут бабочками, что хоть и летают, но зависят от милости цветов, я буду светлячком, и мир увидит мой свет.

И действовать я начну сегодня же, немедленно.

Я не стану откладывать сегодняшние дела на завтра, поскольку, кто знает, будет ли ещё для меня завтра. Действовать я начну сегодня, и неважно, принесёт ли мне моя работа счастье и успех. Я буду просто работать, чтобы никто не смел сказать мне, что я - ни на что не годный бездельник. А счастье, кстати сказать, достигается трудом. Счастье - это плод, который без ухода, без дел погибнет.

И действовать я начну сегодня же, немедленно. Действовать сейчас же, сейчас же, сейчас же. Действовать!

Отныне я буду неустанно повторять эти слова. Я буду неустанно повторять их каждый день, каждый час, пока они не войдут в мои плоть и кровь. Они станут для меня частью жизни, такой как дыхание. Действовать! Труд должен стать для меня потребностью. Как не могут веки не моргать, так и я не могу не трудиться. Постоянно подталкивая себя к труду, я подготовлю себя к любому препятствию, и оно не испугает меня. Своим трудом я бросаю вызов всем преградам на свете. И я преодолею их, потому что роль неудачника - не для меня.

И действовать я начну сегодня же, немедленно.

Снова и снова я буду повторять эти слова. Утром я произнесу их прежде, чем встану с постели. Пусть неудачник ещё поспит, я же буду работать.

И действовать я начну сегодня же, немедленно.

Когда я приду к себе в лавку, я сразу же начну работать, предлагать свой товар. И меня не напугает отказ купить его, я всё равно буду продолжать работать.

Действовать я начну сегодня же, немедленно.

Подойдя к закрытой двери, я без страха постучусь в неё, даже если буду твёрдо знать, что меня поджидает неудача.

Действовать я начну сегодня же, немедленно.

Если я наткнусь на соблазн, я тут же отведу от него глаза свои, поскольку знаю - стоит только поддаться соблазну, и все мои мечты рухнут.

Действовать я начну сегодня же, немедленно.

Если я устану и захочу бросить на сегодня работу, а начать её завтра, я заставлю себя продолжать. Я сразу же дам себе слово, что не перестану сегодня работать, пока не совершу ещё одну сделку.

Действовать я начну сегодня же, немедленно.

Ценность моя определяется моими делами. Умножаются мои дела - увеличивается моя ценность. И я увеличу свои дела: я буду ходить там, куда не заходит даже неудача. Я буду беспрестанно трудиться, и неудача устанет бежать за мной. Я буду говорить там, где молчит даже неудача. Если неудача подстережёт меня в одном месте, я пойду в десять других, и она не поспеет за мной. Я успею совершить сделку, прежде чем неудача начнёт мне нашёптывать, что я опоздал.

Действовать я начну сегодня же, немедленно.

Потому что сегодня - это всё, что у меня есть. Завтра я оставляю лентяям. Я же не лентяй. Завтра и зло может стать добром, но я не зло. Завтра и слабый станет сильным, но я не слаб. Завтра и неудачник может преуспеть, но я преуспею сегодня, потому что я - не неудачник.

Действовать я начну сегодня же, немедленно.

Когда лев голоден, он отправляется на охотуотправляется а охоту , когда орла мучит жажда, он летит к воде. Звери действуют, потому что они хотят выжить. Меня тоже мучит голод и жажда, я жажду успеха и спокойствия. Но только делом я избавлю себя от бедности, слёз, жалости к себе и страшных бессонных ночей.

Я НАУЧИЛСЯ ВЛАСТВОВАТЬ СОБОЙ И ВЫПОЛНЯТЬ СВОИ ПРИКАЗЫ.

И ДЕЙСТВОВАТЬ Я НАЧНУ СЕГОДНЯ ЖЕ, НЕМЕДЛЕННО!


ГЛАВА СЕМНАДЦАТАЯ

СВИТОК ДЕСЯТЫЙ

Есть ли среди нас хоть один человек, который, когда постигает его беда или несчастье, не призвал бы на помощь Бога? Кто не воззовёт к Всевышнему, когда встретится с горем, смертью, несчастьем или иным проявлением силы, неподвластной нам и недоступной нашему пониманию? Призыв и мольба - древние, глубокие инстинкты, и никто не знает, откуда пришли они. Но не было еще такого человека, который, столкнувшись со страшным горем, не обратился бы к Богу.

Если ты станешь махать руками перед лицом человека, он заморгает. Стукни по коленной чашечке, и нога дёрнется. Скажи кому-нибудь страшную новость, и он воскликнет: "О, Господи!”. Почему? Тот же древний инстинкт движет его речью и чувствами.

Даже не очень религиозный человек признает, что в тяжкую минуту мы все непроизвольно зовём на помощь Бога. И это - одна из тайн нашей жизни. Всё живое, включая человека, в трудный час зовёт на помощь. Это - инстинкт. Но неужели Природа так глупа, что дав этот инстинкт и зверю, и птице, и человеку, не позаботилась о том, чтобы призыв о помощи, обращённый к Создателю, был бы услышан. Отныне я стану молиться, но просить буду только совета.

Я не стану просить у Всевышнего материальных благ, ибо я не хозяин, чтобы приказывать своему рабу подать мне то или другое. Я не буду просить ниспослать мне золота или чьей - либо любви, больших побед или мелочных успехов, здоровья или счастья. Только об одном я стану молить Бога - дать мне совет, вразумить меня, как мне следует поступить, чтобы достичь всего, что я хочу. И я уверен - на свою просьбу я получу ответ. Я буду просить Господа указать мне путь, и Он может указать его мне, а может и - нет. Но и во втором случае это тоже ответ на мой вопрос. Если ребёнок просит у отца дать ему хлеба, но какое-то время не получает его, разве это не ответ?

Я стану молиться, испрашивая в молитве совета, как поступить. Молитва моя будет такой:

“О, Создатель всего живущего, помоги мне, ибо бедным и одиноким вступаю я в этот мир. И нет руки, кроме Твоей, чтобы повела меня за собой. Веди меня, ибо без твоей помощи я буду блуждать в потёмках и никогда не найду дороги к счастью и успеху.

Не золота и дорогих одежд прошу я у Тебя, но прошу дать мне возможность раскрыть свои способности и обогатить ими опыт жизни в материальном мире, пользуясь его благами и возвышаясь над ним одновременно. Веди меня так во всех моих делах, чтобы живя на Земле, я мог пользоваться всеми благами материального мира, по своим заслугам пред Тобой, и своими благими деяниями прославил имя Твоё в веках!

Льва и орла Ты научил добывать себе пищу клыками и когтями. Научи же и меня, как охотиться словами и преуспеть с любовью, дабы я стал львом среди людей и орлом в своей работе.

Помоги мне оставаться скромным, ставь передо мной преграды, дабы я не возгордился, но и не отводи от глаз моих тех радостей, что приходят с победой.

Дай мне делать то, что не под силу другим, веди меня так, чтобы я собрал семена удачи там, где другие не обнаружили их. Нашли на меня страхи, которые станут искушать дух мой, но и дай мне силы преодолеть их и посмеяться над своими несчастьями.

Да не оскудеет рука Твоя, помоги мне прожить день сегодняшний так, словно он мой последний.

Веди меня в речах моих так, чтобы они приносили мне плоды успеха, но если я захочу посрамить или унизить кого-нибудь, то сомкни уста мои.

Дай мне силы и упорства и научи меня, как мне обратить в свою пользу закон средних величин. Награди меня деловым чутьём, дабы я смог увидеть свои возможности, а также терпением и умением концентрировать свои силы.

Отведи от меня дурные привычки, а добрые сделай моим поведением. Дай мне сострадания к больным и слабым, пошли мне страдания, дабы я узнал, что всё проходит, но даруй мне на сегодня милость свою.

Сделай так, чтобы меня ненавидели, но мою чашу наполни любовью, чтобы я мог дать её ненавидящим меня и сделать их своими друзьями.

Если хочешь, сделай так, как я прошу Тебя. Я - малая из виноградин в саду Твоём, но по воле Твоей я отличаюсь от других. Воистину я достоин того положения, к которому стремлюсь. Так веди же меня. Помоги мне, Господи, укажи путь.

Дай мне выполнить все те планы, что Ты возложил на меня, когда дал созреть виноградине моей в саду Твоём.

Господи, помоги мне, ничтожному торговцу. Веди меня!”


ГЛАВА ВОСЕМНАДЦАТАЯ

И было так. Хафид одиноко сидел в одной из комнат своего дворца, ожидая того, кому следовало прийти за свитками. Никого, кроме старого слуги Эразмуса, не осталось с Хафидом. Шло время. Зимы вменялись веснами, на смену им приходило лето, за ними шли зимы, затем круговорот повторялся снова и снова. Старость брала свое. Хафид уже редко выходил за пределы дворца, все больше сидел в саду.

Он ждал. После раздачи всего своего сказочного богатства Хафид ждал три года.

И вот однажды с востока, со стороны пустыни в городе появился странник. Невысокий, прихрамывающий человек вошел в Дамаск и, никого ни о чем не спрашивая, сразу же направился к дворцу Хафида. Стоявший у ворот Эразмус, всегда являвший собой образец учтивости, окинул пришельца подозрительным взглядом.

— Я хотел бы поговорить с твоим господином, — вежливо склонив голову, сказал странник.

Неприглядная внешность его не располагала к вежливому обхождению. Сандалии пришельца были порваны и перевязаны бечевкой, ноги — в ссадинах и порезах. Одет он был в грубую накидку из верблюжьей шерсти, выцветшую и во многих местах залатанную. Длинные волосы незнакомца выгорели под палящими лучами солнца, лицо огрубело от зноя. И только светлые глаза его горели странным огнем, словно изнутри человека шел яркий свет.

Эразмус недоверчиво разглядывал пришельца.

— Что тебе нужно от моего господина? — спросил он, наконец.

Странник поставил на землю тощий холщовый мешок и простер руки к Эразмусу.

— Не гневайся на меня, добрый человек, — взмолился он. — Я не сделаю твоему господину ничего худого. Я — не разбойник и не нищий, мне не нужно подаяние. Мне необходимо встретиться с твоим господином и сказать ему то, что он хочет услышать. И если мои слова оскорбят его слух, я тотчас же уйду.

Эразмус медлил. Однако речь незнакомца свидетельствовала, что он человек вежливый и образованный, и Эразмус решил впустить его.

— Иди за мной, — сказал он и прошел во дворец. Гость, прихрамывая, устало плелся за ним.

Пройдя в сад, Эразмус увидел Хафида. Тот дремал. Эразмус несколько раз тихонько кашлянул, и Хафид открыл глаза.

— Прости меня, мой господин, — заговорил Эразмус, — но какой-то человек пришел поговорить с тобой.

Хафид приподнялся и перевел взгляд на путника, стоявшего позади Эразмуса. Тот низко поклонился и заговорил:

— Прежде всего, скажи мне, ты ли тот, кого называют величайшим торговцем в мире? — вдруг спросил он.

Хафид нахмурился и медленно кивнул.

— Да, так меня когда-то называли. Но я уже много времени не так велик, как ты думаешь. Что тебе нужно от меня?

Гость выпрямился и с достоинством посмотрел на Хафида. Внезапно он пошатнулся, но устоял. Видимо, долгий путь отнял у него много сил. Глаза на измученном лице странника загадочно блеснули.

— Меня зовут Савл. Я возвращаюсь из Иерусалима в свой родной город Таре. Пусть тебя не смущает моя одежда, я — не разбойник с большой дороги и не попрошайка. Я — гражданин Тарса и гражданин Рима. По рождению я — еврей, принадлежу к школе фарисеев, а происхожу из колена Вениаминова. Когда-то я был мастеровым, но затем обучался под руководством великого Гамалиила. Некоторые называют меня Павлом.

Говорить страннику было очень трудно, усталость заострила его черты, и временами он тяжело переводил дух. Хафид понял, что совершил оплошность, не предложив путнику сразу присесть, и извинился:

— Прости меня, странник. Можешь присесть.

Павел благодарно кивнул, но, несмотря на приглашение, остался стоять.

— Я пришел к тебе не за подаянием, а за советом и помощью, которые только ты можешь мне дать, — продолжал он. — Но прежде позволь мне рассказать тебе, как получилось, что я попал в Дамаск.

Эразмус, глядя на хозяина, энергично замотал головой, но Хафид сделал вид, что не замечает красноречивого жеста слуги. Внимательно оглядев странного гостя, он неторопливо кивнул, разрешая тому начать свой рассказ.

— Я слишком стар, чтобы смотреть на тебя снизу вверх, — проговорил Хафид. — Поэтому сядь, и я выслушаю тебя.

Павел поставил на землю свой мешок и присел у кровати Хафида. Тот молча продолжал рассматривать пришельца.

— Четыре года тому назад, ослепленный многолетним изучением ложных истин, я стал свидетелем того, как в Иерусалиме побили камнями святого Стефана. Синедрион приговорил его к смерти только за то, что он возводил хулу на бога иудеев.

Хафид удивленно вскинул брови.

— А какое отношение к этому имею я? — спросил он.

Павел вскинул руки.

— Успокойтесь, ровным счетом никакого. Но, не упомянув об этом, я не могу продолжить своего повествования. Стефан был последователем учителя по имени Иисус, которого за год до гибели Стефана римляне объявили государственным преступником и распяли на кресте. Вся вина Стефана состояла в том, что он называл Иисуса мессией, о приходе которого в мир возвещали еврейские пророки. И еще Стефан говорил, что еврейские учителя, сговорившись с римлянами, сознательно послали на смерть сына Божьего. Такие речи считались преступными, и сказавший их подлежал наказанию смертью. И в этом деле я был не только свидетелем, но и участником. В то время я был молод и религиозен. Я был таким ярым сторонником нашей веры, что мне поручили взять с собой войска, прибыть в Дамаск и уничтожить всех последователей Иисуса. Это было несколько лет тому назад.

Эразмус удивленно посмотрел на Хафида и удивился тому интересу, с каким тот слушает бессвязный, по мнению старого слуги, рассказ наверняка безумного странника. Тогда таких много шаталось по дорогам Востока. Странник замолчал, и в саду повисла тишина. Некоторое бремя Эразмус слышал даже, как плещется вода в фонтане, пока Павел снова не заговорил:

— И вот, когда я подъезжал к Дамаску, замышляя казни последователей Иисуса, придумывая, какими пытками я смогу заставить остальных забыть о нем, мне было видение. Помню, что вначале неведомая сила повалила меня на колени, а затем я услышал голос: “Савл, Савл, за что ты гонишь меня?”, — говорил он мне. — “Кто ты?”, — спросил я, и голос ответил: “Я — Иисус, которого ты преследуешь. Теперь встань и иди в Дамаск, и там скажут тебе, что нужно делать”. Я поднялся, но не мог ничего видеть, ибо я ослеп. Меня под руки повели в Дамаск, где я три дня оставался в доме одного из последователей распятого. Все три дня я обходился без воды и пищи. По истечении этого времени ко мне пришел Анания, который сказал мне, что ему было видение. Затем он приложил ладони к моим глазам, и я прозрел. Только после этого я смог принимать пищу, и вскоре силы вернулись ко мне.

Неожиданно Хафид наклонился вперед и спросил.

— И что же случилось потом?

— Меня привели в синагогу, но мое присутствие среди последователей Иисуса напугало их, ведь они были наслышаны о том, как я преследовал их сторонников. Но, тем не менее, я молился вместе с ними, и мои слова успокоили их, потому что я называл Иисуса сыном Божьим. Однако были среди них и те, кто считал, что я нарочно послан к ним, чтобы запомнить их и позже предать мучениям. Трудно мне было убедить всех в том, что я искренно уверовал во Христа, поэтому многие замышляли убить меня. Я был вынужден бежать и вскоре вернулся в Иерусалим. В Иерусалиме повторилось то же самое. Практически никто из последователей Иисуса не желал признавать меня своим и, несмотря на то, что им стало известно о моей молитве в синагоге, все сторонились меня. И как бы я ни молился, сколько бы ни говорил об Иисусе, все было напрасно — меня никто не слушал. Так я бродил один, пока однажды не пришел в храм и там, в торговых рядах, где продаются птицы и ягнята для жертвы, снова не услышал тот же голос.

— И что он сказал тебе на этот раз? — спросил Эразмус, не менее своего господина заинтересованный таинственным рассказом незнакомца. Тот встревоженно посмотрел на слугу. Хафид улыбнулся и кивнул, разрешая продолжить рассказ.

— Он сказал мне так: “Четыре года ты проповедуешь слово Божие, но нет в тебе света. Даже слово Божие нужно предлагать людям, словно при продаже, иначе никто не услышит тебя. Не говорил ли Я притчами, дабы все поняли смысл Моих слов? Рваной сетью не уловишь много птиц. Возвращайся в Дамаск и найди того, кого называют величайшим торговцем в мире. Скажи ему, что ты собираешься нести в мир Мое слово, и он научит тебя, как это нужно делать”.

Хафид бросил быстрый взгляд на Эразмуса, и старый слуга почувствовал в глазах хозяина немой вопрос. “Неужели этот оборванный странник и есть тот человек, которого мой господин ждет столько лет”, — мелькнула у него мысль.

Хафид положил руку на плечо Павла и произнес:

— А теперь расскажи мне, кто такой Иисус.

Павел заговорил так, словно в него влились свежие силы. Он рассказал Хафиду и об Иисусе, и о его короткой жизни. Он говорил и о том, как долго ждали евреи пришествия мессии, которое предсказывали пророки. Он рассказал и о том, какие надежды народ связывал с его появлением. Все думали, что мессия придет, чтобы объединить евреев и построить новое царство, счастливое и процветающее. Рассказал он и об Иоанне Крестителе, и о том, как вслед за ним явился Иисус. Долго Павел говорил о совершенных Иисусом чудесах, его проповедях, многочисленных исцелениях тяжело больных людей и даже о воскресении из мертвых. С гневом рассказал Павел о менялах и торговцах, изгнанных Иисусом из храма. Затем он рассказал о распятии, погребении и воскресении Иисуса. В заключение, словно придавая особый смысл и реальность своему рассказу, он потянулся к стоявшему у его ног мешку, торопливо развязал тесемки и достал красную плащаницу.

— Посмотри, господин, — взволнованно проговорил Павел, разворачивая ее перед потрясенным Хафидом. — Вот это — одежда Иисуса. Все, что у него было, даже саму свою жизнь, он отдал миру. Когда он умирал на кресте, римские солдаты бросали жребий, споря, кому из них достанется эта плащаница. Много времени и средств я потратил, чтобы выкупить ее.

Хафид побледнел. С трепетом дотронулся он до плащаницы, обагренной пятнами крови. Эразмус, видя, как разволновался его господин, встревожился и подошел поближе. Хафид продолжал перебирать в руках ткань, пока не увидел у кромки знакомые знаки Толы и Патроса.

С удивлением Павел и Эразмус наблюдали, как старый торговец поднял плащаницу и, склонив голову, прижался к ней лицом. Из многих тысяч других он узнал бы эту, свою первую плащаницу. А сколько таких прошло с тех пор через его руки!

— Расскажи мне, что известно о рождении Иисуса, — прошептал Хафид, обращаясь к Павлу, пораженному его волнением.

— С немногим он покинул наш мир, но с еще меньшим пришел в него. Что касается его рождения, известно, что он родился в пещере, недалеко от Вифлеема, в годы правления императора Тиберия.

Хафид улыбнулся, и улыбка его оказалась по-детски счастливой. По морщинистым щекам Хафида потекли слезы. Смахнув их, он произнес:

— А не появилась ли в момент рождения Иисуса необычайно яркая звезда? Такая, какой не видел ни один из живущих?

Павел раскрыл рот от изумления. Он попытался ответить, но так и не смог ничего сказать.

В молчании прошло несколько минут. Затем Хафид поднял руку и подозвал к себе Эразмуса.

— Мой старый и верный друг. Иди в башню и принеси тот сундучок. Наконец-то мы с тобой дождались моего преемника.


Наше послесловие

Книга Ог Мандино “Величайший торговец в мире” адресована на первый взгляд бизнесменам и работникам торговли. Но это только на первый взгляд. На самом деле это ни что иное, как Практическая Библия, где напрочь отсутствуют разглагольствование и декларирование, в чём современное Человечество весьма преуспело. В книге за Словом следует Дело, и в этом уникальность “Десяти Свитков”.

Книга обращена к каждому из нас, поскольку все мы - торговцы, ежедневно продающие свой труд, опыт, интеллект, идеи, мысли и т.д. Только не надо закатывать глазки, - это реальность, от которой закапыванием головы в песок не отделаешься.

Что касается бизнеса, то прирождённых бизнесменов в природе единицы. Это те люди, у которых в подсознании по разным причинам, но конечно же не случайно, записано максимально большое количество положительных, то есть созидательных программ и отсутствует страх. При почти полном отсутствии программ отрицательных, то есть разрушительных.

Дело в том, что при общении мы передаём через речь всего лишь до двадцати процентов информации. Остальные восемьдесят - сто процентов передаются и воспринимаются через наше подсознание. И чем больше в нём положительных программ, тем человеку легче даётся общение с людьми, тем легче они его понимают, идут на сотрудничество с ним, доверяют ему.

Что делать тем, у кого есть проблемы с коммуникацией, кому с большим трудом удаётся донести свою идею до человека. В литературе по сетевому маркетингу есть рекомендации, как облегчить эту задачу: это изменение себя, своего отношения к людям, к миру. Нас и в самом деле мучают не люди, вещи или события, а отношение к ним. Наряду с этим рекомендуется ставить себе задачи, вешать над кроватью плакат: “Вставай, - иди работать”, наклеивать в альбом картинки вилл, иномарок, которые я бы сильно - сильно хотел получить, занимаясь бизнесом.

Всё это ни что иное, как включение в подсознании положительных программ на уровне желаний, эмоций, то есть методом тыка, спонтанно. Кому-то ценой колоссальной траты нервной и психической энергии это сделать удаётся, а остальные смогли только отметиться.

Их главная ошибка в попытке управлять этими процессами (которые, кстати, затрагивают все сферы нашей жизни - удача в делах, здоровье, материальное благополучие) заключается в том, что они не захотели научиться использовать свое самое сильное оружие - мысль. В качестве оружия люди применяют мысль давно и с большим успехом: сглаз, порча, проклятия реально существуют и уносят немалое количество жизней. Но не менее эффективно работает мысль и в мирных целях.

Положительные программы запускаются, включаются с помощью мысли. Причём надо учесть, что мы являемся частью Природы, а природа не любит суеты и спешки, в ней все процессы плавно перетекают из одного в другой. А значит и наше подсознание трансформируется не так быстро, как нам хотелось бы, то есть нужно поработать и дать положительным программам набрать обороты. По мере разгона положительных программ они подавляют отрицательные программы, замещая их. Человек меняется на глазах, происходит чудо, которое мы можем и должны творить своими руками. В этом и заключается смысл жизни и нашего прихода в этот мир вообще. Мы должны научиться строить, созидать - прежде всего себя.

Не даром в Библии процесс создания Вселенной начинается со слова: “В начале было слово”, а слово - это ни что иное, как озвученная мысль. Мыслью надо учиться пользоваться, работать с ней. Естественно, на первых порах, как и в любом новом деле - будут трудности.

Здесь, как нельзя кстати можно сослаться на народную мудрость: “О мастере судят по инструменту”. Так и в бизнесе, да и вообще в жизни, если хотим стать мастерами в своем деле, надо учиться ремеслу, овладевать “инструментом” - учиться работать с мыслью. Лучший способ активизировать мысль – найти достойного оппонента. Чтобы его найти, надо попытаться что-либо донести до другого человека. Не важно, что это будет реклама вашего изобретения, идеи, впечатления о прочитанной книге, или предложение купить у вас вещь. Стоит попытаться это сделать, как многие убеждаются, что не владеют ни логикой, ни риторикой, ни умением вести конструктивный диалог. Здесь почти каждого ждёт непочатый край работы, потому что нас научили всему чему угодно, но только не этому! Все свои задатки, потенциальные возможности в этом плане, которыми мы не обделены, мы используем только на два процента. Именно на этом пути, Человечество ждут величайшие открытия и чудеса, поскольку предстоит открыть “Терра инкогнита” - землю неизведанную. К своему стыду, человек совсем не знает себя, погнавшись за миражами материального мира.

Что касается торговцев, то они прекрасные психологи и знатоки человеческих Душ, чему многим из нас следовало бы у них поучиться!

Прочитав “Десять Свитков”, приходишь к пониманию, что человека приводят в жизнь в спешке и впопыхах. Нас вырастили умными, добрыми, образованными, совестливыми, заботливыми, но забыли ввести в курс дела, внятно объяснить, что такое жизнь, и что собой представляет Мироздание, в котором мы живем. Согласитесь, что изучать массу частностей, не зная предмета, детали которого они составляют, ни его функционального предназначения – совершенно бесцельное и не интересное занятие! Вот где истоки наплевательского отношения к жизни. Да и как еще можно относиться к тому, что не знаешь, а тем более пытаться оценивать неизвестное? Когда у Марка Твена спросили, что в мире не имеет ценности, он ответил – голова дохлой кошки. Потому что никто не знает ее цены.

Вот так и мы, семь лет назад, когда только начали нащупывать Путь ДАО, не имели понятия ни о своей ценности, ни о масштабах и ценности начатой работы. А началась она, как ни странно, с ежедневного штудирования “10 Свитков”, после того, как прочитали “Величайшего торговца в мире” Ог Мандино. Порекомендовал делать это – сам Бог. Но поняли мы и прочувствовали важность этой работы только сейчас, когда есть ощутимые результаты. Более того, мы знаем продолжение повествования, остановившемся на Святом Павле. Он тоже выполнил клятву данную им при жизни на Земле Хафиду, передал Знание дальше. Дело в том, что перед тем, как получить контакт с Богом, у нее какое-то время был контакт с Павлом. То есть к Богу ее собственноручно привел Святой Павел. Цепь событий замкнулась!

К нашему удивлению, принципы распространения Знания, изложенные в книге, остались неизменными (если это действительно Знание). - Это передача посвященными - из рук в руки, с запретом передавать третьим лицам, во избежание дискредитации. Хотя мы пришли к пониманию этого, не сразу. Неизменным осталось и поэтапное “внедрение” информации в Человечество. Это серьезная, кропотливая работа, ничем не похожая на вбрасывание шайбы в игру. На первом этапе шло получение информации, осмысление и отработка ее на практике. Второй этап – подключение к Системе людей из ближнего круга и начало ее продвижения вглубь. На первых двух этапах нарабатывается убеждение в актуальности, действенности Системы, без чего ее продвижение было бы немыслимо!

Все просто, для осуществления этой работы нужна полная самоотдача, приходится идти на большие жертвы, сделать это без стопроцентной уверенности – нельзя. Более того, Система уже сформировалась в конкретную Надсистему – сообщество заинтересованных в Эволюции людей, как на Земле, так и во всех семи Вселенных, вплоть до Бога-Отца Соваофа. А это накладывает на людей, подключившихся к ней, уже иной, более высокий уровень ответственности! Поэтому, когда упоминается Система, не имеются в виду только ее части, - это только инструмент Системы.

Первый этап занял семь лет, второй продлится не меньше, и только после этого, когда Система приобретет авторитет и известность, она будет опубликована. Исходя из сказанного, есть убежденность, что наша Система явилась как бы правоприемницей и продолжением “10 Свитков”, хотя на руках у нас, пока что только 7 частей-свитков. Подключившиеся к Системе замечают, что Свитки вливаются в Систему Гармонизации, как ее органичная часть.

Почему нельзя было обойтись “10 Свитками”, обновив их? – Потому что изменилась ситуация, изменился сам человек. За истекшие 2000 лет он полностью отключился от своего Высшего “Я” и от Бога, гораздо дальше углубился в материальный мир, откуда его очень не просто извлекать. Нужны технологии, спецсредства и исчерпывающая аргументация.

Человек погряз в куче частностей и деталей. Чтобы избавиться от них, ему надо предоставить аргументированное объяснение по каждой из них, и здесь ему одни увещевания в виде общих заповедей и принципов уже не помогут. Хотите подтверждений? – Пожалуйста. Книги Ог Мандино печатаются в странах СНГ не менее 10 лет, прочитали их миллионы человек. Каков результат? – Нулевой! За все это время мы не услышали ни единого отклика на то, что Свитки работают; ни в средствах массовой информации, ни в беседах с людьми, прочитавшими книги Ог Мандино. А ведь практическая ценность “10 Свитков” на порядок превосходит ценность древних манускриптов, рукописей и Святых писаний, всех вместе взятых. Свитки – ключ к их пониманию, но люди предпочли втоптать этот бесценный ключ в грязь!

Так было бы и с Системой, если бы мы опубликовали ее на первом этапе. Об этом же говорят и люди, купившие у нас части Системы. Они говорят, что восприняли Систему только благодаря тому, что заплатили за нее деньги. Ради этого нам пришлось стать торговцами!

Было бы странно, если бы все идеи, изложенные в книге Ог Мандино, остались без изменений. Идея пожертвовать 50% своих доходов неимущим, в исторической ретроспективе себя не оправдала. Точнее сказать, ее из Свитков умыкнул социум, и извлекает из доходов каждого из нас порядка 90% их объема. И что, это сделало нас счастливыми? Время поставило новую задачу – пожертвовать ради ближнего 50% процентами своих сил и времени, а эта жертва гораздо трудней в осуществлении, чем снять с себя последнюю рубашку!

Появление на свет “Тайной Доктрины дней Апокалипсиса” и “Системы Гармонизации Личности и Здоровья” в корне изменило ситуацию. Да простят нас уважаемые читатели, но опять впервые за 5 000 лет! Мы не отрицаем, что не мы первые, что об этом писали и раньше. Но опять же, пусть талантливо, но писали о частностях, не давая общего вида, схематичного описания и принципа действия.

Представим на минуту, что люди на Земле не знают колеса, а об автомобиле не имеют никакого представления. И вот появилась первая фирма, которая придумала первое “нечто”, еще без названия и в разобранном виде, на котором якобы можно ездить. Фирма готова высылать сей продукт в мешках, в виде кучи железок, с условием, что покупатель сам все додумает, как “это” собрать, и научится на нем ездить. Наверняка найдутся “естествоиспытатели”, которые купят новинку и посвятят ее сборке и отладке всю свою жизнь. Как вы думаете, долго эта фирма просуществует? Все правильно, до появления компании, предлагающей автомобиль в собранном виде и на ходу. День появления первого автомобиля будет днем банкротства и закрытия фирмы-родоначальницы праавтомобиля. В чем перед ней виновата компания, предлагающая готовый к употреблению продукт? Правильно, ни в чем. Надо было доводить свое детище до ума, не уступая пальму первенства конкуренту.

Вот так и с Мирозданием. Религия, наука и эзотерика несколько тысяч лет преподносили человеку вместо готового к употреблению продукта - полуфабрикат, дескать, кому надо – разберутся. И разбирались, всяк на свой манер, получая каждый раз нечто малопривлекательное и непригодное к употреблению. Наша “вина” перед перечисленными первопроходцами заключается в том, что мы “выдали на гора” готовый продукт, расставили все по местам, собрав все заново и отладив.

А инструкцию по его применению и создавать не пришлось, оказывается, она валялась в куче деталей, только никто ее не считал таковой, все читали ее как сказку. Почему так? Исключительно потому, что не умели пользоваться мыслью, довольствуясь одним только словом. При этом были счастливы в своем “совершенстве” и несчастны во всем остальном! Такой инструкцией являются десять свитков Ог Мандино. Мы их подновили, откорректировали и публикуем заново, уже в качестве рабочего инструмента – “Правил техники безопасности для Homo sapiens”. Здесь вы найдете исчерпывающие рекомендации на все случаи жизни: когда спать, когда вставать, когда работу начинать. И бросать, кстати, тоже. Но это все подготовительные этапы, практика содержится в “Системе Гармонизации Личности и здоровья”.

Остаётся пожелать Вам словами автора удачи: “Действуйте, иначе станете объектом действия!”.


Ог Мандино

Величайший торговец в мире