Untitled

СОДЕРЖАНИЕ

От редакции
Предисловие

Правила здоровья
Где находится главный двигатель крови
Капилляротерапия
Как избежать болезней сердца
Как достичь долголетия

Шесть правил здоровья
Первое правило здоровья: твердая постель
Второе правило здоровья: твердая подушка
Третье правило здоровья: упражнение "золотая рыбка"
Питание позвоночника
Четвертое правило здоровья: упражнение для капилляров
О чем говорят ногти?
О пользе вибрации
Пятое правило здоровья: упражнение "смыкание стоп и ладоней"
Шестое правило здоровья: упражнение для спины и живота

Система здоровья
Болезнь и целительные силы
Что такое здоровье
Что такое болезнь и как с ней справиться
Принцип естественного оздоровления
Кожа. Жизненно важные функции кожи
Воздушные ванны
Водолечение
Кожа - зеркало здоровья
Запор и окись углерода. Запор как фактор риска
Лечение голоданием
Очищающая диета
Основные принципы жизни и правильное питание

Нервная сила
Дух и тело
Метод самовнушения
Релаксация
Правила сильного человека
Питание головного мозга и эндокринных желез
P.S.

Приложения: некоторые идеи Ниши и современность
1. Периферические сердца
2. Вибрация
3. Феномен целительства
4. Внушение и самовнушение
5. Закаливание
6. Витамин С - витамин жизни
7. Cочетаемость продуктов
8. Душа и тело


От редакции

Автором оздоровительной системы, о которой пойдет речь в этой книге, является выдающийся японский ученый Кацудзо Ниши (1884-1959). Российским читателям "Шесть правил здоровья" Ниши знакомы по популярным книгам Майи Гогулан ("Попрощайтесь с болезнями", "Можно не болеть", "Законы здоровья"). Но сегодня вы имеете возможность познакомиться не с пересказом, а с полным переводом одной из самых известных книг К. Ниши "Золотые правила здоровья", изданной в 1940 году.
Система Ниши - это не просто комплекс правил и упражнений, это скорее образ жизни, который вырабатывает привычку жить согласно законам природы. Она не случайно названа Системой, ибо в ней нельзя отдать предпочтение чему-то одному, все в ней взаимосвязано - так же, как и в организме человека. Система Ниши не лечит болезни, а создает здоровье, рассматривая человека как единое целое, неразрывно связанное с окружающим миром и Вселенной. Кроме того, Система Ниши помогает сформировать три привычки, которые, как считал Брэгг, необходимы для достижения счастья: привычку к постоянному здоровью, привычку к постоянному труду и привычку к постоянному учению. Но вступившим на путь здоровья предстоит проявить упорство, волю и безжалостность к собственной инертности, так как эти три качества стоят у истоков всех наших болезней. Нельзя ждать кого-то, кто придет и поможет вам. Только вы сами можете сделать себя здоровыми и счастливыми.
Примером кропотливого труда может служить история возникновения "Правил здоровья" Ниши. Созданию Системы предшествовала долгая и кропотливая работа по изучению огромного количества (свыше семидесяти тысяч экземпляров!) разнообразной литературы, касающейся здоровья. Древнеегипетская, древнегреческая, китайская, тибетская, филиппинская практика, йога, исследования современных специалистов в области профилактики различных заболеваний, дистологии, биоэнергетики, дыхания, голодания, водолечения - таков круг интересов ученого. И не случайно книга полна выдержек из работ других натуропатов, в том числе и российских.
Заслуга Ниши состоит в том, что он из огромного количества материалов выбрал самое важное и объединил в систему, которую может применять каждый, независимо от возраста и пола. Эта система впервые была опубликована в 1927 году, а в 1936 году вышла первая книга Ниши на английском языке.
Сегодня в Токио существует институт, работающий по системе Ниши. Ею методики прошли проверку практикой, благодаря им тысячи людей стали здоровее, вылечились от тяжелейших заболеваний. Система Ниши позволяет продлить молодость, дарит возможность наслаждаться жизнью, помогает человеку выстоять в непростых условиях, справляться со стрессами и болезнями. Она учит человека соблюдать законы жизни и природы, а взамен дарит самое ценное - здоровье.


Предисловие

Я родился слабым ребенком, я очень часто и сильно болел. Диагноз, который поставили мне врачи, звучал так: кишечный туберкулез и лимфатическое воспаление верхушки легкого, а один известный врач вынес мне смертный приговор, сказав родителям: "Этот человек, к моему глубокому сожалению, никогда нс достигнет возраста 20 лет".
И действительно, среди сверстников я был самым болезненным, но тем нс менее чувствовал себя более способным, более умным и более целеустремленным, чем другие дети моего возраста. Тем больше я страдал от того, что болезненность не позволяет мне реализовать все мои способности и стремления. Больше всего на свете я хотел того, что было мне недоступно: я страстно жаждал здоровья. Я занимался фехтованием и посещал храм для религиозных медитаций. Но тем не менее болезни не покидали меня, я очень страдал как физически, так и духовно и все больше и больше худел.
Когда пришло время выбирать профессию, я решил пойти в Общую техническую школу. Мои родные рассудили, что профессия инженера-строителя больше всего подходит для человека с таким хрупким здоровьем. Я был согласен. Но и здесь на моем пути встали болезни. Я понял, что ничего не смогу добиться в жизни, если не укреплю свое здоровье. Эта задача стала для меня вопросом жизни и смерти. Тогда-то я и начал собирать знания, в которых искал ответ на вопрос: как стать здоровым?
Я начал применять на себе всевозможные советы и рекомендации. В то время очень популярной была книга Флетчера, посвященная вопросам питания. Флетчер утверждал, что для того, чтобы получать максимум питательных веществ, пищу необходимо тщательно пережевывать. Кроме того, я узнал, что лучший лекарь для человека - сама природа. В ней заложены основы жизни и здоровья. Тогда это было для меня откровением. Ведь те доктора, что меня лечили, боролись лишь с моей болезнью, а из книги Флетчера я узнал, как можно улучшить здоровье в целом.
Я стал следовать советам Флетчера, тщательно пережевывая пищу, удаляя все труднопсреваривасмыс части, очищая от кожуры даже фрукты. Но вскоре я стал склонен к обжорству, и меня замучили запоры, сопровождающиеся к тому же сильной головной болью.
Я продолжил изучение литературы и вскоре понял, почему страдаю от своих болезней: любая неусвоенная пища скапливается в толстой кишке, создавая питательную среду для бактерий, которые выделяют токсины. Эти вещества, попадая в кровь, разносятся по всему организму и вызывают болезни. Так я пришел к выводу, что пища может не только созидать организм, но и разрушать его.
Следующее, что я прочел, были работы Синклера о лечении голодом. Тогда у меня впервые возникла мысль о связи кишечника с мозгом, мысль, которая позднее получила развитие в моей теории. Занимаясь этим вопросом, я обратил внимание на труды ученых о циркуляции крови. Из работы профессора Московского университета Зеппа "Динамика циркуляции крови в мозгу" я узнал, что кровоизлияние в мозг возникает, как правило, в результате воспаления ушей, а воспаление ушей - вследствие болезней горла. Горло же начинает болеть, когда почки не выполняют своих функций. Нарушение функций почек и кожи ведет к заболеванию печени. Началом же всей отой цепочки несчастий служит плохая работа кишечника.
Я узнал также, что внутри расширенных кровеносных сосудов мозга даже у здоровых людей содержится не менее 23 групп различных вредоносных бактерий, однако они нс причиняют организму ущерба. Но это значит, что в организме должны быть и какие-то защитные силы, способные противостоять атакам извне!
Я начал искать информацию об этих защитных силах организма. Я изучал влияние запоров на функцию головного мозга и в результате пришел к мысли о новом методе лечения душевнобольных.
После продолжительного изучения проблем кровообращения я создал свою концепцию движения крови в организме человека, принципиально отличающуюся от общепринятой. Поверхностные вены в коже образуют то, что можно назвать периферическим сердцем, то, что необходимо для циркуляции крови, то, что сохраняет нас в здоровом состоянии. Раз именно кровеносные сосуды отвечают за наше здоровье и за циркуляцию крови, значит, их и нужно укреплять, обновлять и восстанавливать. Для этого я предлагаю специальные упражнения и контрастные воздушные ванны.
Я знал, что лечение голоданием практиковалось с древних времен. Евреи, христиане, буддисты, конфуцианцы в Китае и жрецы в Японии соблюдали пост. Римский врач Асклепиад советовал в качестве лечения воздерживаться от пищи, пить только воду и наслаждаться природой. Рекомендовал голод вместо лекарств и греческий историк Плутарх. Лечение голоданием тоже вошло в мою систему.
Что же происходит в организме во время голодания? Незамедлительный результат голодания приводит к тому, что возникает вакуум в той части, где венула встречается с капиллярами. А капиллярный вакуум в конце концов является двигательной силой циркуляции крови. Так как вакуум - это сила, а голодать - значит создавать вакуум, то голоданием мы возрождаем двигательную мощь всего человеческого организма. Однако я никогда не считал голодание панацеей, я шел по пути создания оздоровительной системы, включающей в себя и такой метод, как голодание.
Шаг за шагом я шел по своему собственному пути к здоровью. Я начал понимать, как работает мой организм и что нужно сделать, чтобы чувствовать себя здоровым. Постепенно ко мне стали приходить за советом люди, страдающие разными болезнями. Пытаясь понять причины возникновения тех или иных заболевании, я пришел к выводу, что отдельных болезней не существует, нельзя лечить отдельный орган, ведь организм - это единое целое. Я начал создавать принципы новой медицины, основанной на использовании целительных сил, заложенных в организме самой природой.
Кроме того, я понял, что за сохранение здоровья людей нужно бороться, и начал пропагандировать свои взгляды. Мои поиски новых методов оздоровления совпали с возникновением и Америке движения натуральной гигиены. Я принял активное участие в этом движении. Натуральная гигиена стала альтернативой лекарственной медицине, провозгласив комплексный подход к здоровью человека и изучение законов жизни.
Серьезно изучив медицину, анатомию, физиологию, бактериологию, психологию, философию, практику различных религий, я могу сказать, что для здоровья всего организма необходимо привести в порядок в первую очередь физическое состояние, затем химические и бактериологические показатели, а затем и умственное состояние.
Я считаю, что болезни развиваются вследствие четырех причин: изменения скелета, внутренних органов, общих вод организма (кровь, лимфа, другие жидкости) и падения душевных сил. И не лечение отдельной болезни, а только комплексное оздоровление всего организма может победить болезни.
Моя оздоровительная система появилась не сразу. Постепенно совершенствуя свои методы и отбирая самое лучшее из уже известного человечеству, я создал то, что я могу назвать Системой здоровья. Я обнародовал ее, когда мне было 44 года. Такова была средняя продолжительность жизни японца в те времена. С тех пор прошли годы, и хотя в детстве мне предрекали раннюю смерть, благодаря своей Системе я сумел сохранить крепкое здоровье.
После публикации моей теории ко мне стали приезжать люди со всех концов света. Я наконец покинул должность главного инженера Токийского муниципального метрополитена и полностью посвятил себя тому, что отныне стало делом моей жизни, - вопросам оздоровления.


Правила здоровья
Где находится главный двигатель крови

На первый взгляд вопрос, вынесенный в название этой главы, может показаться странным. Из учебников анатомии мы знаем, что главным насосом, двигающим кровь по сосудам, является сердце. Оно гонит обогащенную питательными веществами и кислородом кровь по артериям к каждой клеточке, где происходят обменные процессы: клетки получают питательные вещества и отдают отработанный материал для того, чтобы он был выведен из организма.
Обратный ток крови осуществляется по венам. Он несет продукты распада от всех клеточек и наполняет сердце через правое предсердие. Наполнившись, сердце сокращается и выбрасывает поток крови в правый желудочек, который, в свою очередь, сокращаясь, посылает кровь в легкие, где она под воздействием кислорода очищается, обогащается и направляется снова к сердцу. Достигнув левого предсердия, она попадает в левый желудочек, а оттуда вновь распространяется по артериям, неся жизнь во все органы.
Питание клеток осуществляется через мельчайшие сосудики - капилляры. Поступающая по ним кровь несет клеткам кислород, витамины, жиры, углеводы, минеральные соли, она же уносит продукты распада. В капиллярах содержится лишь 5 % всей крови организма, но именно в них осуществляется основная функция кровообращения - обмен веществ между кровью и тканями.

Капилляр в 50 раз тоньше человеческого волоса, и мириады клеток нашего организма окутаны сетью капилляров, словно тончайшей паутиной. Общая длина всех капилляров составляет почти астрономическую цифру: 60-90 тысяч километров! Откуда же берется сила у сердца, единственного, как принято считать, насоса в организме человека, чтобы протолкнуть кровь через эту поистине космическую и чрезвычайно тонкую сосудистую сеть?

Современные исследования показывают, что мощности сердца хватает лишь для того, чтобы протолкнуть кровь к капиллярам. В аорту сердце выбрасывает кровь с давлением 120-140 мм ртутного столба. Но это давление расходуется на то, чтобы преодолеть трение узких стенок сосудов. В капиллярах давление падает до 10-15 мм ртутного столба, и этого явно недостаточно для завершения замкнутого круга кровообращения.
Представьте себе мяч, который катится по ровной дороге, теряя скорость, и наконец останавливается перед каким-нибудь подъемом. Для того чтобы преодолеть подъем, ему требуется дополнительная сила. Также и для поднятия крови из капилляров нижних конечностей требуется гораздо большее давление: 60-100 мм ртутного столба. Таким образом, очевидно, что одной энергии сердца мало, чтобы поднять венозную кровь. Однако она благополучно поднимается по венам и достигает сердца. В чем секрет?
Разгадать его просто и в то же время сложно. Я предлагаю следующую разгадку: главный двигатель крови расположен не в сердце, а в капиллярах! Сердце я буду рассматривать лишь как регулятор потока крови, в то время как само движение заложено в капиллярах.
Чтобы понять, почему я пришел к таким выводам, нужно прежде всего разобраться в структуре и функции артерии и вены. Известно, что они различны, однако стоит остановиться на этом различии подробнее.
Артерия, имеющая толстый и эластичный покров, обладающая способностью к расширению и растяжению, напоминает высасывающую трубку. Вена, которая имеет более тонкую стенку и клапан, препятствующий обратному току крови, - наоборот, напоминает всасывающую трубку. Очевидно, что насос помещается между этими двумя трубками. Однако, в отличие от обыкновенного насоса, в человеческом организме один конец артерии и вены присоединяется к сердцу, другой - к капиллярам. И сразу возникает вопрос: где же находится насос, в сердце или в капиллярах? Конечно, в капиллярах! Альтернативы нет, поскольку мы знаем, что артерия соответствует всасывающей трубке, а вена - высасывающей. Если сердце - насос, то мы приходим к неправильному выводу: выходит, что оно выталкивает кровь по всасывающей трубке (то есть по артерии), а загоняет внутрь по высасывающей (то есть по венозной).
Итак, зная устройство насоса и приняв, что кровь всасывается капиллярами через артерию, мы понимаем, почему артерия напоминает именно всасывающую трубку по своему строению и функциям.
Кроме того, если бы все-таки сердце выполняло роль насоса, то в этом процессе участвовали бы только его правые камеры, поскольку левые не обладают способностью сокращаться. Они связаны с артериальной системой, способной растягиваться. Значит, сердце выполняет двойную функцию: и растяжения, и сокращения. Сокращение выполняется правой половиной, растяжение - левой. Таким образом, главный двигатель крови находится в капиллярах, а второстепенный - в венозной системе и в правой сердечной камере.
Должен сказать, что я не одинок в своих выводах относительно капилляров. Мне известны современные работы русских врачей - А. Сперанского и А. Залманова, которые также обращали особое внимание на роль капилляров в стимуляции защитных ресурсов организма.
В своей знаменитой книге "Тайная мудрость организма" Залманов выдвигает идею "капилляротерапии", утверждая, что болезни капилляров лежат в основе каждого болезненною процесса.
При создании моей теории я опирался в том числе и на выводы, сделанные этим знаменитым русским врачом. Кроме того, я использовал исследования А. Крога по физиологии капилляров (он получил за эту работу Нобелевскую премию), а также доклад Лаубри о механизме циркуляции крови, который он сделал во Французской академии в 1930 году. Он утверждал, что сердце не является единственным двигателем крови и что оно обладает только силой для продвижения крови вперед, через артерию к капиллярной системе, а вена действует как второе сердце, обеспечивая венозное движение крови, то есть обратный ход к сердцу.


Капилляротерапия

Кровь есть жизнь - так сказано в Ветхом Завете. И действительно, каждая клеточка получает питание из крови, но только чистая, здоровая кровь, беспрепятственно циркулирующая в теле, может создать здоровые клетки. Хорошая работа сердца зависит от качества и количества крови, снабжающей сердечные мускулы и клапаны. Функции глаз и ушей также поддерживаются правильной подачей чистой крови. То же самое относится и к мозгу, костям, мускулам, волосам, ногтям. Их состояние также определяется главным образом кровью: в зависимости от своего состава и чистоты кровь может либо укреплять opганы, либо отравлять их. Поэтому такое большое внимание я уделяю именно капилляротерапии.
Я разработал методы усиленного обновления и восстановления кровеносных сосудов путем упражнений и контрастных воздушных и водных ванн. Эти упражнения восстанавливают, расчищают пути для тока крови, а попеременные короткие смены температуры тела под действием воды и воздуха стимулируют и укрепляют поверхность вен в коже, что способствует движению возвратного потока крови к сердцу.
Я могу утверждать, что болезни капилляров лежат в основе практически каждого патологического процесса. А следовательно, необходима система упражнений, очищающих и оздоравливающих организм на уровне клетки. Я создал такую систему и считан", что она необходима как больным, так и здоровым людям: больным - чтобы стать здоровыми, здоровым - чтобы никогда не болеть.
Быть здоровым - значит заставлять капилляры сокращаться. Приведу простой пример, подтверждающий целительные свойства вибрационных упражнений. Если кто-то поранил руку, нужно, завязав ее бинтом поднять выше уровня сердца и потрясти ею минут 10-15. Рана полностью закроется и быстро заживет, при этом не понадобится ни стерилизация, ни накладывание шва. Объясняется это тем, что сотрясение поврежденной конечности, которая находится выше уровня сердца, заставляет сокращаться капилляры в ней, особенно в поврежденной области. В результате чего откатываются струи крови, которая в противном случае стремилась бы пройти сквозь капилляры в поврежденную ткань, не давая ране закрыться.
Те капиллярные упражнения, которые я предлагаю для оздоровления, в основном состоят в поднятии рук и ног и потряхивании ими. Это активизирует циркуляцию крови не только в конечностях, но и во всем теле. Кровеносные сосуды в нашем теле образуют единую систему циркуляции крови, поэтому, улучшая циркуляцию в одном месте, мы улучшаем ее во всем организме. Кроме того, верхние и нижние конечности обладают огромным количеством капилляров, и движение в сосудах конечностей стимулирует активность сосудов всего тела.


Как избежать болезней сердца

Еще в 1927 году, когда я впервые обнародовал свою систему оздоровления, я утверждал - и утверждаю сегодня, - что предупреждать и лечить сердечно-сосудистые заболевания можно без лекарств и операций. Однако до тех пор пока современная медицина не откажется от традиционного взгляда на сердце, она не в состоянии будет предотвратить тяжелый урон, который наносят человеку сердечно-сосудистые болезни. Только новая концепция механизма циркуляции крови может служить надежным средством борьбы с заболеванием номер один XX века.
Несомненно, что при снижении двигательной активности скелетные мышцы слабо помогают сердцу, и оно преждевременно изнашивается. В этом одна из главнейших причин заболеваний сердца и всей сердечно-сосудистой системы.
Известно, что при легких сердечных заболеваниях умирает около 2 % больных, а при серьезных врачебных вмешательствах в случае тяжелых заболеваний сердца - около 40-50 %. Почему это происходит? Ведь лечение в большинстве своем проходит хорошо. Причина - плохая сердечная мышца. А почему она стала плохой? Увы, потому что сам больной, когда был здоров, не заботился о ней.
Необходимо постоянно помогать своему безмолвному труженику-сердцу, а не подстегивать его работу при помощи различных лекарственных средств. Например, больной инфарктом миокарда не в состоянии пошевелить даже пальцем, его мышцы не работают, не помогают сердцу, а его еще и стимулируют многочисленными препаратами. Примерно так ведет себя хозяин, бьющий кнутом слабую, уставшую лошадь, которая пытается втащить на гору тяжело нагруженный воз. Вместо этого хозяин должен помочь лошади, подтолкнув воз плечом. Так же нужно помогать и своему сердцу.
Конечно, заботиться о своем сердце нужно с детства. Ведь микронасосное свойство скелетных мышц устанавливается с первого дня жизни ребенка, но отсутствие физической тренировки приводит к снижению их двигательной активности, они уже не могут помогать сердцу так, как это необходимо. Исследования показали, что половина детей приходит в первый класс с недоразвитыми "периферическими сердцами". В этом кроются причины заболеваний сердечно-сосудистой системы, которые проявляются в зрелом возрасте.
Причина неудачного лечения сердца лежит в ошибочном представлении о том, что сердце - насос. Врач, придерживающийся такой теории, не колеблясь назначает сильнодействующий стимулятор при сердечном приступе, не понимая, что это слишком большая нагрузка для ослабевшего сердца. Чтобы действительно помочь сердцу, нужно заставить сокращаться капилляры.
Пока кровь течет по телу, болезни быть не может. Течение крови должно быть свободным, беспрепятственным. Для этого совсем не нужно принимать стимулирующие сердце препараты. Зато необходимо стимулировать главный двигатель, который находится в капиллярной системе. Как это сделать, будет рассказано ниже в "Четвертом правиле здоровья".


Как достичь долголетия

Наука о механизмах старения человеческого организма - геронтология - насчитывает более трехсот самых разных гипотез и теорий, объясняющих процесс старения человека. Если осмыслить и обобщить все эти предположения, получается следующее: природа дает всему живому на Земле одинаковые по продолжительности гены жизни. Но тем не менее срок жизни у всех разный. Возможно, причина этого - в скорости процессов, протекающих в разных организмах. Сердце крысы и слона рассчитано на один миллиард сокращений, однако крыса живет всего 3 года, а слон - 60 лет. Все дело в том, что сердце крысы совершает до 600 сокращений в минуту, и тем самым быстро исчерпывает свой потенциал. Сердце слона бьется с частотой 30 ударов в минуту, и его хватает на 60 лет.
Отсюда возникает предположение, что, замедляя работу сердца, можно продлить жизнь. Как замедлить работу сердца? Этому способствуют физическая активность, полноценное, но умеренное питание, отдых в горах.
С точки зрения теории "тысячи сердец", т. е. капилляров - при их регулярной тренировке улучшается наполнение сердца венозной кровью, замедляется число сердечных циклов. Исследования показывают, что человек, который регулярно выполняет физические упражнения, имеет более редкие циклы сердечных сокращений, ежегодно "экономя" 20-30 дней жизни, как будто к каждому году прибавляется еще лишний месяц!
Конечно, хорошо бы изобрести такую таблетку, которая уменьшала бы число сердечных сокращений, воздействуя на ход химических процессов. Человечество мечтает о панацее с древних времен. Но вряд ли подобное лекарство появится в ближайшем будущем, так что пока человеку все-таки придется прилагать усилия, чтобы сохранить здоровье. А раз уж этого не избежать, лучше прикладывать усилия к тому, чтобы предотвратить болезнь, а не к ее лечению. Тем более что предотвратить болезнь легче, чем вылечить. И в этом незаменима капилляротерапия.
Еще один орган, чьи функции также важны для сохранения здоровья, пока очень мало изучен. Это гломус - пучок нервных и сосудистых волокон, так называемый артериовенозный анастомоз, который располагается в мышечной ткани. Он участвует в регуляции кровоснабжения органов, а также регулирует температуру тела. Но как это происходит, как и почему функционирует гломус, пока неизвестно.
Я полагаю, что гломус выполняет роль запасного контролера, по нему кровь проходит из артерий в вены, минуя капилляры. Вместе с капиллярами, артериями, венами, сердцем и лимфатическими каналами гломус составляет единый механизм циркуляции крови. Гломус образуется сразу после рождения человека, количество его увеличивается примерно до 40 лет, потом начинает уменьшаться и к старости исчезает. Гломус находится в различных частях тела, больше всего его в коже конечностей.
Вот как осуществляется функция гломуса: в случае внезапного испуга наше лицо сильно бледнеет, потому что капилляры, сильно сжимаясь, перекрывают поток крови. Если бы гломуса не было и он не включался бы в "аварийных" ситуациях, резко перекрытый поток крови ударил бы по венозным капиллярам и разрушил бы их. Если же гломус работает, поток крови мгновенно переводится из вены в артерии, сохраняя капилляры от разрушения.
Таким образом, нормальное функционирование гломуса защищает человека от болезней, продлевает молодость. А значит, важно сохранить здоровым сам гломус. Для этого очень важно взаимодействие сахара и алкоголя в крови человека. Это хрупкое равновесие между сахаром и алкоголем достигается тогда, когда в равновесии находятся вода и соль. Дело в том, что в нашем организме алкоголь и вода легко преобразуются друг в друга. Если водно-солевой баланс нарушен, происходит накопление алкоголя и сахара. Поэтому моя система предполагает умеренное потребление алкоголя и сахара. А чтобы нейтрализовать их вредное воздействие, следует выпивать свежей (некипяченой) воды в 3 раза больше принятого алкоголя и в 2,5 раза больше съеденного сахара в течение последующих 4-7 часов. Это предотвратит вред, который алкоголь и сахар могут нанести гломусу, столь важному для здоровья организма.
Еще одним важным показателем здоровья является кровяное давление. Принято считать, что вред организму наносят колебания верхнего давления, однако мне представляется особенно опасным нарушение соотношения между верхним и нижним давлением. Показателем здоровья я считаю "Золотое сечение" давления, которое составляет 7/11 (или близкие к этому значению 6/11 - 8/11), на него и следует ориентироваться. При таком соотношении для человека не опасны практически любые сочетания давления, например 274/174, но при нарушении "Золотого сечения", например 127/95, возникает опасность для здоровья. И чем больше это нарушение, тем больше опасность. Следует оговориться, что эта формула применима только для людей старше 20 лет.


Шесть правил здоровья
Первое правило здоровья: твердая постель

Если у человека много болезней - причину надо искать в нарушениях позвоночника. Позвоночник -основа скелетной, мускульной и нервной систем, он выполняет в организме очень важные функции:

1. Несущая функция. Позвоночник является осью тела, поэтому oil должен быть упругим - это обсспе-чинают физиологические изгибы - и в то же время крепким, чтобы выдерживать нагрузки.

2. Двигательная функция. Позвоночник обеспечивает динамику (то есть движение) головы, шеи, верхних и нижних конечностей, всего тела.

3. Функция поддержки. Позвоночник обеспечивает статику, поддерживая нервно-мышечный аппарат, эта функция связана с психическим состоянием человека.

4. Защитная функция. Позвоночник защищает центральную нервную систему (спинной мозг), от которой отходят нервы к мышцам и внутренним органам.
Любое малейшее нарушение в позвоночнике может отрицательно сказаться на состоянии других частей тела, а также привести к дисгармонии между физическими психическим состоянием. Поэтому для улучшения общего здоровья организма необходимо вылечить позвоночник.
Конечно, лучшее упражнение для позвоночника - это хорошая осанка. Человеку, привыкшему сутулиться, необходимо постоянно себя контролировать, чтобы держать спину и плечи прямыми, живот - подтянутым. Чтобы почувствовать, что значит "стоять прямо", прислонитесь к стене спиной, слегка расставив ноги и свободно опустив руки. Затылок, плечи, икры и пятки касаются стены. Затем постарайтесь приблизиться к стене так, чтобы расстояние между ней и поясницей было не больше толщины пальца. Подберите живот, вытяните немного шею и расправьте плечи. А теперь отойдите от стены и постарайтесь как можно дольше удерживать себя в этом состоянии. Трудно? Если вы привыкли сутулиться - а так делают большинство людей, - нормальная осанка покажется вам неудобной. Ведь мускулы и связки становятся слишком слабыми и слишком напряженными от того, что их заставляют держать тело в неправильном положении. Чем тяжелее вам удерживать спину прямой, тем сильнее нарушена осанка.

В течение дня мы выполняем массу разнообразных движений, многие проводят массу времени в сидячем положении, что нс является идеальным для позвоночника, люди часто неправильно распрямляются или слишком сильно наклоняются, смещают торс слишком далеко от центра тяжести, заставляя спинные мышцы удерживать очень большой нес. Обычно мышцы спины все же справляются с такой нагрузкой, но на пределе своих прочностных возможностей. Вот почему к концу дня наша спина устает, и нам все труднее поддерживать правильную осанку.
Но одну треть жизни мы тратим на ночной сон, и именно это время можно использовать не только для отдыха, но и для исправления своей осанки. Поэтому правило здоровья номер один в моей системе гласит: постель, на которой вы спите, должна быть ровной и ни в коем случае не мягкой периной.
Относительно твердая ровная постель способствует равномерному распределению веса тела, максимальному расслаблению мускулов и исправлению подвывихов и искривлений позвоночника, вызванных вертикальным положением тела в течение дня.
Полезно спать на упругом жестком матрасе.
При нарушении суставного и связочного аппарата, наиболее частой патологии, называемой подвывихом, позвонки слегка смещаются, съезжают в сторону, сжимая нервы и кровеносные сосуды, отходящие от этого позвонка, и мешая им нормально функционировать. Это приводит к нарушению кровообращения, онемению защемленных нервов, следствием чего являются различные нарушения в тех органах, к которым эти нервы "подключены". Это-то и становится причиной различных заболеваний.
Особенно подвержен подвывихам шейный отдел позвоночника, поскольку он является самым подвижным. А от подвывихов шейного отдела позвоночника страдают глаза, лицо, шея, легкие, диафрагма, живот, почки, надпочечники, сердце, селезенка и кишечник. Так, если подвывих происходит в 4-м позвонке, вероятнее всего будут поражены глаза, лицо, шея, легкие, диафрагма, печень, сердце, селезенка, надпочечники, зубы, горло, нос, уши.

Из грудных позвонков чаще всего страдают подвывихом 4, 5, 10-й позвонки, а из поясничных - 2-й и 5-й позвонки. Если у вас не в порядке легкие и плевра - знайте, очень может быть, что это происходит от того, что вы не заботились ежедневно об исправлении подвывиха 2-го грудного позвонка.
Если у вас не все благополучно со зрением, часто болит горло или живот, плохо функционирует щитовидная железа - скорее всего, это связано с подвывихом 5-го грудного позвонка.
Ваше сердце, кишечник, нос, зрение могут пострадать вследствие подвывиха 10-го грудного позвонка.
Мало кто знает, что воспаление мочевого пузыря (цистит), аппендицит, импотенция, патологические изменения предстательной железы у мужчин и гинекологические заболевания у женщин возникают в результате подвывиха 2-го поясничного позвонка. Если же подвывиху подвергается 5-й поясничный позвонок, возможны такие заболевания как геморрой, трещины анального отверстия, рак прямой кишки.
Подвывихи, которые не исправляются, поддерживают патологические изменения в организме и приводят к болезням.
На твердой и ровной постели подвывихи и искривления позвоночника легко исправимы, поскольку позвоночник находится в правильном положении во время ночного сна. В мягкой же постели все нарушения, возникшие днем, сохраняются. Кроме того, мягкая постель согревает межпозвоночные диски, делает их легкосдвигаемыми, закладывая тем самым основы для новых нарушений. Любитель поспать в мягкой постели позволяет своим нервам атрофироваться, и поэтому болезни явятся к нему без приглашения.
Твердая ровная постель благотворно влияет на работу всех органов, в том числе и на такой важный орган, как печень. Когда группа позвонков с 3-го по 10-й располагается равномерно в горизонтальном положении, работа печени не нарушается. Но стоит только улечься на мягкую постель, как позвонки образуют легкий изгиб, что тут же приводит к нарушению деятельности печени. Нервы 4-го и 8-го грудных позвонков, "подключенных" к печени, защемляются, секреция печени нарушается, что сказывается на качестве очищения крови. Далее цепочку легко проследить: плохо очищенная кровь начинает циркулировать по всему организму, вызывая заболевания различных органов. Человек, не зная первопричины, начинает лечить больные органы, впихивая в больную печень яды. О последствиях догадаться нетрудно...
Итак, ровная и жесткая постель помогает восстановить и сохранить правильную осанку, исправить нарушения позвоночника, восстановить работу нервной системы, улучшить функционирование внутренних органов.


Второе правило здоровья:
твердая подушка

Спать нужно не только на твердой ровной постели, но и на твердой подушке. Я предлагаю пользоваться твердой подушкой-валиком. Вы лежите ровно и помещаете шею на подушке так, чтобы 3-й и 4-й шейные позвонки буквально покоились на ней. Нет необходимости говорить о том, что тот, кто не привык к такой подушке, будет испытывать боль. В таком случае можете положить на нее либо полотенце, либо кусочек мягкой ткани. Однако необходимо помнить: нужно время от времени убирать эту ткань и постепенно стараться привыкать к твердой подушке. Таким образом, через какое-то время вы привыкнете и будете спать удобно уже без какого-либо смягчающего средства.
Это правило связано прежде всего с функционированием носовой перегородки. Известно, что воздействуя на ее определенные точки, можно стимулировать деятельность внутренних органов. Например, при обмороке дают понюхать нашатырного спирта. При этом периферийные окончания тройничного и симпатического нервов получают необходимый импульс, и человек приходит в сознание. Установлено, что состояние носовой перегородки может влиять на возникновение таких болезней, как сенная лихорадка, астма, миома, напряжение сердечной артерии, заболевания половых органов, эндокринной системы, паращитовидной и вилочковой желез, недержание мочи, боль при менструациях, энтериты, запоры, ослабление диафрагмы, заболевания почек, печени, желудка, ушей, а также раздражительность, беспокойство, головокружения.
Твердая подушка вполне заменяет стимуляцию рефлекторных центров в носовой полости. При использовании твердой подушки вылечивается любое воспаление носовой перегородки, а значит, уничтожаются и связанные с этим воспаления и нарушения в соответствующих органах.Твердая подушка благотворно влияет и на шейный отдел позвоночника, который, как мы уже знаем, особенно страдает от подвывихов вследствие своей подвижности. Подгоняя позвонки друг к другу, твердая подушка стимулирует мозговое кровообращение и таким образом предотвращает развитие атеросклероза.

Итак, твердая подушка укладывается под шейные позвонки. Ее размеры должны быть такими, чтобы она могла заполнить впадину между вашим затылком и лопатками. Смысл же состоит в том, чтобы позвоночник от 3-го шейного позвонка был выпрямлен и находился на ровной и твердой поверхности. Большие и мягкие подушки, кажущиеся такими удобными, на самом деле заставляют нашу шею искривляться.
Твердую подушку лучше всего делать из дерева, важно только, чтобы древесный запах не вызывал аллергической реакции. Можно сделать ее и из ваты или гальки, сверху обтянув материей.
В Японии говорят: "Искривленная шея - признак короткой жизни". Подвывихи шейных позвонков вызывают воспаление в их суставах, а от этого страдает подвижность шеи, возникают острые и тупые боли уже не только в самой шее, но и в затылке. Кроме того, подвывихи 3-го и 4-го шейных позвонков являются причиной заболевания зубов - верхнего и нижнего резцов.
Хронические боли в области шеи обычно наблюдаются у людей в возрасте 40 лет и старше. По роду работы многие вынуждены подолгу сидеть наклонившись, например над столом. С тех пор как большая часть людей стала заниматься не физическим, а умственным трудом, значительно распространились и боли в области шеи. Основы этому закладываются еще в детстве. Современные дети слишком много времени проводят в сидячем положении во время занятий. Симптомы заболевания шейного отдела позвоночника - это боли в затылке, глазах и ушах, в области плечевого пояса. Они появляются не только при движении, но сохраняются и тогда, когда голова неподвижна. Кроме того, обычна ограниченная подвижность шеи. Как правило, таким больным трудно найти удобное положение для сна, они часто просыпаются от боли в шее из-за неудобного положения головы, вызывающего дополнительную нагрузку на суставы и связки шейного отдела позвоночника.
Использование твердой подушки поможет справиться с этой проблемой. Конечно, в течение первых дней или даже недель появляются боли, затекает затылок. Но очень важно заставить себя продолжать пользоваться подушкой, пока эти неприятные ощущения не пропадут. Для того чтобы боли и прочие неудобства прошли быстрее, нужно выполнять упражнение "Золотая рыбка", приведенное в "Третьем правиле здоровья".


Третье правило здоровья: упражнение
"золотая рыбка"

Человек расплачивается болезнями позвоночника за прямохождсние, но проблема остеохондроза еще никогда не стояла так остро, как сейчас, когда из объекта изучения узкого круга специалистов остеохондроз становится одним из самых распространенных заболеваний. Сегодня количество больных остеохондрозом уступает лишь количеству больных ОРЗ. Главная причина этого кроется в самом человеке: в его образе жизни и в его отношении к своему позвоночнику.
О позвоночнике обычно знают постыдно мало, в лучшем случае припомнят картинки из учебника анатомии, и в большинстве своем люди даже не подозревают, что состояние организма определяется здоровьем позвоночника. Можно годами лечить фарингиты, ларингиты, туберкулез, воспаление почек и мочевого пузыря, неприятности в половой сфере, удивляясь, почему лечение не приносит результатов.
А если к такой легкомысленности прибавить тот образ жизни, который ведет большинство современных людей, то становится понятно, почему заболевания позвоночника получили сегодня такое широкое распространение.
Мы - цивилизация людей, ведущих малоподвижный образ жизни, болельщиков на спортивных соревнованиях. Мы переедаем, но остаемся недокормленными из-за того, что едим безжизненную искусственную пищу. Мускулы становятся дряблыми из-за отсутствия упражнений. От неправильного образа жизни позвоночник становится жестким и деформируется. Хрящи и диски между позвонками разрушаются из-за отсутствия физических упражнений и плохой циркуляции крови в соседних тканях. Позвоночный столб как бы "усыхает". Многие люди в 60-70 лет становятся на 8-13 сантиметров ниже, некоторые к старости сгибаются. И вес это происходит исключительно потому, что мы не заботимся о своем позвоночнике.
Из всех многочисленных болезней, которыми мы награждаем свой позвоночник, наиболее распростаненным является сколиоз - боковое искривление позвоночника. Часто сколиоз возникает у детей из-за неправильного положения за партой, и если позвоночник не исправить вовремя, сколиоз закрепляется надолго.
Длительное неправильное положение позвоночника может вызвать сколиоз и у взрослых. Исправлению осанки, как мы уже выяснили, помогают "Первое" и "Второе правила здоровья". "Третье правило", "Золотая рыбка", также направлено на устранение нарушений в позвоночнике. Если систематически выполнять это упражнение, оно дает наибольший эффект в исправлении осанки, а значит - ив установлении баланса в организме: баланса питания, очищения и нервного равновесия.
Как выполняется упражнение "Золотая рыбка". Исходное положение: лечь на спину на ровную постель или на пол; руки закинуть за голову, вытянув их во всю длину, ноги также вытянуть на полную длину; ступни поставить на пятку перпендикулярно телу, носки тянуть к лицу. Пятки и бедра прижать к полу.
Теперь нужно несколько раз поочередно потянуться, как бы растягивая позвоночник в разные стороны: пяткой правой ноги ползти вперед по полу, а обеими вытянутыми руками одновременно тянуться в противоположную сторону. Затем то же самое проделать пяткой левой ноги (пяткой тянуться вперед, обеими руками тянуться в противоположную сторону). Затем положить ладони под шейные позвонки, ноги соединить, пальцы обеих ног тянуть к

а - при выполнении упражнения позвоночник должен быть прижат к полу. Тело вибрирует влево-вправо, но не вверх-вниз! Приподнять можно лишь ступни ног и затылок; б - вариант для начинавших: вибрацию создаст партнер, задавая необходимый темп и приучая тело к новым ощущениям и движениям. В этом положении начать вибрировать всем телом наподобие рыбки, извивающейся в воде. Вибрации выполняются справа налево в течение 1-2 минут. Делать это упражнение следует каждый день утром и вечером.
Исправляя искривление позвонков, это упражнение тем самым устраняет перенапряжение позвоночных нервов, нормализует кровообращение, координирует симпатическую и парасимпатическую нервные системы. Упражнение "Золотая рыбка" приводит в порядок нервы, выходящие с каждой стороны позвоночника, что освобождает их от давления. Баланс между этими нервами определяется образом жизни человека, тем, как он привык ходить, стоять, сидеть, его профессией или видом спорта, которым он занимается. Например, те, кто занимается физическим трудом, обычно страдают от подвывиха 10-го грудного позвонка, который приводит к заболеванию почек, сердца, легких. Те, кто много работает за письменным столом, страдают от ревматизма или "писчего спазма". Жертвами "писчего спазма" часто становятся музыканты, машинистки, портные, парикмахеры, часовщики.
Чрезмерные увлечения спортом также ведут к заболеваниям позвоночника. Любой профессиональный спортсмен знает о тяжелых спортивных травмах позвоночника, случающихся практически с каждым. Поэтому врачи традиционно предупреждают о возможном вреде от чрезмерно активных занятий спортом.
Так же как и род занятий человека связан с его заболеваниями, определенный вид спорта ведет к определенным проблемам в позвоночнике. Верховая езда вызывает, как правило, смещение грудных и поясничных позвонков, приводит к проблемам в половой сфере, к импотенции, заболеванию почек, геморрою; стрельба из лука вредит слуховым органам, поскольку ослабляет 4-й грудной позвонок. Теннис нарушает функции мышц, вызывая плеврит, а дзюдо делает человека сгорбленным, то есть в конечном счете больным самыми непредсказуемыми болезнями.
Конечно, все вышесказанное относится только к крайним проявлениям любви к спорту. Умеренные занятия спортом приносят только пользу. Здесь, впрочем, как и во всем, что касается здоровья, нужно соблюдать меру.
Упражнение "Золотая рыбка" не только исправляет нарушения позвоночника, оно способствует также пульсации вен, которые возвращают кровь к сердцу от тех или иных органов, по пути через кожу отдавая продукты распада (шлаки и мочевину). Таким образом, это упражнение улучшает работу сердца и очищает кожу. Кроме того, это упражнение способствует улучшению перистальтики кишечника, а значит, является прекрасным средством в борьбе с запорами - одной из основных причин возникновения разных заболеваний. Так, основная причина психических нарушений видится мне в закупорке и скручивании кишечника вследствие запора. Образующиеся при запоре яды всасываются в кровь и, участвуя в общем кровообращении, достигают мозга, отравляя его клетки. Это вызывает расширение или воспаление капилляров и ведет к нарушению умственных функций. Упражнение "Золотая рыбка", воздействуя на перистальтику кишечника, помогает справиться и с этой проблемой.
Итак, "Третье правило здоровья" направлено на исправление осанки, улучшение кровообращения, координацию работы внутренней и внешней нервных систем, налаживание функций кишечника, печени, почек, кожи, мозга и сердца.
Между прочим, если внимательно приглядеться к животным, можно заметить, что они следуют приведенным трем правилам здоровья: спят на твердом полу, голову укладывают на лапы, просыпаясь утром, - прежде всего "тянутся", вертятся, мотают головой, встряхиваются всем телом.


Питание позвоночника

Бернар Макфаден, отец физической культуры, часто говорил, что каждый человек настолько молод, насколько молод его позвоночник. Каждый мужчина и каждая женщина могут сбросить 30 лет, усиливая и растягивая позвоночник, считал он. Впрочем, крепость любого позвоночника зависит не только от физических нагрузок, которым он подвергался в течение всей жизни, но еще и от того материала, из которого он сделан.
Прежде всего позвоночник нуждается в естественных минералах: кальции, фосфоре, магнии и марганце. Для чего необходимы эти минералы?
Кальций - это основной компонент костей, 90 % кальция находится в скелетной системе, но он также необходим и другим частям тела. Наиболее характерным признаком недостатка кальция в крови является повышенная нервная возбудимость. Особенно это заметно у детей, которые обычно более эмоциональны, чем взрослые. И у взрослых, и у детей недостаток кальция в организме проявляется в привычке нервно грызть ногти, часто двигать руками и ногами, в разного рода подергиваниях, в раздражительности.
К счастью, природные источники кальция весьма разнообразны, поэтому он содержится практически в любой пище. Кальцием богаты печень, почки, сердце, яйца, кукурузная мука крупного помола, цельные продукты из овса и ячменя, орехи и семечки; листья люцерны, артишоков, свеклы, одуванчика, горчицы; капуста кочанная, капуста цветная, салат, морковь и огурцы; из фруктов - апельсины, фиги, изюм и финики, высушенные на солнце.
Фосфор необходим для образования здоровой костной системы и сбалансирования обмена веществ. Натуральные источники фосфора - это язык, внутренние органы животных, рыба и рыбий жир; натуральный сыр; стручки сои, сырой шпинат, огурцы, капуста, горох, салат; зерно ржи, пшеницы, отруби.
Магний помогает кальцию и витамину D в строительстве костей, предотвращает размягчение костей. Натуральные источники магния: стручки бобов, горох, фасоль, огурцы, побеги люцерны, сырой шпинат, авокадо; отруби, цельное зерно, орехи, семечки подсолнуха; мед, изюм, чернослив.
Марганец переносит кислород из крови к клеткам. Это особенно важно в питании межпозвонковых дисков и хрящей, которые не имеют прямого кровообращения. Натуральные источники марганца: печень, яичный желток, птица, внутренние органы животных, натуральный сыр; морские водоросли, картофель, особенно кожура (чтобы не терять полезные вещества, нужно картофель варить или печь в мундире и есть целиком), салат, сельдерей, лук, горох, бобы всех видов; отруби и натуральная кукурузная мука, миндаль, каштан, грецкий орех, из фруктов - бананы.
Кроме минеральных веществ позвоночнику необходимы витамины. Особенно важны для него витамины А, С, D. Витамины группы В особенно необходимы спинному мозгу и нервной системе.
Витамины А и D нужны организму для полного использования им кальция и фосфора, а также для нормального функционирования нервной системы. У людей с пониженным содержанием в рационе витаминов А и D понижается плотность костей, а стенки их становятся тонкими и ломкими.
Натуральные источники витамина А: свежие фрукты и овощи, такие как морковь, артишоки, дыни, желтая тыква, персики; свежие яйца, печень животных и рыбы. Натуральные источники витамина D: печень рыбы, ненасыщенные жиры, свежие яйца, цельное молоко, масло. Основной природный источник - это солнце. Ежедневные солнечные ванны помогают пополнению запаса этого витамина в организме. Необходимо заметить, что после принятия солнечных ванн пот нужно смывать не сразу, а через некоторое время, чтобы витамин D успел поглотиться организмом. Витамин С необходим для питания коллагена, а коллаген - для объединения, скрепления клеток в костях. Витамин С - жизненно важный для организма элемент. Без него организм существовать не может. Учитывая то, что витамин С не накапливается в организме, запасы его необходимо пополнять ежедневно. Натуральные источники витамина С: ягоды, цитрусовые, зелень, капуста, сладкий перец. Употреблять эти продукты нужно сырыми, так как при нагреваниии витамин С разрушается.
Витамин В1 (тиамин) необходим для нормального функционирования нервных тканей, мускулов и сердца. Признаками недостатка витамина В, являются раздражительность, бессонница, потеря веса и аппетита, слабость и апатия, депрессия. Витамин В2 (рибофлавин) улучшает общее состояние организма, особенно глаз, рта, кожи. Налитые кровью глаза, воспаление рта, багровость языка, трещины в уголках губ говорят о его недостатке в организме. Витамин В6 (пиридоксин) предотвращает нервные и кожные заболевания, необходим для усвоения пищи и для белкового и жирового обмена веществ. Признаками его недостатка являются раздражительность, кожная сыпь и плохая реакция мускулов. Витамин В12 (кобаламин) необходим для формирования и регенерации красных кровяных шариков, которые образуются в костном мозге. Предотвращает анемию, улучшает аппетит у детей, является тонизирующим средством для взрослых. Недостаток этого витамина в организме приводит к алиментарной и злокачественной анемии. Главным признаком недостатка витамина является хроническая усталость, а у детей - отсутствие аппетита.
Надо помнить, что в рационе должен быть полный комплекс витаминов группы В. Природные источники витаминов этой группы В: пивные дрожжи, необработанные пшеничные зерна, зерна ячменя, гречихи, кукурузы, овса, риса и мука из этих злаков; говяжья печень, сердце, мозги, бараньи почки, постная говядина и свинина, рыба, свежие яйца - особенно желток; натуральные сыры, несоленое арахисовое масло; из овощей - сырые и сушеные стручки сои, гороха, зеленые стебли овощей (горчицы, шпината), репа, капуста; из фруктов - апельсины, грейпфруты, бананы, авокадо. В этот же список входят цыплята, омары, устрицы, крабы, а также молоко и грибы.
При недостатке всех основных витаминов следует пополнять ими свой рацион, желательно из природных источников, а синтетические витамины необходимы далеко не во всех случаях и к тому же не слишком хорошо усваиваются.
Конечно, для того чтобы позвоночник, а с ним и весь организм, был крепким и здоровым, нужны не только минеральные вещества и витамины. Человеческий организм получает питание из воздуха, воды, солнца. Под словом "питание" Система здоровья подразумевает четыре элементарных составляющих, которые строят и поддерживают человеческое существование, а именно: пища, вода, свет, воздух. Эти четыре элемента можно сравнить с четырьмя первоэлементами (Земля, Вода, Огонь, Воздух), которые древние философы считали источником всего во Вселенной. Так и питание, состоящее из четырех элементов, можно считать источником всего в человеческом организме, который сам подобен Вселенной. Об этих составляющих питания, без которых нет жизни, речь пойдет в главе "Питание".


Четвертое правило здоровья:
упражнение для капилляров

В последние годы специалисты, удрученные картиной всеобщей гиподинамии, все чаще проповедуют всевозможные формы "встряхивания". Тут и бег трусцой, и просто бег, и подпрыгивания, верховая езда и снятие физических и нервных нагрузок с помощью гимнастики. Наконец, часто советуют просто попутешествовать, сменить обстановку, опять-таки чтобы встряхнуться.
Почему бег так благотворно влияет на все внутренние органы? Сердце, желудок, кишечник, печень, почки и другие органы нашего тела в течение миллионов лет формировались в условиях очень высокой подвижности человека, в условиях ежедневных сотрясений во время бега, быстрой ходьбы, прыжков, единоборств и так далее. Поэтому сейчас, при нашем сидячем образе жизни, все эти органы нуждаются в помощи для очистки их от шлаков. Им нужно как следует встряхиваться. Ни печень, ни почки, ни тем более сердце иными путями "промыть", "прочистить" нельзя.
В "Четвертом правиле здоровья" я предлагаю специальные движения - поднятие рук и ног и потряхивание ими, - целью которых является капилляротерапия. Как вы помните, одно из основных утверждений Системы оздоровления состоит в том, что двигательная сила циркуляции крови заложена в капиллярах, а не в сердце, как считает традиционная медицина.
Известно, что верхние и нижние конечности обладают огромным количеством капилляров. При встряхивании руками и ногами в капиллярах возникает дополнительная вибрация, которая заставляет их чаще сокращаться и более активно проталкивать кровь. А так как кровеносные сосуды в теле образуют единую систему циркуляции крови, локальное улучшение ведет к улучшению кровообращения во всем организме.
Упражнение для капилляров выполняется в лежачем положении с поднятыми руками и ногами. Зачем? Дело в том, что в таком положении кровь в венах конечностей будет стремиться вниз, и постепенно образующийся вакуум повлечет за собой ускоренную циркуляцию крови.
При помощи "Четвертого правила здоровья" я предлагаю "бегать" два раза в день абсолютно всем, в том числе и прикованным к постели больным, ослабленным пожилым людям, а также страдающим каким-либо заболеванием сердца. Упражнение для капилляров вполне заменяет бег трусцой, но при этом исключает нагрузку на сердце и суставы. Выполнение этого упражнения в обнаженном виде принесет двойную пользу, так как усилит кожное дыхание, а значит, и очищение организма от шлаков через кожу.

Как выполняется упражнение для капилляров. Исходное положение: лечь на спину на твердую и ровную поверхность, под шейные позвонки положить твердую подушку ют валик. Затем поднять вверх обе руки и ноги так, чтобы ступни ног располагались параллельно полу. Выполнение упражнения: в таком положении трясти обеими руками и ногами. Упражнение выполнять в течение 1-3 минут.
Такое внимание к состоянию конечностей далеко не случайно. С древних времен именно по состоянию конечностей определяли, какими болезнями страдает человек. Особое внимание обращали на нижние конечности, прежде всего на ступни. Так, например, опухшие лодыжки и ступни свидетельствуют о болезнях сердца, почек или об анемии.
Больные ноги отражаются на походке человека. По осанке и походке возможна диагностика. Так, если человек снашивает обувь сзади и сверху, он страдает болезнью почек; спереди и снаружи - болезнью сердца; спереди и внутри - заболеванием печени. Правая нога отражает правую сторону каждого внутреннего органа, левая нога - левую. Если ваша обувь снашивается сзади, я советую носить обувь без каблуков, это хорошо тренирует сокращение нервов и мышц, а значит, способствует излечению.


О чем говорят ногти?

Ногти рук и ног также могут свидетельствовать о болезнях. В идеале ногти пальцев рук должны иметь плоскую поверхность, розовый цвет, четко очерченные лунки. При патологии центральной нервной системы, заболевании головного мозга ноготь указательного пальца утрачивает свою первоначальную плоскую поверхность. При патологии пищеварительных органов аналогичные изменения наблюдаются на ногте среднего пальца. При заболеваниях дыхательной системы изменяется ноготь безымянного пальца. А при заболевании почек, мочевого пузыря и половых органов изменяется ноготь мизинца.
Стойкое наличие белых пятен на ногтях также может быть связано с болезнями, такими как хронические заболевания печени, функциональные и органические поражения почек, нарушение лимфатической системы, недостаток железа в организме, нарушение общего обмена веществ.
Полное исчезновение лунок на всех ногтях может свидетельствовать о хронической почечной недостаточности. Кроме того, заболевание почек характеризуется узкими, длинными, выпуклыми ногтями, причем все изменения ногтей начинаются с мизинца. Очень длинные и тонкие ногти, как правило, сочетаются с ранним выпадением волос у молодых людей, что также свидетельствует о врожденной слабости почек.
Весьма характерными являются изменения лунок ногтей при сердечной патологии: при предрасположенности к сердечным эксцессам, к острой сердечной недостаточности лунки ногтей выглядят очень большими. При хроническом нарушении кровообращения и расстройстве сердечной деятельности, наоборот, наблюдаются очень маленькие лунки ногтей или полное их исчезновение.
Важным симптомом при самых различных болезнях является выраженная выпуклость ногтей - так называемые ногти Гиппократа. Часто это бывает при проблемах со щитовидной железой, при заболеваниях кишечника, легких или сердца.
Точечные углубления на ногтях характерны для псориаза и ревматизма с поражением суставов; повышенная ломкость ногтей в продольном направлении свидетельствует о расстройстве пищеварения; повышенная хрупкость ногтей указывает на дефицит минеральных веществ в организме; при расстройстве кровообращения ногтевая пластинка утолщается. Как видите, состояние наших конечностей действительно связано с состоянием нашего организма. Кроме того, влияние состояния конечностей на здоровье объясняется еще и тем, что гломус, который играет важную роль в механизме циркуляции крови, в наибольшем количестве содержится под ногтями, в кончиках пальцев, на ногах и руках, на ладонных поверхностях первой, второй и третьей фаланг.
Для поддержания конечностей в нормальном, здоровом состоянии упражнение для капилляров просто необходимо.


О пользе вибрации

Упражнение для капилляров и упражнение "Золотая рыбка" построены на вибрации. Это принципиально важно. Человеческий организм никогда не бывает в полном покое - периодически сокращаются мышцы, стенки желудка, волнообразные движения присущи кишечнику. А сердце? Оно не останавливается ни на минуту, стучит, вибрирует - и мы живем. Сокращаются стенки кровеносных сосудов, а когда мы говорим - вибрируют голосовые связки. Перефразируя известный афоризм Декарта, можно с полным основанием сказать: "Я вибрирую, следовательно, я существую".
Природа использует вибрацию очень широко. Например, дельфины способны достигать необычайно высоких скоростей не только благодаря обтекаемой форме тела, работе плавников и хвоста, но еще и благодаря импульсу, волнообразно пробегающему от головы к хвосту. Он снижает сопротивление окружающей среды, и соответственно возрастает скорость дельфина.
Вибрацией начал заниматься еще два века назад английский философ и врач Д. Гартли. Он доказывал, что внешние вибрации "сотрясают" наши органы чувств, мышцы и мозг. Достигая мозга, эти колебания вызывают в нем соответствующую реакцию, заставляя его творить и думать. Конечно, сегодня такая гипотеза образования идей кажется наивной, но сам факт появления этой гипотезы говорит о том, что о вреде и пользе вибрации ученые задумывались давно. А в конце прошлого века на страницах русских журналов "Неврологический вестник" и "Терапевтический вестник" печатались статьи "о лечении дрожанием".
Попробуйте подержать руки вытянутыми вперед. Вскоре вы заметите, что кончики пальцев мелко подрагивают. Видимо, подобные микродвижения зачем-то нужны организму, если он их производит. Естественная микровибрация играет определенную роль в фильтрационных процессах в тканях, она нужна для осуществления теплообмена, благодаря ей усиливается кровообращение работающих органов. Сократительные свойства кровеносных сосудов превращают их в микронасосы, заставляя продвигать кровь от капилляров по венам к сердцу.
Мы знаем, что позвонки в позвоночнике соединены между собой связками и хрящами. Вибрируя всем телом, выполняя упражнение "Золотая рыбка", мы тренируем связочный аппарат позвоночника, укрепляя его, делая более эластичным и прочным. Вибрация способствует более энергичной пульсации вен, а значит, повышает общую жизнестойкость всего организма. Предлагаемые мною упражнения доступны каждому, они не требуют специальных приспособлений, их может выполнять даже прикованный к постели человек. Они направлены не только на преодоление болезней, но и на их предотвращение. Ежедневное выполнение правил здоровья устраняет нарушения в организме и мобилизует его защитные силы.


Пятое правило здоровья: упражнение
"смыкание стоп и ладоней"

Кроме капилляров у сердца есть еще один незаменимый помощник - диафрагма.
Количество движений диафрагмы в одну минуту составляет примерно одну четверть количества движений сердца. Но ее гемодинамический напор гораздо сильнее, чем сокращение сердца, и кровь она проталкивает сильнее, чем сердце.
Выполняя первую часть упражнения "Смыкание стоп и ладоней", мы помогаем работе диафрагмы, это улучшает кровообращение в организме, а значит, улучшает его питание и очищение. Упражнение полезно и тем, что оно координирует функции мышц и нервов правой и левой половины тела, особенно внутренних органов.

Как выполняется первая, подготовительная, часть упражнения "Смыкание стоп и ладоней". Исходное положение: лечь на спину (на твердую ровную поверхность, под шею положить валик), сомкнуть ступни и ладони и развести колени. Затем:

1. Нажимать подушечками пальцев обеих рук друг на друга (10 раз).

2. Нажимать сначала подушечками пальцев, а затем ладонями обеих рук друг на друга (10 раз).

3. Сжимать обе сомкнутые ладони (10 раз).

4. Вытянуть сомкнутые руки на полную длину, закинуть их за голову и медленно провести ими над лицом до пояса, словно разрезая тело пополам, при этом пальцы ладоней направлены к голове (10 раз).

5. Развернув пальцы обеих рук по направлению к стопам, двигать ими от паха до пупка (10 раз).

6. Максимально вытянуть руки с сомкнутыми ладонями и пронести их над телом, как бы рассекая воздух топором (10 раз).

7. Вытягивать руки с сомкнутыми ладонями вверх и вниз до отказа (10 раз).

8. Установить руки с сомкнутыми ладонями над солнечным сплетением и двигать сомкнутыми ступнями ног (примерно на 1-1,5 длины ступни) вперед и назад, стараясь не размыкать их (10 раз).

9. Одновременно двигать сомкнутыми ладонями и стопами вперед и назад, как бы стараясь растянуть позвонки (10-60 раз).
Как выполняется вторая, основная, часть упражнения. Сомкнув стопы и ладони, закрыть глаза и оставаться в таком положении в течение 10-15 минут. Руки с сомкнутыми ладонями должны быть установлены перпендикулярно телу.
Это упражнение, как и все остальные из моей Системы, желательно выполнять, если это возможно, в обнаженном виде. Ведь все эти упражнения направлены на усиление глубинного клеточного дыхания, они заставляют дышать каждую клеточку. Одежда, которую мы носим практически постоянно, препятствует этому.

Что же происходит в организме во время этого упражнения? Существуют три фактора, которые составляют Вселенную: вещество, эфир и жизнь. Единица измерения любого вещества - элемент, эфира в воздухе - электрон, а единица жизни - энзим. Энзимы, или ферменты, присутствуют во всех живых клетках животных, растений, микроорганизмов. Они направляют, регулируют и многократно ускоряют жизненные процессы в организме.
Всякий раз, когда энзимы становятся активными, они начинают излучать. Эти излучения называют "жизнеспособными лучами", или "энзимными лучами", йоги называют их праной. Когда мать кормит свое дитя с нежностью и любовью, можно заметить свечение около ее груди, если же кормление выполняется небрежно, такое явление не наблюдается. Когда жрец распевает сутры одухотворенно, можно заметить над его головой свечение. Свечение может изменяться в зависимости от душевного состояния человека. Все живое способно излучать эти невидимые лучи.
Энзимы присутствуют во всех живых клетках. Любое нарушение баланса энзимов приводит к болезни.
Во время смыкания ступней и ладоней все, что связано с противоположными энзимами - конструктивными и деструктивными или созидательными и разрушительными, то есть животные и растительные органы, артерии и вены, кислоты и щелочи, - все это начинает соперничать между собой, бороться друг с другом, пока в конце концов между ними не установится необходимое равновесие.
"Пятое правило здоровья" помогает силам духа и тела достигнуть равновесия. Это упражнение координирует функции мышц, нервов и кровеносных сосудов в области паха, живота и бедер, что особенно полезно при беременности, поскольку помогает нормальному росту ребенка в утробе матери и даже исправляет его неправильное положение.
В связи с этим я расскажу один случай. Некий аптекарь из Осаки имел двух сыновей. Их жены почти одновременно забеременели. К несчастью, жене младшего сына доктор сказал, что ей необходимо сделать кесарево сечение, так как она страдает от тазового стаза. В это время я оказался в Осаке, и меня попросили предложить беременной женщине какой-то другой, лучший выход из этого трудного положения. Я предложил ей соединять ладони обеих рук, а также ступни обеих ног в течение 40 минут, а также выполнять упражнение "Золотая рыбка". В эту ночь женщина выполняла все мои инструкции. На следующий день, к великому удивлению ее мужа, а также доктора, она родила ребенка без всяких страданий. У жены старшего сына было поперечное предлежание плода, но она также следовала моим указаниям и не имела трудностей при родах.
Причина здесь в том, что сужение таза или поперечное предлежание плода порождает расстройство нервов и нарушение равновесия других жизненных факторов, что приводит плод к ненормальному положению, но как только тело матери будет приведено в порядок, таз и плод займут нормальное положение.
Выполнение упражнения "Смыкание стоп и ладоней" в течение 40 минут приводит к установлению необходимого равновесия между парасимпатической и симпатической нервными системами, а также к гармонии общих вод в организме.
Я обратил внимание на тот факт, что практически во всех религиях существует один общий жест: ладони складывают перед грудью. Очевидно, это не случайное совпадение, и жест этот может иметь скрытое физиологическое обоснование. Что же происходит при этом в организме? В этом случае общие воды в организме (кровь, лимфа и т. д.) нейтрализуются и уравновешиваются. Это можно проверить. Измерьте ваше давление, запишите разницу между верхним и нижним давлением. Затем сложите ладони вместе на 3-4 минуты и после этого снова измерьте давление. Вы будете удивлены, обнаружив значительно более сбалансированное, близкое к "Золотому сечению" давление, чем это было ранее.
Кроме того, складывание ладоней вместе восстанавливает кислотно-щелочной баланс в организме, поэтому очень полезно перед каждым приемом пищи держать ладони сложенными вместе перед грудью в течение 1,5 минут или больше. Но если вы ежедневно выполняете "Пятое правило здоровья", то можете не выполнять это действие перед едой.
Если же вам удастся удержать на уровне груди ладони и локти в сомкнутом состоянии в течение 40 минут, постоянно концентрируя и направляя на них умственную энергию, вы сможете пробудить в себе способность лечить руками. Ведь ладони также имеют способность испускать таинственные энзимные лучи. Нужно попытаться сделать это хотя бы один раз, как бы это ни было утомительно, и тогда энергия в ладонях обязательно активизируется.
Техника лечения ладонями проста: достаточно прикоснуться на некоторое время ладонью к больному месту. Для усиления результатов нужно предварительно выполнить упражнение для капилляров и упражнение "Золотая рыбка".
Древние мудрецы Востока утверждали, что с помощью специальных упражнений йоги могут накапливать чудесную энергию праны и передавать ее другим людям. На этом основана известная техника целительства: сконцентрировав прану, йог протягивал руку к бальному и мысленно посылал энергию в ослабленный орган. И страдалец выздоравливал.
Но йоги и целители не нужны тому, кто выполняет "Пятое правило здоровья": такой человек способен сам пробудить свою целительную энергию, открыть в себе энзимные лучи.


Шестое правило здоровья: упражнение
для спины и живота

Выполнение этого правила здоровья посвящено нескольким важным задачам. Во-первых, оно координирует функции симпатической и парасимпатической нервной системы. Что это значит?
Я разделяю наши внутренние органы на животные и растительные. К животным внутренним органам я отношу мускулы и внешнюю нервную систему, а к растительным - органы дыхания, пищеварения и внутреннюю нервную систему. Животные нервы находятся в мышцах рук, лица, ног, шеи, груди, брюшной полости - то есть в тех мышцах, которые мы по своему желанию можем сократить, например поднять руку.
Растительные нервы находятся в мышцах внутренних органов и кровеносных сосудов, и эти мышцы мы не можем по своему желанию сократить, например растянуть желудок. Они регулируют деятельность органов кровообращения, дыхания, пищеварения, выделения, размножения, а также обмен веществ.
Растительные нервы (другими словами, вегетативная нервная система), в свою очередь, разделяются на две системы: парасимпатическую и симпатическую.
Черепные парасимпатические нервы контролируют деятельность органов пищеварения, почек, тонкой кишки, селезенки, поджелудочной железы, сердца и дыхательных органов. Тазовые парасимпатические нервы управляют работой толстой кишки, мочевого пузыря, половых органов.
Симпатическая нервная система имеет три больших сплетения: сердечное, которое соединяет ветви блуждающих нервов с ветвями нервных узлов; солнечное, которое расположено между желудком, диафрагмой и аортой; тазовое, расположенное в крестце и распространенное во всех внутренних органах.
При одновременных движениях позвоночника и живота симпатическая и парасимпатическая нервные системы начинают функционировать согласованно, что приводит к укреплению и оздоровлению всей нервной системы в целом. А здоровая нервная система дает возможность противостоять любым невзгодам.
"Шестое правило здоровья" помогает установить кислотно-щелочное равновесие в организме. Ведь здоровье во многом зависит от сохранения постоянных пропорций общих вод в межклеточных и внутриклеточных тканях организма. В процессе жизнедеятельности эти пропорции часто изменяются, но так же постоянно происходит и процесс саморегуляции. Пока эти изменения незначительны, никаких нарушений не происходит, но стоит им выйти за определенные пределы - и нарушается обмен веществ. Процесс такой регулировки особенно эффективно выражен в кислотно-щелочном равновесии общих вод организма.
Основным условием поддержания здоровья является сохранение кислотно-щелочного равновесия в организме. Когда содержание щелочи в организме становится ниже нормы, а содержание кислоты, соответственно, выше - наступает ацидоз, то есть накопление в крови и тканях отрицательно заряженных анионов. Если чрезмерное количество кислоты содержится в организме в течение продолжительного времени, это вызывает такие заболевания, как диабет, гастроэнтерит, болезни почек. Если организм перенасыщен щелочью, возникает алкалоз, ведущий к сужению желудка, столбняку и другим болезням.
Обычные виды спорта, направленные на укрепление мускулов, поддерживают кислотность. А глубокое дыхание и лечение медитацией насыщают кровь и другие жидкости организма щелочью. Благодаря упражнению "Шестого правила здоровья" одновременно с движениями позвоночника выполняется брюшное дыхание и медитация, что устанавливает в организме кислотно-щелочное равновесие. А сохранение кислотно-щелочного равновесия - наипервейший путь к правильному лечению. Кроме того, необходимо помнить, что большую роль в сохранении кислотно-щелочного баланса играет правильное питание. Большинство продуктов, составляющих обычный рацион человека - сахар, кофе, чай, мучные изделия, мясо, рыба, - дают кислую реакцию.
Поль Брэгг в книге "Чудо голодания" пишет: "Наша кровь должна иметь щелочную реакцию. А у большинства из нас она дает кислую реакцию. Большинство наших болезней - от головной боли и несварения желудка до прыщей и обычного насморка возникает в результате ацидоза, а он, в свою очередь, - вследствие аутоинтоксикации. Когда кровь столь сильно загрязнена, то как мы можем защитить себя от болезнетворных микробов, которые только и ждут возможности захватить нас врасплох? Мы заботливо готовим почву для микробов, приглашаем их чувствовать себя у нас как дома и позволяем им разорять и разрушать нас за наш же счет". О том, как правильно питаться, еще будет рассказано в отдельной главе; пока я остановлюсь вот на чем. Когда происходит резкий сдвиг, скажем, в сторону кислотности, организм сразу стремится отрегулировать свое состояние за счет резервной щелочи. Это проявляется в повышении температуры, в появлении кровохарканья, поноса, одышки, респираторных заболеваний и т. д. Все это происходит для того, чтобы восстановить кислотно-щелочное равновесие в организме. Такой процесс называют компенсирующим. И его нельзя рассматривать как болезнь! Это не что иное, как физиологическая самозащита. Нужно дать организму возможность самому бороться с недугом.
Это значит, что не следует, к примеру, сбивать температуру, нужно предоставить процессу развиваться самостоятельно, разумеется, в пределах допустимого. Чтобы избежать осложнений, нужно принимать меры предосторожности (например, обтирать тело больного уксусом), но не стараться лечить то, что вы принимаете за болезнь, лекарствами. Кроме координации деятельности симпатической и парасимпатической нервной систем, восстановления и поддержания кислотно-щелочного баланса в организме "Шестое правило здоровья" помогает регулировать деятельность кишечника.
Наконец, "Шестое правило здоровья" создает духовную силу, помогающую стать здоровым. "Я себя чувствую, как я о себе думаю" - эта истина заложена в основе лечения внушением. Именно поэтому в "Шестом правиле здоровья" движения позвоночника и живота сочетаются с самовнушением.
Произнося положительные утверждения, мы как бы настраиваем себя на волну здоровья и радости. Ваши уши, ваш голос, ваше сознание и подсознание настроены именно на эту волну. Если вы верите, что будете здоровы, что победите свою болезнь и будете жить долго и счастливо, значит, так и будет.
Здоровы вы или нет - это результат того, во что вы верили и что делали в прошлом. Будете ли вы сильны или слабы в будущем - зависит от того, во что вы верите и как поступаете сейчас. Как вода изменяет свою форму в соответствии с сосудом, так и молекулы ваших клеток поменяют свое положение сразу и полностью согласно вашей вере. Где вера, там, как правило, истина.
Раз уж мы смогли нашими прежними негативными мыслями создать все свои болезни, значит, используя противоположные, позитивные убеждения, мы сможем избавиться от них. Если ежедневно утром и вечером, выполняя "Шестое правило здоровья", вы будете настраивать себя на здоровье и победу над болезнями, ваше подсознание воспримет эту информацию и будет работать на вас, даже когда вы спите. А ваши клетки, получив такую информацию, начнут лучше функционировать, тем самым дав начало позитивным процессам, которые в конечном счете приведут к оздоровлению всего организма в целом.
Как выполняется упражнение для спины и живота. Исходное положение: сесть на пол на колени, таз опустить на пятки (можно сесть и "по-турецки"), полностью выпрямить позвоночник, удерживая равновесие на копчике.

1. Поднимать и опускать плечи. (10 раз).
Теперь выполните промежуточное упражнение (выполняйте его после каждого из приведенных ниже шести упражнений по одному разу в каждую сторону):
а) руки вытянуть перед грудью параллельно друг другу; быстро оглянуться через левое плечо, стараясь увидеть свой копчик, затем мысленно провести взгляд от копчика вверх по позвоночнику до шейных позвонков, вернуть голову в исходное положение. Затем оглянуться через правое плечо, повторив действие в той же последовательности. Неважно, что вначале вы не сможете увидеть копчик или весь позвоночник. Можно сделать это в воображении;

б) поднять руки вверх параллельно друг другу, выпрямить позвоночник и быстро проделать то же самое, что и в пункте "а".
Это промежуточное упражнение выстраивает позвонки, предохраняя их от подвывихов, а значит, лечит и страхует от всевозможных заболевании крови и различных органов.

2. Наклонять голову вправо-влево. (По 10 раз в каждую сторону.)
Выполнить промежуточное упражнение.

3. Наклонять голову вперед-назад. (По 10 раз в каждую сторону.)
Выполнить промежуточное упражнение.

4. Наклонять голову вправо-назад и влево-назад. (По 10 раз в каждую сторону.)
Выполнить промежуточное упражнение.

5. Наклонить голову вправо (правое ухо к правому плечу), затем медленно, вытягивая шею, перекатить голову к позвоночнику. (По 10 раз к каждому плечу.)
Выполнить промежуточное упражнение.

6. Поднять руки параллельно друг другу, затем согнуть их в локтях под прямым углом, сжать
кисти в кулак, голову откинуть назад так, чтобы подбородок смотрел в потолок. В таком положении на счет "7" отвести локти назад, как будто желая свести их у себя за спиной, подбородок тянуть к потолку. (10 раз.) Выполнить промежуточное упражнение.
Как выполняется основная часть упражнения. Расслабившись на некоторое время после выполнения подготовительной части, снова выпрямите позвоночник, уравновесив вес тела на копчике, и начните раскачиваться вправо-влево, одновременно совершая движения животом вперед-назад. Делать это нужно в течение 10 минут.

Итак, теперь вы знаете шесть правил здоровья. Все они эффективны и легковыполнимы, нужно только начать, преодолеть самый первый барьер и сделать первые усилия. Если же вы ленитесь - значит, вы недостаточно хотите стать здоровым и счастливым. В этих шести правилах сконцентрировано все, что по отдельности преподается в разных учениях о дыхании, движении, мануальной терапии, массаже. Эти правила - система, позволяющая нормализовать работу кадой клеточки и каждого органа. Они подчинены единой задаче - пробуждению целительных сил всего организма. Однако Система здоровья не ограничивается шестью правилами.


Система здоровья
Болезнь и целительные силы

Все чаще выявляется несостоятельность традиционных взглядов на болезни и их лечение. Врачи со все новыми и новыми патентованными средствами оказываются не в силах справиться с болезнями своих многочисленных пациентов. А больных людей меньше не становится. Увы, современная медицина не всесильна, поэтому все чаще возникает необходимость по-иному подойти к проблеме болезней.
В отличие от общепринятых медицинских взглядов, я предлагаю не методы борьбы с бесчисленными заболеваниями, а способ сохранения здоровья. За многие годы исследований я создал Систему здоровья, которую могу назвать наукой о здоровье. Как и всякая наука, она обобщает опыт человечества, анализирует его, экспериментально проверяет и выводит закон, следование которому делает человека неуязвимым для болезней.
Я рассматриваю человеческий организм как саморегулирующуюся систему, я не могу согласиться с теми, кто грубо вторгается в нее, думая, что приносит благо и исцеление. Традиционная медицина, борясь с болезнью, пытается подавить ее симптомы при помощи лекарственных средств, что ведет к нарушению структурной целостности и функциональной энергии органов и тканей. Ведь любое вещество, которое не может быть ассимилировано живым организмом и использовано им для поддержания жизни, является для него ядом. Нужно не лечить болезнь, а помогать организму пробуждать собственные целительные силы, при помощи естественных методов устранять препятствия, мешающие правильному протеканию естественных процессов в организме. Врач должен восстановить космические силы в бесчисленных протоках и руслах организма, помочь организму прочистить пути, по которым течет поток космической жизни, иначе говоря - открыть путь к самооздоровлению, так как в основе всей жизнедеятельности человеческого организма лежат законы саморегуляции и самоисцеления.
Достаточно мудрая природа наделяет каждого человека потенциальной способностью приводить в порядок любые неполадки, которые могут случиться в его системе. Но целительные силы, которыми обладает каждый организм, имеют свой предел. Поэтому человек должен поддерживать их, помогать работать более эффективно. И делать это он должен, используя только естественные методы оздоровления.
Поскольку каждому живому существу присущи целительные силы, заложенные в нем природой, то и под лечением следует понимать пробуждение этих целительных сил при помощи естественных методов, основанных на знании главных биологических законов, управляющих организмом.
Человеческий организм - это система, где все взаимосвязано. Человеческий организм часто называют "человеческим хозяйством". Есть нечто мудрое в этом выражении, так как в действительности всякое здоровое хозяйство, будь то государственное, сельское, экономическое или общественное, живет под властью закона - то "внутрь", то "наружу", то "кредит", то "дебет". В человеческом хозяйстве питание означает "внутрь" или "кредит", выделения - "наружу" или "дебет". Потение, понос, рвота являются тем большим невыплаченным долгом на текущем счету человеческого хозяйства, который организму предстоит возвратить, так как это единственно пригодный способ регуляции несбалансированного счета в человеческом хозяйстве.
По существу, целительные силы природы являются одним из примеров реакции, свойственной любому живому организму, когда любая из реакций начинает действовать для спасения всего организма. Упуская из виду представление о человеческом организме как о едином целом, традиционная медицина борется с конкретной болезнью, подавляя ее симптомы с помощью лекарственных средств. А Система здоровья направлена на поднятие эффективности действия целительных сил природы, сохраняя тем самым здоровье больного в целом. То, что мы называем симптомами болезни, на самом деле - проявление целительных сил природы. Эти силы нужны организму. Они устраняют любые нарушения в организме человека. Это не значит, что не надо подавлять температуру, понос, рвоту. Им надо помогать, ибо они выполняют роль целителей: температура сжигает накопившиеся шлаки в крови, рвота очищает желудок от ядов, понос освобождает от них кишечник. Нужно бороться не с ними, а с ядами, породившими их, и ни в коем случае не хвататься за дополнительные яды - лекарства.
Для того чтобы не мешать действию целительных сил природы, необходимо знать принцип саморегулирования, которое происходит во время болезни, только тогда возможно создание наиболее благоприятных условий для организма. И только такое лечение принесет пользу!
Ни один метод сохранения здоровья не может быть практическим и рациональным средством, пока не будет основываться на принципе: понять причину! И только тогда - вмешиваться в работу самой природы, скорее не вмешиваться, а просто не мешать и по возможности помогать. Это еще один важный принцип Системы здоровья.
Природа создает живой организм здоровым. Она закладывает в него защитные силы - силы иммунитета, саморегуляции, самовосстановления и самосовершенствования. Так почему же возникают различные расстройства и нарушения? Для того чтобы понять это, необходимо разобраться в понятии "здоровье".


Что такое здоровье

Взятое в самом полном смысле, слово "здоровье" означает законченность, совершенство организации, то есть жизненную надежность, свободу действий, гармонию функций, энергию и свободу от любых напряжений и скованности. В основе здоровья лежит принцип взаимодействия и взаимозависимости органов. Здоровье зависит от гармонии или равновесия между конфликтующими, противоположными силами организма: движением и покоем, действием и противодействием, кислотой и щелочью, теплом и холодом, поглощением и выделением.
Эти силы постоянно действуют в организме, и наши целительные силы призваны поддерживать равновесие между ними. Чем эффективнее они действуют, тем крепче здоровье. А обладать крепким здоровьем - значит никогда не иметь дискомфорта, вызываемого нарушением баланса между этими противоборствующими силами (а в случае его возникновения иметь возможность быстро его устранить).
Однако очень часто мы не только не помогаем целительным силам своего организма, но и мешаем им, нарушая законы природы. Знание основных законов природы и следование им - это еще один принцип Системы здоровья. К сожалению, наш мир сегодня - это мир людей, которые прекрасно образованы в области непозитивных знаний, то есть знаний, которые не связаны с человеком и природой. Можно великолепно разбираться в технике и страдать хроническим несварением желудка. К сожалению, даже от студентов-медиков не требуют изучения здоровых людей! Признаки и симптомы здоровья не изучаются. Ни один медицинский колледж не подавал заявок на здоровых людей для клинического обследования. А ведь клиника по изучению здоровья на открытом воздухе важнее, чем клиника по изучению болезни у больничной койки. Место, где обучали бы население и студентов тому, как наладить и поддерживать здоровье, вовсе не у больничной койки, а на свежем воздухе! Но никто еще не видел медицинский институт в гимнастическом зале, на пляже, в санатории или столовой, где обсуждались бы вопросы здоровья и его признаков.
Любая болезнь (исключая травмы и генетические заболевания) - это результат нарушения законов жизнедеятельности человеческого организма, законов природы. Поэтому и лечить нужно, восстановив действие биологических законов, а это возможно только при правильном понимании их действия. Вернуть человеку здоровье можно только зная, что такое здоровье, каким законам оно подчиняется. Для того чтобы победить болезнь, нужно знать причины ее возникновения, а чтобы понять эти причины - опять-таки следует знать основные законы, которым подчинен этот организм. Система здоровья дает эти знания, заполняет пробелы, возникшие из-за одностороннего взгляда на здоровье - взгляда со стороны болезни.


Что такое болезнь и как с ней справиться

Поскольку болезнь - это нарушение целостности организма, то и при устранении этого отдельного нарушения необходимо использовать системный подход. Чрезмерная специализация в современной медицине является настоящим посягательством на достоинство человека, ибо она так скрупулезно подразделяет человека на части, что в этих фрагментах уже не остается ничего, что в состоянии воспроизвести реальную картину человеческого существа такой, какой она является на самом деле. Современный врач подобен человеку, изучающему под лупой крошечный фрагмент великой картины, рассматривающему мельчайшие трещинки краски и точечные прикосновения кисти художника - но, увы, не видящему всей картины. А ведь еще древний японский врач Кан Фунаяма в "Очерках о медицине" говорит: "Если вы не считаете, что человек - это неделимое целое, вам закрыт путь к успеху".
Для того чтобы объективные, не зависящие от нашей воли законы саморегуляции и самоисцеления работали, нужно им не препятствовать, а создать условия, которые позволят организму справиться со своими проблемами, восстановить свою целостность. А это можно сделать только естественными методами и только комплексным воздействием.
Действительно, ведь излечение от простуды или другого ненормального состояния, которое мы называем болезнью, зависит лишь от самоисцеляющих функций организма. При помощи лекарств мы лишь подавляем симптомы болезни, тем самым глубже загоняя саму болезнь. Не устраняя причин, породивших болезнь, мы заставляем ее затаиться, и она будет ждать новой возможности выйти наружу.
От чего же зависит жизнеспособность организма? Что определяет его здоровье? Здоровье зависит от четырех первостепенных элементов, а именно: от кожи, питания, органов тела, психики. Если принять здоровье за 100 %, то каждый из этих элементов отвечает за 25 % здоровья. Любой из этих элементов не может составить все здоровье, но все они вместе могут обеспечить жизнеспособность всего организма.
Различные оздоровительные системы предлагают лечение отдельных органов тела, пытаясь таким образом решить глобальную проблему частными способами - например, диетология, лечение дыханием, водолечение или разнообразные лечебные гимнастики. Система здоровья исповедует глобальный подход и предлагает оздоровление организма в целом, помогая четырем элементам здоровья.


Принцип естественного оздоровления

Система здоровья полностью отвергает всякую лекарственную терапию, она использует только естественные методы оздоровления, направленные на пробуждение целительных сил организма. Источник здоровья - в здоровых воздействиях и здоровых средствах. Лекарства же, являющиеся на самом деле ядами, не относятся к факторам жизни, приносящим здоровье.
Если целительным силам в организме человека ничто не мешает, то он остается невосприимчивым ко многим болезням. Несмотря на то, что человек заселен микробами тифа, туберкулеза, чумы, холеры и множества других болезней, ему ничто не грозит, если его организм не утомлен, не раздражен, очищен: его клетки могут сосуществовать в мире со многими микроорганизмами, которые будут заняты борьбой друг с другом, но не с той средой, в которой они обитают. Поэтому нужны упражнения, которые снимают утомление, налаживают все физиологические процессы, нормализуют энергетический баланс в организме, очищают его на уровне каждой клетки.
Специальные упражнения и очищение организма лежат в основе моих оздоровительных методов. Свет, воздух, вода, пища, движение, рациональное питание и психическая регуляция - вот те средства, которые открывают путь к самоисцелению. Увеличивая приток кислорода к клеткам, стимулируя систему капилляров, усиливая потоки и обмен "туда-сюда" между кровью и лимфой с одной стороны и внутриклеточной средой - с другой, организуя элиминацию (уничтожение) внутриклеточных отходов, мы можем защитить неприкосновенность и энергетику цитоплазмы, ядра, митохондрий и мембран. Это настоящая терапия при всех заболеваниях, которая не лечит, но скромно и послушно открывает пути к самоисцелению.
Традиционная медицина, несмотря на ее огромный арсенал средств против болезней, не сделала человека здоровее. На смену побежденным болезням приходят новые, еще более коварные. Болезни делаются все более трудноизлечимыми, словно соревнуясь в изощренности со средствами, убивающими их, и тем не менее человек упорно продолжает прибегать к патентованным средствам. Он ищет спасения в чем угодно и в ком угодно, но только не в себе самом, не понимая того, что никто не сможет справиться с болезнями лучше, чем целительные силы, заложенные в его собственном организме. Им нужно только не мешать.
Итак, для того чтобы не препятствовать своим целительным силам, нужно отойти от традиционных и малоэффективных средств борьбы с болезнями. Моя Система здоровья прежде всего дает знание законов природы, учит правильному образу жизни, ведь только вооружившись этими знаниями, человек сможет защитить свое здоровье. А наука о больном человеке должна прежде всего основываться на наблюдении. При обследовании больного я принимаю во внимание многие факторы, например, осанка и походка человека помогают поставить правильный диагноз. Только общий анализ совокупности различных симптомов может помочь понять истинные причины нарушений в организме.
Живите по законам природы и человеческого организма - и вы будете защищены от преждевременной старости и болезней, вы сможете максимально реализовать свои физические, умственные и духовные силы.


Кожа. Жизненно важные функции кожи

Кожа - один из четырех элементов, от которых зависит здоровье организма в целом. Кожа - это пограничная линия между окружающей средой и телом человека, это часть человеческого тела, которая первой соприкасается с воздухом. Кожа - это граница, но это и ворота, через которые целительные силы природы воздействуют на все тело. И наконец, кожа выполняет многообразные функции, значимые для нормального функционирования всего организма.
Во-первых, кожа наряду с легкими выполняет функцию дыхания. Через микроскопические поры она вдыхает кислород и выделяет углекислоту. Эта функция жизненно важна для организма. Если животное поместить в атмосферу углекислоты или сероводорода, а голову оставить в обычной атмосфере, оно погибнет, несмотря на то что, казалось бы, имеет возможность дышать. Если мельчайшие поры по каким-то причинам оказываются закупоренными (при ожоге, при покрытии краской или смолой), человек начинает задыхаться, биение сердца замедляется, температура понижается и наступает смерть. Известен случай, описанный в биографии Леонардо да Винчи, с мальчиком, которого окрасили в золотую краску (мальчик изображал золотой век) и в праздничной суматохе забыли ее смыть. Ребенок умер, поскольку прекратилось кожное дыхание.
Без пищи человек может прожить 40-50 суток (за счет запасов всех веществ в его организме), без воды - приблизительно 5 суток, без кислорода даже опытный ныряльщик нс протянет больше 5 минут. Но кислород поступает в организм двумя путями: через легкие и через кожу. Значит, кожу можно рассматривать как орган дыхания.
Природа создала нас голенькими, несомненно, предполагая, что мы будем дышать не только легкими. Некоторые ученые считают, что первое живое существо еще не имело органов дыхания, но тем не менее жило и дышало. Об этом свидетельствует тот факт, что по своему эволюционному происхождению кожа старше, чем легкие.
Итак, кожа выполняет дыхательную функцию, через ее поры поступает кислород, исключительно важный для обменных процессов. Дело в том, что нехватка кислорода не позволяет шлакам сгорать полностью, что ведет к накоплению окиси углерода, а это в свою очередь является одной из основных причин возникновения болезней, в том числе и рака. Обычно люди не знают о том, что дыхательная функция кожи и рак тесно связаны.
Исследования показывают, что потребляемые нами продукты сначала превращаются в глюкозу, затем в уксусную, затем в муравьиную кислоту и наконец в углекислый газ и воду. При нехватке кислорода вместо углекислого газа и воды в организме человека образуется щавелевая кислота, которая распадается на углекислый газ, воду и окись углерода. Таким образом, чем меньше приток кислорода, тем больше образуется окиси углерода.
К сожалению, кожа современного человека потеряла значительную часть своих природных функций: мы постоянно носим одежду, и наша кожа перестала нормально дышать. Кроме того, большую часть времени человек проводит в душных бетонных домах, работает в плохо проветриваемых помещениях, на улице вдыхает воздух, отравленный отработанными газами машин. А значит, человек рискует своим здоровьем. Накопление окиси углерода является одной из причин возникновения рака. К такому выводу еще в 1928 году пришел доктор Бурбург, который заявил, что энергию раковым клеткам дает процесс ферментации, происходящий при отсутствии кислорода. Нехватка кислорода вызывает нарушения в нормальных клетках и создает предпосылки для образования раковых клеток. Чтобы бороться с окисью углерода, этим страшным врагом, вызывающим множество заболеваний, необходимо увеличить поступление кислорода в организм. Для этого предназначены методики, улучшающие кожное дыхание. И прежде всего - воздушные ванны


Воздушные ванны

Пожалуй, нет необходимости говорить о пользе воздушных ванн. Все мы с детства знаем, насколько целебно их воздействие. Пребывание на пляжах, солнечные ванны, купание - все это надолго заряжает нас бодростью и здоровьем. Наш организм насыщается кислородом, а значит, улучшается обмен веществ, снижается риск заболеваний. Еще большую пользу приносят контрастные воздушные ванны, то есть попеременное обнажение и укутывание в теплую одежду.

Контрастные воздушные ванны

Процедура | Время обнажения, с. | Время согревания в одежде, с.
1- я | 20 | 60 - 120
2- я | 30 | 60
3- я | 40 | 60
4- я | 50 | 90 - 120
5- я | 60 | 90
6- я | 70 | 120
7- я | 80 | 120
8- я | 90 | 120
9- я | 100 | 120
10- я | 110 | 120

При выполнении этих процедур, если есть возможность, нужно обнажить все тело. Также необходимо помнить, что надеваемая в промежутках между обнажениями одежда должна быть несколько теплее, чем требуется по сезону.
После выполнения процедур следует полежать некоторое время на твердой и ровной постели с твердой подушкой.
При выполнении контрастных воздушных ванн нужно находиться обнаженным в комнате с открытыми окнами, а согреваться - закрыв окна. Одежда для согревания должна быть теплой, однако нельзя допускать перегревания до пота. Больному и ослабленному человеку обязательно должен кто-то помогать.
Время процедуры лучше всего выбирать перед самым восходом солнца или примерно до 10 утра, можно проводить их и вечером, примерно около 21 часа. Процедуры продолжаются 30 дней, затем делается перерыв на 3-4 дня, затем снова 30 дней лечения. Так нужно делать примерно 3 месяца, а в случае заболевания печени или других внутренних органов лечение должно быть продлено до года.
Часто во время лечения возникают неприятные ощущения: кожный зуд, дискомфорт или желудочные боли. Это имеет временный характер и свидетельствует о начавшемся самоисцелении организма.
Можно принимать контрастные воздушные ванны на открытом воздухе, если это позволяют погодные условия. Техника выполнения та же, что и в помещении. Следует только помнить, что одежда для согревания должна быть очень теплой; время согревания можно продлевать, но время обнажения необходимо соблюдать строго.
Первый сеанс (от 1 до 40 секунд) надо лежать на спине, от 40 до 70 секунд - на правом боку, от 70 до 100 секунд - на левом боку, от 10 до 110 секунд - опять на спине.
При обнажении можно растирать затекшие части тела или делать упражнение "Золотая рыбка", упражнение для капилляров, а также для спины и живота. Одевшись, нужно лежать, крепко сомкнув ладони над солнечным сплетением. А после выполнения всей процедуры полежать минут 10 с сомкнутыми стопами и ладонями. Выполняют эту процедуру за час до еды или через 30-40 минут после нее, а также не раньше чем через час после ванны.
Предлагаемая мною методика не только усиливает кожное дыхание, но и улучшает еще одну функцию кожи - выделительную. Подобно почкам или другим выделительным органам, кожа выводит из крови вредные вещества через потовые железы.
Общая площадь кожной поверхность кожи человека от 1,7 до 2,6 кв. м. Приблизительное количество потовых желез равняется трем миллионам. Количество сальных желез составляет примерно 250 тысяч. Сальные железы выделяют продукты кишечной ферментации, йод, бром, антипирин, салициловую кислоту.
Потовые железы в сутки выделяют 600-900 г пота, а иногда даже до 1400 г. Это зависит от внешней температуры, количества вылитой жидкости, почечной недостаточности, интенсивности кровообращения, таких состояний, как волнение, страх, гнев, которые усиливают потоотделение. Во время развития подострых заболеваний вместо приступа лихорадки появляются ночные потения.
Пот содержит минеральные соли, жирные кислоты, мочевину; молочную, муравьиную, уксусную кислоты. При нормальном состоянии с одним литром пота выделяется около 1 г мочевины, при болезненном состоянии количество мочевины значительно увеличивается. Во время болезни потовые железы усиливают свою деятельность, чтобы избавить организм от токсинов и других веществ, которые не могут быть выделены почками, легкими и пищеварительным трактом. Их усиленная работа во время острого периода болезни напоминает усилия матросов, которые выкачивают воду из трюма корабля, потерпевшего крушение.
Размер потовых желез не одинаков: некоторые из них могут достигать 3-4 мм, другие нс превышают 0,1 мм. На один квадратный сантиметр поверхности тела приходится примерно 500 желез, значит, общая площадь потовыделяющей поверхности составляет около 5 квадратных метров. Сравнивая эти цифры, можно понять, насколько важна для организма выделительная функция кожи. Усиливая выделительную функцию кожи, мы способствуем очищению организма от вредных веществ.
Попробуйте лизнуть языком свое плечо после зарядки, и вы почувствуете едкий вкус смеси кислоты с солью, гораздо более неприятный, чем вкус чистой соли. Более того, пот ядовит. Достаточно дать животному проглотить незначительное количество пота, чтобы вызвать его смерть.
Исследования, которые проводились для выяснения причин плохого самочувствия или даже обмороков, наступающих при долгом пребывании в заполненном людьми помещении, показали, что причиной тому является увеличение содержания ядовитых продуктов в газах, выделяемых человеческим телом, а не недостаток кислорода, как было принято считать раньше.
Итак, для здоровой жизни клетки из нее должны быть удалены шлаки. Природа создала несколько путей, по которым эти шлаки удаляются: лимфатические, венозные сосуды и протоки потовых желез. Десятки тысяч лет, когда первобытный человек бегал весь день в поисках пищи и целый день потел, все три канала работали на полную мощь. Современный человек менее подвижен, к тому же он постоянно защищен одеждой, часто из искусственных, не пропускающих воздух тканей. Поэтому все те яды, которые могли бы выйти с потом, человек носит в себе. В результате кровеносная и лимфатическая системы, а значит, печень и почки работают с перегрузками. В результате такой неестественной перегрузки у людей появляются болезни печени, почек, мочевого пузыря и других органов. Поэтому кроме проведения лечебных процедур я рекомендую не портить кожу слишком теплой одеждой, чаще снимать ее на открытом воздухе.
Мы - машины, работающие на воздухе. Кислород - не только очиститель нашего организма, но также один из величайших поставщиков необходимой ему энергии. Свежий воздух, солнечный свет несут жизненную энергию всему живому на Земле. Вспомните, как выглядит растение, выросшее без солнечного света, без свежего воздуха - оно кажется безжизненным. Каждый крошечный листик травы, каждая виноградная лоза, дерево, куст, цветок, фрукт и овощ черпают свою жизнь из солнечной энергии. Все живущее на Земле зависит от солнечной энергии, от ее интенсивности. Наша Земля была бы безжизненно холодным местом, окутанным вечной мглой, если бы ее не освещали магические лучи Солнца. Но Солнце дает нам не только свет, солнечная энергия трансформируется в человеческую энергию.
Давно известно, что кожа теснейшим образом связана с защитными реакциями организма. Клинические наблюдения подтверждают, что кожные покровы выполняют защитную функцию при лихорадочных заболеваниях. Кожу со всей уверенностью можно назвать могилой микробов. А солнечные ванны, пребывание на свежем воздухе и особенно занятия спортом на природе помогают повысить защитные функции кожи.
Необходимо помнить, что воздействие воздуха на организм человека зависит в первую очередь от его влажности: одинаковые температуры воспринимаются по-разному. Так, повышенная влажность воздуха при ею высокой температуре способствует перегреванию организма, причем при занятиях физическими упражнениями в этих условиях перегревание наступает быстрее. Поэтому если жарко и влажно одновременно, будьте осторожны во время физических упражнений, тщательно контролируйте свои ощущения, особенно важно уловить состояние неприятного сильного тепла.
При низких температурах влага, содержащаяся в воздухе, увлажняет одежду и кожу, у вас может появиться чувство озноба. Это состояние тоже должно настораживать. Таким образом, пребывание на свежем воздухе не должно быть бесконтрольным, хотя многие считают, что особой методики для приема воздушных ванн не требуется.
То же касается и приема солнечных ванн. Очень часто люди, стремясь загореть как можно быстрее и как можно больше, не выполняют правила приема солнечных ванн, а в результате вынуждены отсиживаться дома или в тени неделю, а то и больше, из-за полученных ожогов.
Следует также помнить, что если пребывание на воздухе практически нс имеет противопоказаний, то солнечные ванны можно принимать только после консультации с врачом. Есть немало причин, по которым пребывание на солнце следует сократить до минимума. Это относится к некоторым болезням сердца, туберкулезного поражения внутренних органов и др. Пребывание на солнце очень утомляет ослабленных людей, перенесших недавно инфекционное заболевание, а также тех, кто уже нс молод. Пожилой человек, проведший на пляже целый день, может ощутить сердцебиение, одышку, появится неприятный обильный пот.
Ровный, хороший загар вполне можно получить, применяя дробные облучения солнцам, - то есть небольшими дозами, делая перерывы. И не нужно думать, что загар возникает только под прямыми лучами солнца; темный оттенок кожа приобретает также при приеме воздушных или солнечных ванн в аэросоляриях, защищенных от прямых солнечных лучей специальными перекрытиями, кронами деревьев. Оздоравливающий эффект наступает уже после приема небольших доз солнечного облучения, причем этот эффект намного опережает появление любимого нами шоколадного цвета кожи. Даже в прохладное время можно загореть в ясную погоду, нужно только укрыться от ветра. Но помните, что загорая без врачебных рекомендаций, вы не всегда принесете себе пользу.
Основной принцип закаливания солнцем - постепенность. Вначале солнечные ванны можно принимать до 3 минут, через 1-2 дня их продолжительность увеличивается на 2-3 минуты. Таким образом длительность процедуры доводится до 50-60 минут.
Солнечные ванны лучше принимать в утренние часы. Самый полезный загар - майский. И еще несколько советов. Солнечные ванны допустимы только через 2 часа после еды. Лучше всего принимать их натощак или непосредственно перед едой. Некоторые ошибочно полагают, что чем плотнее укутана голова, тем лучше она защищена от солнечных лучей. Но всевозможные тюрбаны из полотенец или шапочки из газет препятствуют нормальному теплообмену. Легкая белая панама в этом случае более уместна.
Конечно, воздушные процедуры не ограничиваются только пребыванием на открытом воздухе в теплое время года. Существует множество закаливающих процедур, приучающих человека к холодному воздуху. Не носите слишком теплую одежду и почаще обнажайте вашу кожу. Конечно, не стоит ни с того ни с сего проверять пределы выносливости своего организма, однако постоянные тренировки увеличивают запасы прочности.
Жизнь человеческого организма можно представить как обмен веществ, а обмен веществ возможен только при наличии кислорода. Тем более все мы должны быть заинтересованы в том, чтобы не испытывать дефицита кислорода, а отсюда следует простой вывод: нужно как можно чаще обеспечивать коже свободный доступ свежего воздуха и ни в коем случае не перегревать ее. Существует даже такое понятие, как тепловое загрязнение. Когда мы содержим кожу в закупоренном состоянии, да еще с перегревом, мы открываем тем самым дорогу болезням.


Водолечение

Водолечение было популярно во все времена. Издавна было известно, что кожа - самый обширный орган выделения шлаков. Потому и было распространено водолечение, стимулирующее выделительную функцию кожи.
Первые сведения о водолечении дошли до нас из индийского эпоса Ригведы (1500 лет до и. э.). Вода применялась нс только как средство омовения тела с гигиеническими целями, но и служила лечебным средством у индийцев и египтян. Из разных литературных источников известно, что с лечебной целью ее применяли ассирийцы, вавилоняне и евреи. Из Египта метод лечения водой был перенесен в Грецию Пифагором (528-507 гг. до н. э.), где и был усовершенствован Гиппократом (460-377 гг. до н. э.).
Из Греции учение Гиппократа о водолечении перенесено в Рим врачом Асклепиадом (114-59 гг. до н. э.). Многочисленные остатки древнеримских терм свидетельствуют о том, что водолечение получило в Риме широкое распространение. Рим славился общественными купальнями, состоявшими из множества помещений: для умывания теплой водой, для мытья горячей водой, для купания в холодной воде, для отдыха и развлечений. Эти купания назывались "бальниум". От этого слова и произошел в дальнейшем термин "бальнеотерапия". Особенно ценились купальни с минеральной водой.
В "Медицинском каноне", созданном в XI веке Абу-Али-ибн-Синой (Авиценной), среди других лечебных средств упоминается и пода. В Индии бальнеологические процедуры прописывали людям, страдающим как наружными, так и внутренними заболеваниями. Широко было распространено потогонное лечение при отеках лица, конечностей, при общей водянке и во всех случаях, когда организм больного, по мнению врача, переполнялся сыростью, влагой и мокротой. Популярны были грязелечения, втирания, ванны, окуривания дымом и парами, согревающие компрессы, горячие влажные и сухие припарки; при кожных болезнях, особенно если они сопровождались зудом, больных купали в искусственных серных ваннах или природных минеральных источниках.
В период средневековья водолечение было забыто. Его возрождение относится ко второй половине XVII века и первой половине XIX века, когда оно стало развиваться в некоторых странах Европы.
Долгое время применение водолечебных процедур строилось на чисто эмпирических, не подкрепленных теорией представлениях. Эмпирики, упоенные успехом своих терапевтических мероприятий, нередко доходили в своих методиках до курьеза. Они предписывали больным потеть в парной бане или в горячей печи по 10 дней подряд, держали больных в воде не только днем, но и ночью, заставляли их выпивать в день до 80 стаканов минеральной воды. А для того чтобы разнообразить длительное пребывание больных в воде, в басейн для водолечения помещали плавучие столики с закусками. Такой фанатизм, конечно, не мог способствовать развитию водолечения как науки.
Научное развитие водолечение получило в XIX веке. В это время оно приобрело большую популярность на Западе. Большой вклад в его развитие внес простой крестьянин Викентий Присниц. Его ученик, австрийский врач, профессор Винтерниц, изучив практический опыт и труды своего учителя, поставил водолечение на прочную научную основу. Винтерниц тщательно разработал физиологию водолечебных приемов и дал научное объяснение наблюдений и знаний, добытых Присницем эмпирически.
Обогатил водолечение новыми методами священник Кнейпп, который также способствовал распространению гидропатических методов во всем мире. В 1892 году появляются работы по водолечению В. Каминского, выдающегося русского ученого, посвятившего свою жизнь вопросам водолечения. Обобщив опыт своих предшественников, он вносит много нового в этод метод лечения. Каминский вел большую практику, к нему приходили огромные толпы жаждущих исцеления.
Водолечение является естественным физическим фактором воздействия на организм человека. Оно отличается от многих других средств своей доступностью, безопасностью и эффективностью: при грамотном применении воды можно в полной мере исправлять многие функциональные расстройства, успешно бороться с болезнями и сохранять работоспособность до глубокой старости. Одним из главнейших законов водолечения является закон реакции, гласящий: чем сильнее раздражение, тем сильнее прилив крови к месту раздражения. Или, как писал Авиценна, "купание в холодной воде сразу же осаживает прирожденную теплоту вовнутрь тела, затем она заново прилипает к поверхности тела, усиленная в несколько раз".
Контрастные ванны являются мощным раздражителем, обладают закаливающими свойствами, тренируют кровеносные сосуды, снижают повышенное давление, снимают нервные перегрузки и стрессы и улучшают функции кожи. Именно поэтому, наряду с воздушными ваннами, контрастные водные ванны вошли в Систему здоровья.
Обычная горячая панна, вызывающая потение, может привести к потере организмом влаги, солей и витамина С, а также нарушить в нем кислотно-щелочное равновесие. Поэтому более правильным будет чередовать холодную и горячую ванну. Такие контрастные ванны поддерживают организм в нормальном состоянии и помогают ему сохранить кислотно-щелочное равновесие.
Длительность и техника выполнения ванн зависит от состояния здоровья. Контрастные ванны особенно эффективны при невралгиях, ревматизме, головных болях, диабете, гипертонии, болезнях сердца и почек, простуде, болезни Аддисона, малярии, анемии, болезнях кровообращения, при усталости. Следует помнить, что при некоторых болезнях - алкалозе, ацидозе, простуде - часто возникают судороги или общая вялость, эти противоположные симптомы могут развиваться попеременно. Такие проявления свидетельствуют о развитии компенсирующего процесса, избавляющего организм от физиологически несовместимых явлений. В этом случае помогают контрастные ванны.
Страдающим венерическими заболеваниями следует применять контрастные водные ванны только после проведения лечения воздушными ваннами в течение 2-3 месяцев. Тем, кому больше 30 лет, или ослабленным людям лучше начинать с ручной или ножной ванны, с постепенным более глубоким погружением рук и ног в ванну: сначала по локоть и по колено, затем - до плеча и паха. Через неделю уже можно принимать полную ванну, то есть погружаться в воду по горло.
Горячую и холодную ванну принимают попеременно. Температура горячей ванны 42-43°С. Температура холодной ванны 14-15° С.

Методика ванны с погружением до паха следующая: вначале нужно принять обычную ванну для всего тела, затем тщательно вытереться и приступить к контрастным ваннам:
1. Горячая ванна - 1 минута, холодная ванна - 1 минута;
2. Горячая ванна - 1 минута, холодная ванна - 1 минута;
3. Горячая ванна - 1 минута, холодная ванна - 1 минута;
4. Горячая ванна - 1 минута, холодная ванна - 1 минута.

Последняя ванна должна быть холодной, после нее тело тщательно вытирают и остаются обнаженными на воздухе до полного высыхания кожи, от 6 до 30 минут, в зависимости от состояния здоровья. Худым людям нужно оставаться в обнаженном виде более короткое время, полным - более продолжительное.
Контрастные ванны для страдающих атеросклерозом. В этом случае лечение начинается при наименьшей разнице температур между горячей и холодной ванной. Постепенно эту разницу увеличивают, и в итоге она должна составить примерно 30° С.
Температура горячей воды, С: 39 40 41 42 43
Температура холодной воды, С: 35 30 25 20 14
Сколько дней принимать такую ванну: 3 3 2 2 2
Далее последнюю ванну принимают ежедневно.
Контрастные ванны для здоровых людей. Выполняются при температуре 41-43° С для горячей ванны и 14-15° С для холодной. Каждая ванна длится одну минуту, ванны чередуются. Рекомендуется серия ванн из 11 циклов, а иногда курс доводится до 61 цикла!
При отсутствии возможности принимать ванну можно обливать тело холодной водой из-под крана, начиная с ног и постепенно поднимая шланг. Можно использовать для этой цели и ведро: одно ведро воды для ног, одно для коленей, одно для области пупка, одно для левого плеча, одно для правого (повторить три раза - всего по три ведра на каждое плечо).
Для очищения кожи очень полезно также использовать метод доктора Кнейппа - обертывание "испанским плащом". Выполняется эта процедура следующим образом. "Испанский плащ" готовят из толстого холста в виде широкой рубахи с рукавами, которая запахивается спереди, как кимоно. "Плащ" мочат в холодной или теплой воде и надевают его. Пациент ложится на одеяло и укутывается таким образом, чтобы преградить доступ воздуху, а сверху прикрывается периной. Можно использовать прокладку из вощеной бумаги. Ни в коем случае нельзя использовать полиэтилен или клеенку. Одевать "плащ" и укутываться нужно достаточно быстро, а вся процедура длится 1,5-2 часа.
Для того чтобы убедиться в эффективности этой процедуры, достаточно посмотреть на воду, в которой после такого укутывания прополаскивают "плащ": она полна вредных веществ и слизи, выходящих вместе с потом. Особенно полезна эта процедура при общем катаральном состоянии, при лихорадке, подагре, суставном ревматизме. А если "плащ" окунуть в отвар сенной трухи или сосновых веток, он способен вылечить ломоту в суставах и мочекаменную болезнь.
Эта процедура очень полезна для очищения организма от токсинов, ее могут выполнять как взрослые, так и дети.
Воздушные и водные ванны нс только усиливают кожное дыхание, не только стимулируют выделительную функцию кожи, но и тренируют капилляры. Это особенно важно, если вспомнить, что гломус, действующий как аварийный контролер и играющий важную роль в циркуляции крови, обильно разбросан под кожей.


Кожа - зеркало здоровья

Кожа выполняет не только дыхательную и выделительную функции, кожа в более широком смысле - это ткань, формирующая содержимое различных органов. Поэтому при диагностировании следует большое внимание уделять состоянию кожи. Наличие сыпи, прыщей, веснушек, родинок, бородавок, сухость кожи, раздражение - все это признаки тех или иных нарушений в организме.
На коже расположены все нервные окончания, она пронизана огромным количеством венозных сосудов и непосредственно связана с эндокринной системой. С ней связаны все жизненные процессы.
Диагностирование болезней по состоянию кожи использовалось с древних времен. Так, в Древнем Китае по внешним признакам умели распознавать болезни человека, это искусство называлось "Сянь мин". Знание это было тайным, и великие мастера Сянь мин устно передавали свой опыт немногим ученикам. Согласно этому учению, вес метки, имеющиеся на коже (родимые и пигментные пятна, невусы), указывают на слабые энергетические зоны и каналы в человеческом организме.
По картине изменений кожи лица определяли сердечные заболевания. Например, красный цвет лица характерен для заболеваний сердца. При начинающейся гипертонии наблюдается бледность кожи только в области лба. Сердечная недостаточность с поражением митрального клапана и застойными явлениями в малом кругу кровообращения проявляется сине-красной окраской щек. Весьма надежным диагностическим признаком возможного инфаркта миокарда также является нарушение чувствительности, вплоть до онемения кожной зоны между подбородком и нижней губой.
Очень характерными для сердечной патологии являются изменения, появляющиеся на носу или в области носа. Так, например, если вокруг носа обнаруживаются кровеносные сосуды в виде сеточек, это указывает на нарушение гемодинамики, застой, тромбоз с воспалением вен. О сердечных заболеваниях говорят и крылья носа, имеющие сине-красную окраску. О нарушении кровообращения свидетельствует также бледность ушных раковин с характерным восковым оттенком.
Комбинированная сердечно-легочная недостаточность, с затрудненным дыханием на почве хронического бронхита, проявляет себя посинением ушной раковины.
Зону особого внимания представляют виски, которые являются показателем жизненных энергетических резервов организма. Изогнутая височная артерия, которая отчетливо выступает под кожей, вкупе с покраснением лица указывает на резкое повышение артериального давления, которое может привести к гипертоническому кризу. Такое же состояние височной артерии, но в сочетании с побледнением кожи лица, свидетельствует о склерозе сосудов головного мозга, отягощенном повышенным артериальным давлением почечного происхождения.
Белые пятна на фоне нормальной окраски щек свидетельствуют об астеноневротическом синдроме со стойкой гипотонией. В случае сине-красной окраски кожи шеи в сочетании с утолщенными венами можно предполагать сердечную недостаточность.
Таким образом, для человека, понимающего, что организм - это единая система, где все взаимосвязано, любые изменения кожи, в совокупности с другими признаками, важны в установлении правильного диагноза.
Кожная патология постижима только на фоне общей патологии организма. Кожа - важная железа внешней и внутренней секреции, с обширной поверхностью, богато снабженная сосудами, тесно связанная со всеми внутренними органами. Она продуцирует тепло, электричество, радиацию, она - средоточие метаболизма множества органических и минеральных компонентов, она - источник многочисленных гуморальных реакции. Кожа реагирует гуморально на все физические, химические и микробные агенты, внешние или внутренние. Поддерживая сопротивляемость и молодость кожи, мы станем более приспособленными к борьбе со многими заболеваниями!


Запор и окись углерода. Запор
как фактор риска

Я уже говорил о том негативном влиянии на здоровье, которое оказывает накопление в организме окиси углерода. Одна из причин, препятствующих удалению окиси углерода из организма, - недостаток кислорода, другая - запор.
Запор является следствием расширения привратника (выхода из желудка в кишечник) в результате ослабления 5-го грудного позвонка. Известно, что желудок имеет кислую среду, а кишечник - щелочную. При расширении привратника желудочная кислота из желудка изливается в кишечник, тем самым нейтрализуя находящуюся там щелочь. Это приводит к ослаблению функции кишечника. В том случае, если это явление возникает регулярно, появляются запоры и, как следствие, в организме накапливается окись углерода. А это, в свою очередь, ведет ко многим серьезным болезням, в числе которых и рак.
Запор почему-то не принято рассматривать как серьезную болезнь или причину для серьезного беспокойства. Многие считают, что с ним легко справиться при помощи слабительных средств или клизм. Но вряд ли эти средства могут помочь, если причиной запора является ослабление позвоночника. Действенную помощь в этом случае могут оказать шесть правил здоровья, позволяющие устранить подвывихи позвонков, укрепляющие их и, кроме того, усиливающие перистальтику кишечника (особенно упражнение для спины и живота и "Золотая рыбка").
Как только вы начнете регулярно, два раза в день, выполнять эти упражнения, вы сразу ощутите положительный результат. Идеальным можно считать регулярный стул 1 раз в день.
Чем так опасны запоры и почему такое большое внимание уделено этой проблеме в Системе здоровья?
Когда я работал над созданием Системы, мое внимание привлекли опыты доктора Шибата, который искусственно создавал запоры у кроликов, что приводило к расширению мозговых кровеносных сосудов и кровоизлиянию в мозг. Причем кровоизлияния наблюдались лишь у тех кроликов, у которых были длительные запоры. Вот эта закономерность и навела меня на мысль о новом методе лечения психических заболеваний.
Основной причиной психических расстройств я считаю закупорку или скручивание кишечника. При запоре образуются яды, эти яды всасываются в кровь и, достигая мозга, отравляют его клетки. Это ведет к расширению или воспалению капилляров, что в свою очередь приводит к нарушению умственных функций. Хорошие результаты, которые дало лечение некоторых душевнобольных тщательным прочищением кишечника, подтверждают эти выводы. Можно утверждать, что один из десяти слабоумных - человек, страдающий от запора. Эта теория была известна еще во времена Гиппократа. "Крепкое здоровье предполагает и совершенную разгрузку", - говорили тогда. Несмотря на то, что многие врачи считают понос или запор лишь небольшим отклонением в здоровье, нельзя преуменьшать опасность скопления кишечных отходов.
При полном сгорании пищи образуется углекислота, которая не вредит организму. Но когда пища сгорает не полностью, образуется окись углерода, разрушающая ткани и органы тела. Даже большинство нерадивых слуг не забудут убрать золу со дна печки перед тем, как загрузить в нес уголь. Если же уголь бросить в печку с золой на дне, будет больше дыма, чем огня. Если мы хотим иметь крепкое здоровье, мы должны позаботиться о совершенной разгрузке. Значит, нужно искать методы очищения толстого кишечника и принципы рационального питания.
Но запор нарушает не только деятельность мозга. Отравленная кровь, циркулируя по всему организму, вызывает нарушения во всех его органах. Хронический запор выражается тремя различными стадиями:

1. На первой стадии общее истощение, появившееся в результате запора, снижает сопротивляемость организма, он подвержен любым заболеваниям.

2. На второй стадии общий дискомфорт, который испытывает страдающий запором, проявляется туманом в голове, болями, нарушениями кровяного давления, болезнями сердца, почек и других органов.

3. На третьей стадии возникает самоотравление. От интоксикации больше всего страдает мозг, его кровеносные сосуды либо ненормально расширяются, либо разрываются.

Поражение мозга приводит к перерождению всей пищеварительной системы. При постоянных запорах возникают болезни, связанные с психозами, язва двенадцатиперстной кишки, заболевания толстого кишечника, аппендицит, желчнокаменная болезнь, ревматизм, рак желудка. При самоотравлении кожа становится бледной, желтой, наполненной большим количеством эритроцитов и соединений с окисью железа. Известно, что здоровье организма во многом зависит от состояния крови: она может либо питать его, либо разрушать. Загрязненная кровь при запорах становится источником аутоинтоксикации. Понятно поэтому, что страдающие запорами могут стать жертвами самых разнообразных болезней.
Постоянно наполненный каловыми массами толстый кишечник превращается в растянутый неподвижный мешок. Он вытесняет внутренние органы с их мест, поджимает диафрагму, которая, как известно, имеет большое значение для нормального кровообращения, смещает печень, почки, уменьшает подвижность тонкого кишечника, вызывает проблемы в мочеполовой системе.
Все это создает почву для возникновения серьезных болезней, в том числе и рака.
Поняв, какую угрозу здоровью несут запоры, я сосредоточился на поиске методов очищения, укрепления кишечника и принципах правильного питания. Только эти три составляющие способны привести кишечник в нормальное состояние.


Лечение голоданием

Лечение голоданием успешно практиковалось с древних времен почти у всех народов. Из дошедших до нас источников известно, что более двух тысяч лет назад это лечение было предписано философом природы Асклепиадом. Плутарху принадлежит высказывание: "Вместо лекарства лучше поголодай дснь-два". Во многих древних писаниях, индуистских и китайских, можно встретить подобные рекомендации. Из Библии известно, что не только Христос, но также Моисей и Илья голодали 40 дней.
Каббала - тайная наука и мистическая философия евреев - тоже предписывает голодание. Почти у всех древних народов отказ от пищи считался способом очищения тела. Жрецы кельтов, друиды, должны были проходить через продолжительный пост, приготовляясь к посвящению в следующую ступень культа. Солнцепоклонники Персии подвергали себя 50-дневному посту. То же практикуется в Индии и по сей день. Махатма Ганди, знаменитый духовный вождь Индии, часто постился, иногда подолгу. В своих записках Ганди неоднократно предписывал голодание не только для исцеления тела, но и как средство духовного и умственного развития человека.
В X-XI веках великий лекарь Востока Авиценна часто предписывал голодание своим пациентам, особенно больным оспой и сифилисом. Во время французской оккупации Египта были зарегистрированы многие случаи излечения сифилиса в арабских госпиталях - путем голодания. Это было в 1922 году. Немного позже появились работы знаменитого доктора Грэхема, который положил начало "грэхемской науке". Более подробное изучение лечения голоданием было проведено доктором Э. Хоккару, который определил голодание как особый раздел новой науки. Не только при острых заболеваниях, но и в случае хронических болезней он предписывал голодание, и это давало весьма хорошие результаты. Приблизительно в то же время доктор Г. Таннер занимался изучением лечебного голодания, он сам дважды голодал по 40 дней, чтобы на своем примере доказать другим, что человек может без всякого ущерба для своего здоровья оставаться без пищи на протяжении такого длительного времени.
Изучив многие источники, посвященные использованию голодания в лечебных целях, я попытался ответить на вопрос: что же происходит в организме во время голодания? Незамедлительный результат голодания выражается в возрастании в крови углекислоты, гистамина, холина и тому подобных веществ, которые способствуют сужению вен, в результате чего возникает вакуум в той части, где венула встречается с капиллярами. Это состояние в организме порождает капиллярный вакуум, который является двигательной силой циркуляции крови. Так как вакуум - это сила, а голодать - значит создавать вакуум, то голоданием мы возрождаем двигательную мощь всего человеческого организма.
Самый созидательный процесс в организме - это процесс пищеварительный. Но в том случае, когда пищеварение нарушено и возникли запоры, этот процесс может из созидательного превратиться в разрушительный. Для того чтобы устранить этот деструктивный фактор, необходимо на время приостановить процесс пищеварения. И тогда высвобожденная жизненная энергия будет направлена на восстановление функций организма.
Мы поглощаем пищу, и по мере того, как она проходит по организму, она размельчается, переваривается, ассимилируется, а лишнее удаляется из организма. За удаление вредных веществ отвечают четыре органа: кишечник, легкие, почки и кожа. Чтобы эти органы хорошо работали, организм должен иметь высокий жизненный потенциал, то есть определенные энергетические возможности.
Ведь чтобы удалить лишнее, надо затратить энергию. Требуется огромное количество жизненной энергии, чтобы пропустить большое количество пищи через пищеварительный тракт, путь длиной в десять метров, который тянется от рта до прямой кишки. Огромное количество энергии требуется для того, чтобы пропустить жидкости через два миллиона фильтров почек человека. Жизненная энергия требуется и для химических процессов в печени и желчном пузыре, которые готовят пищу для усвоения ее мириадами клеток организма.
Много энергии требуется для обогащения кислородом пяти-восьми литров крови и удаления из организма углекислого газа, жизненная энергия нужна также коже с ее миллионами пор, через которые удаляются ядовитые вещества.
Если остановить эти энергетические затраты на время, то освободившаяся жизненная сила направится на другие насущные потребности организма. Однако я не склонен рассматривать голодание как панацею. Скорее я разделяю взгляд на голодание как на профилактическое средство, помогающее предотвращать многие заболевания. В то же время голодание по моей системе действительно может справиться с определенными заболеваниями. К ним относятся болезни желудка, диспепсия, запоры, увеличение печени, аппендицит, гепатит, гастроэнтерит, ревматизм, ожирение, артрит, диабет, астма, высокое давление, водянка, ишиас, эпилепсия, бессонница, бессилие, общая парализация, головные боли, мигрени, пневмония, ожирение, бронхит, плеврит, зоб, малярия, тонзиллит, тиф, варикозное расширение сосудов, болезни ушей, рак, менингит, аденоиды, грыжа, желчнокаменная болезнь, цистит, хронический понос, болезни прямой кишки, паралич двигательных нервов, анемия.
Бесспорно следующее: лечение голоданием - прекрасный способ воздействия на организм, вызывающий улучшение душевного и физического состояния, восстановление нормальных функций организма, повышение умственных способностей человека. Наибольшего успеха можно добиться, если голодать 5 раз в году. У мужчин лечение голоданием в первый раз должно продолжаться 3 дня, во второй - 5 дней, в третий, четвертый и пятый - по 7 дней. У женщин - 2 дня в первый раз, 4 - во второй, б-в третий, и оставшиеся два раза - по 8 дней.
Между курсами должен соблюдаться интервал от 40 до 60 дней. В случае неуверенности или страха более длительного голодания (в течение 7 и 8 дней) можно повторить короткий курс в 2 дня, прежде чем подвергнуться более длительному голоданию.
Если желаемый результат достигнут после первых двух курсов лечения голоданием и если вы не хотите проводить оставшиеся три курса, то краткие голодания (2-4 дня для мужчин и 3-5 для женщин) должны быть повторены через 2 или 3 года. Курсы голодания должны проводиться под надлежащим наблюдением, предварительно необходимо провести очищение кишечника. Следует, однако, помнить, что голодание имеет и теневую сторону - возможность того, что возникнет кишечная непроходимость. Поэтому голодание не может быть рекомендовано каждому.
Для того чтобы устранить этот серьезный недостаток голодания, я проделал над собой ряд опытов. В результате мне удалось разработать диету, предупреждающую возникновение кишечной непроходимости во время голодания. Полное голодание заменяется диетой, состоящей из студня агар-агар. В этом случае никаких осложнений не возникает, при полном сохранении достоинств лечения.


Очищающая диета

Для удаления из организма старых фекалий и ядовитых метаболитов, а также для стимулирования функций органов выделения можно использовать очищающую диету М. Бирхера-Беннера.
Проводится она следующим образом. Четыре дня подряд принимайте в пищу только овощи и плоды, сырые или сушеные фрукты, но замоченные с вечера (настои выпиваются тоже), орехи, настои из листьев или кофе из цикория, зеленый чай, мед, растительное масло 1-3 ч. ложки, картофель только в виде сырых соков. Ничего вареного. 100 г ржаного хлеба в подсушенном виде.
На эти четыре дня из пищи исключаются: мясо, рыба, яйца, колбаса, белый хлеб, сухари, изделия из сдобного теста, супы и бульоны, шоколад, конфеты и прочие сладости, алкоголь и табак.
Пятый день: то же, что и в первые четыре дня, но прибавляется один черный сухарь.
Шестой день: то же, в обед можно добавить 2-3 картофелины, сваренные без соли, или пюре.
Седьмой день: то же плюс два сухаря и пол-литра кислого молока.
Восьмой и девятый день: добавляется одно яйцо (желток сырой). С десятого по четырнадцатый день: добавляется 1 ч. ложка сливочного масла и 2 ст. ложки творога с 1 ч. ложкой растительного масла.
Начиная с пятнадцатого дня включается 100 г отварного мяса (не более двух раз в неделю), но два дня в неделю (понедельник и вторник, например) повторяется режим первых четырех дней.


Основные принципы жизни и
правильное питание

Без питания нет жизни. Ведь жизнь - особая форма энергии - может существовать только до тех пор, пока существует источник ее питания. Смысл космической жизни состоит в том, что всякое живое существо, всякий стебелек, травка, каждое растение, каждая амеба - это приемник, это трансформатор, это передатчик бесчисленных пучков космической энергии. Должен быть пересмотрен взгляд на жизнь, на происхождение жизни и соотношение между Солнцем и нашей маленькой планетой. Какое огромное поле деятельности бескорыстного исследования! Какая плодотворная совместная работа может быть между биологами, физиками, астрономами! Преграды между отдельными дисциплинами исчезнут, если в каждой отрасли оставить основное, отбросив незначительные детали. Необходимо знать основные принципы происхождения жизни.
Солнечный свет и воздух - это главные энергоносители, передающие на Землю космическую энергию. Подумаем немного о превращении зерен хлорофилла в растениях в крахмал и глюкозу. Без встречи зерен хлорофилла с солнечными лучами образование крахмала и сахара в скромном зеленом листочке невозможно. Для поддержания жизни необходим при ток жизненной энергии, порожденной Солнцем, энергия нужна всему живому на Земле. Питание есть обеспечение человека энергией, необходимо для строительства здоровых клеток и создания нормальной, полноценной крови.
Структурной единицей нашего организма является клетка. Клетка дышит, питается, удаляет продукты распада, размножается. Каждая клетка имеет свои функции. Ее можно сравнить с микрозаводом, где все взаимосвязано и отлажено. Миниатюрный заводик производит обмен веществ с внеклеточными жидкостями, превращает продукты обмена в пригодную для усвоения форму, производит микровзрывы, постоянно выделяя кванты энергии. Каждая клетка участвует в снабжении тканей специфическими веществами, такими как пепсин, адреналин, тирозин и др. Из жидкости, окружающей ее, клетка добывает для себя кислород и необходимые для ее функционирования элементы и выделяет в жидкость отработанные вещества, образовавшиеся в процессе жизнедеятельности. Человеческий организм в целом можно сравнить с огромной строительной площадкой, на которой происходят постоянные изменения: одновременно идут строительство, реконструкция и разрушение. Ежедневно в организме погибает 1 % кровяных телец и столько же появляется вновь, то есть непрерывно возникает новое поколение клеток.
И вот для всей этой разнообразной деятельности клеткам необходима энергия.
Поэтому пища - это не то, что дает нам "вкусное", "сладкое", "кислое", "калорийное", что утоляет наш аппетит и удовлетворяет нашим вкусам. Питание - это то, что дает нашим клеткам энергию и необходимые "строительные материалы". Свет, воздух, вода и любое вещество, элементы которого способны превратиться в составные части наших клеток, тканей, органов и жидкостей организма, а также oвсе вещества, которые могут быть использованы клетками организма для выполнения их функций, - все pro является питанием человека.


Нервная сила
Дух и тело

В здоровом теле - здоровый дух. Так говорили древние римляне, так говорит Система здоровья. Шесть правил здоровья, контрастные воздушные и водные ванны, правильное питание, создавая физическое здоровье, одновременно формируют могучую нервную силу и психическое здоровье. Моя Система помогает организму обновляться, восстанавливаться в целом, а его органам и клеткам, в том числе и нервным, отлично функционировать.
Но существует и другой, не менее справедливый афоризм, принадлежащий мудрецам Востока: "В здоровом духе - здоровое тело". Укрепляя и совершенствуя свой дух, человек укрепляет и свое физическое здоровье. О взаимодействии тела и духа я уже говорил, когда речь шла о "Шестом правиле здоровья", которое совершенствует не только физическую, но и духовную энергию человека, делает его более гармоничным, здоровым, творческим.
Здоровая нервная система помогает человеку противостоять всем невзгодам и бурям, которым он подвергается в жизни. Чтобы добиться прекрасного здоровья, необходима огромная нервная сила, накапливающаяся в нервных клетках организма. Нервная система человека управляется с помощью трех форм нервной силы: мускульной нервной силы, которая создает мускульные действия (напряжение и расслабление); нервной силы органов, создающей здоровье и способность сопротивляться болезням; духовной нервной силы, создающей духовную выносливость и способность противостоять стрессам и нервным напряжениям. Именно об этой, последней из перечисленных, нервной силе и пойдет речь.
Человек, обладающий высокой духовной силой, постоянно находится в состоянии душевного равновесия, живет мудро и осмысленно. Жизнь течет через наши нервы. Когда у вас есть нервная сила, вы полны энтузиазма и счастья, здоровья и честолюбия, вы преодолеваете все трудности и готовы принимать каждый вызов судьбы. Вы не боитесь проблем, вы приветствуете их - ведь ваша нервная система может с ними справиться, и вы в этом уверены.


Метод самовнушения

Так же как ежедневными упражнениями мы строим новое здоровое тело, так и наш ум может стать сильным благодаря специальным способам его тренировки. К таким способам относится самовнушение.
Как часто мы ловим себя на том, что не в состоянии остановить негативный поток мыслей, уносящий нас с собой и кидающий в бездну отрицательных эмоций. Как часто мы оказываемся бессильными перед все более захватывающими нас чувствами страха, обиды, ненависти, безнадежности. Миллионы людей сегодня ощущают полнейшую беспомощность, пытаясь как-то поправить свои жизненные обстоятельства. У них мало надежд на будущее - как на собственное, так и на завтрашний день общества. Люди, страдающие депрессией, часто склонны считать, что ничего на свете не стоит их усилий, они начинают чувствовать усталость, опустошенность, утрачивают интерес к жизни. Как же с этим бороться? Главное, что необходимо в этом случае, - это воля и знание. Воля изменить свою жизнь к лучшему и знание, как этого добиться.
Мы должны закладывать в свой мозг положительные эмоции. Вместо того чтобы снова и снова переживать свои беды и неудачи, мы должны повернуться в сторону света, надежды и радостных мыслей. Положительные мысли нужно культивировать, нужно приучать к ним свой мозг. Любая внушаемая установка в конце концов выходит за пределы сознания и прочно укореняется в головном мозге. Все способы внушения строятся по одному принципу: подсознание принимает как истину любую многократно и убежденно повторенную установку. Почему бы нам не заложить в свое подсознание мысли о здоровье, успехе, счастье вместо того, чтобы бесконечно предаваться печальным воспоминаниям и тонуть в жалости к себе?
Выполняя "Шестое правило здоровья", мы постоянно внушаем себе, что каждая клеточка нашего организма обновляется, кровь становится чистой и свежей, мышцы - гибкими и эластичными, железы и все другие органы функционируют отлично, все процессы в организме протекают нормально.
Можно сформулировать все это в одной короткой фразе и повторять ее каждую свободную минуту, и обязательно перед сном и после пробуждения - ведь в это время подсознание наиболее восприимчиво, поскольку сознание притупляется и уже не в состоянии опровергнуть внушаемую установку или усомниться в ее достоверности.
На смену старым и бесперспективным мыслям должны прийти новые, позитивные, яркие. Помните, что каждая конструктивная мысль наполняет нервную систему жизнью и силой. Ваша жизнь находится в вашей власти. Наш мозг может обладать как созидательной, так и разрушительной силой, и наша задача - подчинить его себе и направить его деятельность в созидательное русло.
Подумайте о том, сколько лет вы предавались печальным мыслям. Все, что окружает вас, - это результат вашей мыслительной деятельности; то, что вы собой представляете, - тоже результат ваших мыслей о себе. Вы болеете потому, что думаете о болезнях и их причинах. Долгие годы вы разрушали себя жалостью к себе, обидами, нервным напряжением. Сегодня, когда вы обладаете и волей и знанием, вы способны многого добиться.
Каждый день открыто заявляйте о том, чего вы хотите от жизни, причем говорите в утвердительной форме, как будто вы уже обладаете тем, о чем мечтаете: "Я чувствую себя прекрасно. У меня крепкое здоровье". Наше тело, как и все, что нас окружает, - не что иное, как отражение наших убеждений. Каждая клетка нашего тела реагирует на каждую нашу мысль и на каждое слово.
Но необходимо помнить, что самовнушение не может дать моментальных результатов. Вспомните, сколько времени вы потратили на негативные мысли, как долго вы себя убеждали, что вы - самый несчастный человек на свете. Теперь предстоит двигаться в противоположном направлении - в сторону здоровья. Шаг за шагом вы приближаетесь к нему, выполняя ежедневно шесть правил здоровья, питаясь натуральной пищей и укрепляя свой разум.
Кроме самовнушения полезно использовать такой метод, как создание мысленных образов. Моделируйте в воображении те изменения в организме, которых вы хотите достичь в реальности. Мысленный образ, который закладывается в подсознание, должен быть очень четким и ярким - тогда подсознание сможет дать команду соответствующим органам и тканям. Чем чаще вы будете представлять желаемый образ, тем скорее начнется процесс обновления. А полученный результат может просто поразить вас!
При здоровом образе жизни очень легко поверить в то, что организм обновляется, здоровье улучшается, возвращаются молодость и жизненные силы. Повторяйте про себя как можно чаще, что становитесь моложе, что здоровье и самочувствие улучшаются, и с каждым днем вы будете приближаться к тому мысленному образу, который создали для себя сами. Способность создавать мысленный образ поможет ускорить достижение желаемых результатов в любой сфере: здоровья, семьи, работы, взаимоотношений с людьми.


Релаксация

Большую помощь в достижении целей, которые вы поставили перед собой, может оказать умение расслабляться, или релаксация. Для того чтобы научиться релаксации, нужно начать с полного расслабления мышц. Расслаблять мышцы тела можно сидя на стуле, в кресле или лежа на кровати.
Ноги слегка расставлены и полностью расслаблены, так, чтобы вы ощутили их тяжесть. Руки свободно лежат на коленях, тоже расслабленные и тяжелые. Плечи опираются на спинку стула, голова откинута назад. В этой позе нужно мысленно повторять про себя: "Я отдыхаю. Мой мозг отдыхает. Мое тело отдыхает. Я полностью расслаблен(а)".
Перед сном для полного расслабления можно использовать самовнушение. Мысленно вы совершаете "путешествие" по всему телу, сверху вниз, говоря про себя: "Мой мозг расслаблен. Мышцы головы расслаблены. Мышцы шеи и плеч расслаблены". И так до кончиков пальцев ног. Затем скажите себе: "Я полностью расслаблен(а). Я ничего не хочу, кроме глубокого полноценного сна. Я все больше и больше хочу спать".
Однако нужно помнить, что все трудности и невзгоды должны оставаться за дверью спальни. Не пытайтесь искать выход из сложной ситуации, лежа в постели. Засыпать в возбужденном состоянии - все равно что положить себе в пищу яд. Здоровый полноценный сон - это еще один шаг к созданию мощной нервной силы.
Овладев механизмом релаксации, вы сможете легко устанавливать контроль над своими мыслями. Все природные процессы основаны на смене одною явления другим: заднем наступает ночь, зима сменяется весной. Точно так же организму человека после напряжения необходимо расслабиться.
Современная жизнь требует от нас постоянного напряжения душевных и физических сил. Понятие "стресс" становится обыденным. Воздействие стресса отрицательно сказывается на всей деятельности организма: перенапряжение нарушает умственную деятельность, затрудняет кровообращение. При продолжительном стрессе сосуды сжимаются, что вызывает повышение давления. Повторяющийся стресс ведет к депрессии, риску диабета, пептическим язвам, снижению уровня половых гормонов и общему понижению способности иммунной системы бороться с заболеваниями. Тромбоциты в результате стресса могут стать более клейкими, чем должны быть, подвергая тем самым человека большому риску сердечных нарушений. Когда стресс проходит, баланс химических веществ организма обычно восстанавливается. Но когда стрессов слишком много, уровни содержания этих веществ в промежутках могут "зависать" на стрессовых отметках, соответствующих высокой скорости работы организма.
Релаксация необходима. Она помогает снять эмоциональное напряжение, нормализовать работу сердечно-сосудистой и пищеварительной систем. Одновременно убираются помехи из подсознания и укрепляется центральная нервная система. Овладев методом релаксации, вы сможете расслабиться и снять возникшее напряжение в любой обстановке.


Правила сильного человека

Для создания и укрепления высокой нервной силы необходимо также помнить о следующем:

1. Не бегите от страха. Анализируйте его и воспринимайте страх только как физическое чувство. Страх, которому мы боимся взглянуть в глаза, способен убить нас.
Понаблюдайте за своими страхами и поймите, что вы не должны поддаваться им. Думайте о них как о фильме, который вы видели и кино. Того, что вы видите на экране, в действительности не существует. Страх придет и уйдет так же, как и кадры на экране, если вы не будем его настойчиво удерживать.

2. Не живите в прошлом. Помните - никогда не поздно начать все сначала. Но для того, чтобы начать меняться, необходимо отпустить от себя прошлое. Не живите с грузом прошлых потерь и неудач. Это все уже ушло. Живите сегодняшним днем. Стройте свою жизнь на новых началах, отпустив от себя навсегда все негативное: пусть оно станет достоянием прошлого.

3. Не тратьте силы на чувство жалости к себе. Поймите, это совершенно напрасная трата энергии. Жалость к себе, обиды заставляют вас двигаться по кругу, возвращаться снова и снова к одним и тем же горьким мыслям. Годами хранимое в душе чувство обиды может даже привести к раку. Глупо наказывать самих себя сейчас, если кто-то обидел вас в прошлом.
Отпустите от себя прошлое через чувство прощения. Прощение - это прощание. Прощание с чувствами горечи и обиды, ощущением боли. Прощание с ситуацией в целом. И напротив, состояние непрощения фактически приводит к началу разрушительной деятельности в нас самих - годами накапливающиеся дурные мысли в конце концов обращаются против их хозяина.

4. Не зацикливайтесь на мыслях о плохом. Думайте и говорите о том, что в вашей жизни хорошо. Поверните ваши мысли в позитивном направлении.

5. Планируйте на каждый день как можно больше дел, которые могли бы доставить вам удовольствие. Оставляйте время на то, чтобы пойти в театр или почитать книгу. Ходите на дни рождения друзей и родственников, посещайте юбилеи, выставки и другие развлекательные мероприятия. Не заставляйте себя веселиться до упаду - просто ходите туда.

6. Помогайте другим людям, и вы почувствуете, что вам становится легче.

7. Независимо от того, как вы себя чувствуете, держите голову высоко и ведите себя так, будто вы благополучный человек.
Если вы действительно вооружены волей и стремлением преодолеть свои беды - поверьте, удача не заставит долго себя ждать.


Питание головного мозга и эндокринных желез

Здоровые клетки в нашем организме строятся за счет двух составляющих: это упражнения и питание. Правильное питание нам необходимо, в частности, для того, чтобы перестроить клетки головного мозга физически. Какие же строительные материалы для этого необходимы?
Для нормального функционирования мозгу нужно достаточное количество ненасыщенных жирных кислот, основными пищевыми источниками которых являются льняное, подсолнечное, оливковое масло, а также масло ростков проращенной пшеницы.
Из минеральных веществ мозгу необходимы фосфор, сера, медь, цинк, кальций, железо и магний. Фосфор и фосфорные соединения способствуют образованию клеток мозга. Пищевыми источниками фосфора являются бобы, цветная капуста, сельдерей, огурцы, салат-латук, горох, редис, соя, грецкие орехи, проращенные и цельные зерна пшеницы, сыр, печень трески, яичный желток, рыба, мясо, грибы.
Сера необходима для насыщения клеток мозга кислородом. Серой богаты такие продукты, как миндаль, капуста, морковь, огурцы, чеснок, крыжовник, инжир, земляника, салат-латук, лук, картофель, редис, яичный желток, свинина.
Цинком богаты пшеничные отруби, проращенная пшеница. Источником кальция являются яблоки, абрикосы, свекла, ежевика, капуста, морковь, вишня, огурцы, смородина, крыжовник, виноград, зеленые овощи, мед, салат-латук, ботва молодой репы, фасоль, миндаль, лук, апельсины, персики, ананас, клубника, цельное зерно, сыр, яйца, свинина, молоко, сливки.
Железом богаты фасоль, капуста, ботва моркови, вишня, смородина, листья одуванчиков, зеленые овощи, сухофрукты, крыжовник, кресс-салат, горчица, крапина, апельсины, горох, мята, ананасы, редис, малина, клубника, помидоры, ботва молодой репы, цельные зерна пшеницы, овсянка, рис, яичный желток, свинина, рыба (белая), моллюски, печень, почки, грибы.
Магнии можно получить из таких продуктов, как миндаль, салат-латук, мята, цикорий, оливки, петрушка, арахис, картофель, тыква, слива, грецкие орехи, цельные зерна пшеницы, яичный желток, печень.
Кроме того, мозг крайне нуждается в целом ряде витаминов: в витамине Е и в витаминах группы В (особенно В,, Вд и В^). Витамин Е регулирует деятельность мозжечка, а также способствует экономии кислорода. Источниками витамина Е являются салат-латук, листья салата, подсолнечное масло, проращенная пшеница, каши из недробленых круп, печень, яичный желток.
Мозгу необходимо большое количество кислорода. Такие продукты, как картофель, петрушка, мята, хрен, редис, лук, помидоры способствуют насыщению мозга кислородом.
К пище, богатой витаминами группы В, относятся ореховое масло, сырые или свежеобжаренные орехи, цельные зерна (например, ячменя), сухие бобы, полированный рис, пивные дрожжи; зеленые овощи: молодая ботва репы, зелень горчицы, шпинат, капуста; фрукты: апельсины, грейпфруты, дыня, авокадо, бананы; молоко, говядина, говяжья печень.
Деятельность мозга и состояние нервной системы зависят также и от работы эндокринных желез, или желез внутренней секреции, к которым относятся щитовидная железа, паращитовидные железы, а также вилочковая, поджелудочная, надпочечные и половые железы.
Эти железы регулируют работу всего организма. Выделяемые ими гормоны попадают в кровь или лимфу и разносятся по всему организму. Они необходимы для правильного белкового, жирового, углеводного и водно-солевого обмена. Железы внутренней секреции также нуждаются в правильном питании.
Щитовидная железа. Располагается на шее в области трахеи и гортанных хрящей. Вырабатывает йод-содержащие гормоны (тироксин и трийодтиротоксин), участвующие в регуляции обмена веществ и энергии в организме. В результате снижения ее функции нарушаются обменные процессы, появляется быстрая утомляемость, раздражительность, апатичность, снижается умственная деятельность, развивается отечность.
Щитовидная железа нуждается в йоде, витаминах группы В, витамине С и тирозине - аминокислоте, необходимой для построения белков. Основными источниками йода являются такие продукты, как морские водоросли, морская капуста, салат-латук, зеленые части растений, репа, порей, дыня, чеснок, спаржа, морковь, капуста, картофель, лук, помидоры, фасоль, щавель, виноград, клубника, овсянка, морская рыба.
Источником тирозина является большинство белковых продуктов. Витамин В, (или тиамин), незаменимый для нормального функционирования нервной системы, находится в хлебе грубого помола, кашах из недробленых круп (их не варят, а заваривают теплой водой), ячмене, фасоли, проращенной пшенице, спарже, картофеле, отрубях, орехах, дрожжах, печени.
Источники витамина С уже были перечислены в главе "Витамин жизни".
Паращитовидные железы. Располагаются на поверхности щитовидной железы или в ее ткани. Гормон, который вырабатывают эти железы, участвует в регулировании фосфорно-кальциевого обмена, при нарушении которого у человека может развиться повышенная возбудимость, неконтролируемая раздражительность, судороги, спазмы.
Особенно важен для паращитовидных желез витамин D, помогающий организму усваивать кальций. Витамин D (или кальциферол) необходим также для нормального роста костей, свертывания крови, хорошей работы сердца. Его источниками являются яйца, молоко, сливочное масло, печень, рыба. Следует помнить, что витамин D образуется в организме под действием ультрафиолетовых лучей. Этот витамин также входит в состав секреторных выделений кожи, поэтому стимулирование кожи контрастными водными процедурами способствует его увеличению в организме.
Вилочковая (или зобная) железа. Расположена в грудной полости. Вилочковая железа функционирует в тесной взаимосвязи с надпочечниками и половыми железами. Особенно важны для вилочковой железы витамины группы В (источники см. выше).
Поджелудочная железа. Располагается в брюшной полости, участвует в регулировании углеводного, жирового и белкового обмена. Эта железа вырабатывает гормон инсулин, при недостатке которого может развиться диабет.
Поджелудочная железа нуждается в витаминах группы В, сере, никеле, цистине и глутаминовой кислоте. Источниками цистина и глутаминовой кислоты являются большинство белковых продуктов, особенно молочные продукты.
Надпочечные железы (или надпочечники) в виде шапочек охватывают сверху почки. Они состоят из коры и внутреннего слоя. Гормоны коры надпочечников играют важную роль в адаптации организма к неблагоприятным условиям (холод, инфекция, эмоциональное возбуждение), а также влияют на углеводный обмен, половую функцию, работоспособность мышц. Гормоны внутреннего слоя выделяют адреналин, который усиливает поглощение кислорода тканями, стимулирует обмен веществ.
Для питания надпочечников необходимы продукты с высоким содержанием белка, витамины А, С, Е, тирозин (источники см. выше).
Половые железы. К ним относятся яичники (у женщин) и яички (у мужчин). Половые железы выделяют гормоны, необходимые для нормальной половой жизни, а также для правильной жизнедеятельности всего организма. Половые железы нуждаются в витаминах А, С, Е, витаминах группы В, аргинине, железе, меди.
Витамин А необходим для процесса роста, для правильного обмена веществ, для нормального состояния кожи и слизистых оболочек. В организме человека витамин А образуется из каротина. Для человека потребность в этом витамине должна быть обеспечена на 1/3 продуктами, содержащими ретинол: сливочным маслом, сливками, кисломолочными продуктами, яичным желтком, почками, печенью, и на 2/3 продуктами, содержащими каротин: абрикосами, морковью, капустой, салатом-латуком, картофелем, сливами, зелеными частями растений, всеми желтыми фруктами. Кроме того, поскольку витаминная активность каротина в продуктах питания в 3 раза меньше, чем активность ретинола, живых овощей и фруктов должно быть в 3 раза больше, чем продуктов животного происхождения, содержащих ретинол. Употреблять витамин А нужно с большой осторожностью, так как его передозировка вредна и может привести к онкологическим заболеваниям.
Аргинин находится в овсе, цельных зернах пшеницы, дрожжах, яйцах, молоке. Источники остальных витаминов, железа и меди см. выше.
Итак, функционирование желез внутренней секреции непосредственно связано с деятельностью головного мозга и состоянием всей нервной системы. Кроме того, все эти железы тесно связаны друг с другом: стимулирование одной из них вызывает нарушение деятельности другой.
При снижении функции какой-либо из желез внутренней секреции можно использовать метод самовнушения. Если вы сосредоточитесь на одной железе, представляя ее себе и повторяя, что она функционирует отлично, то вскоре убедитесь в том, что ее деятельность действительно улучшилась. Впрочем, этот метод, как уже говорилось выше, применим не только к отдельным органам, но и ко всему организму в целом.
Для того чтобы поддерживать свои железы в прекрасном состоянии, нужно обеспечивать их необходимым питанием и выполнять упражнения по Системе здоровья. Результатом станет создание мощной нервной силы, которая поможет вашему организму выстоять в любых условиях.


P. S.

Вы познакомились с Системой здоровья, созданной японским профессором Кацудзо Ниши. Она не случайно названа Системой, ибо в ней нельзя отдать предпочтение чему-то одному, в ней все взаимосвязанно - так же как и в организме человека. Система Ниши не лечит болезни, а создает здоровье, рассматривая человека как единое целое, неразрывно связанное с окружающим миром и Вселенной.
Система Ниши - это не просто комплекс правил и упражнений, это скорее образ жизни, который вырабатывает привычку жить согласно законам природы. Кроме того, Система Ниши помогает сформировать три привычки, которые, как считал Брэгг, необходимы для достижения счастья: привычку к постоянному здоровью, привычку к постоянному труду и привычку к постоянному обучению.
Но вступившим на путь здоровья предстоит проявить упорство, волю и безжалостность к собственной инертности, так как эти три качества способны победить все наши болезни. Нельзя ждать кого-то, кто придет и поможет вам. Только вы сами можете сделать себя здоровым и счастливым.


Приложения: некоторые идеи Ниши и современность
1. Периферические сердца

Идею о "периферическом сердце", находящемся в капиллярах, послужившую одной из основ для Системы Ниши, высказывают и современные ученые. Среди них профессор, заведующий кафедрой кровообращения Института физиологии АН Белоруссии Н. И. Аринчин. "Наш организм - весьма надежная конструкция, - пишет Аринчин. - Дело даже не в том, что он может противостоять значительным колебаниям температуры или давления, долгое время находиться без воды и пищи. Гораздо важнее, что, паже повредив или потеряв целый орган, человек продолжает жить. Для этого природа воспользовалась таким средством повышения надежности, как дублирование. У нас - два глаза, две почки, две ноги и две руки, два уха. Отказало одно - слышит другое. Можно лишь удивляться, что у сердца - главного мотора организма - нет дублера".
Конечно, у сердца есть помощники. Один из них - грудная клетка. При вдохе ее объем увеличивается, и внутрь поступает не только воздух, но и венозная кровь, которая из всех конечностей и брюшной полости устремляется по венозным сосудам к правому предсердию и заполняет его. Другой помощник - диафрагма, разъединяющая грудную и брюшную полости. При вдохе диафрагма опускается, что приводит к одновременному увеличению грудной полости с понижением в ней давления и повышением его в брюшной полости. Внутренние органы и кровеносные сосуды, находящиеся в ней, сдавливаются. При выдохе диафрагма поднимается. Объем брюшной полости, соответственно, увеличивается, и давление падает. Вот почему кровь из нижних конечностей спокойно течет по венам брюшной полости.
Необходимым подспорьем в работе сердца служат и стенки сосудов. Их ритмичное сокращение тоже регулирует ток крови. Когда просветы в них уменьшаются, кровь выталкивается в область низкого давления. Специальные клапаны, имеющиеся в венах, разбивают общий столб крови на многочисленные звенья с разным давлением. Без таких своеобразных шлюзов кровь вряд ли могла бы достичь пункта своего назначения. И псе же...
Наше сердце должно насытить кровью каждый капиллярчик, а их в организме около 100-160 миллиардов. Это сложнейшая система, которая подаст животворную энергию. Естественно, что у сердца должны быть и другие помощники в решении этой труднейшей задачи. В результате своих исследований Н. И. Аринчин пришел к выводу, что роль таких помощников выполняют еще и скелетные мышцы, которых в организме человека тысяча сто восемь! Эти мышцы постоянно то сокращаются, то расслабляются. Находящиеся вдоль мышечных волокон капилляры попадают под их воздействие, тоже в свою очередь сокращаются и таким образом проталкивают кровь. Эти выводы также подтверждают теорию Ниши о главенствующей роли капилляров в системе кровообращения.


2. Вибрация

Многие из упражнений Системы Ниши основаны на вибрации. Вот как объясняют эту идею современные ученые. Профессор Н. И. Аринчин пишет в своей статье "Гомокибернетика на каждый день":
"Скелетные мышцы состоят из мышечных волокон, которые сокращаются равномерно со звуковой частотой. Чтобы это почувствовать, достаточно плотно закрыть уши ладонями и стиснуть зубы. Жевательные мышцы сократятся, и можно услышать их гудение, похожее на звук, сопровождающий полет жука, шмеля. И чем сильнее сжаты челюсти, тем сильнее звучание этих мышц. Следовательно, скелетные мышцы являются своеобразными "физиологическими вибраторами", самостоятельными всасывающе-нагнетательными вибрационными насосами".
Выходит, каждая скелетная мышца - это не нейтральная территория, по которой струится проточная сосудистая система, не "иждивенец" сердца, но самообеспечивающийся мощный насос. Это показали тысячи опытов. Отсюда понятна польза вибрационных упражнений, стимулирующих эти насосы.
К этим же выводам пришел и академик А. А. Микулин. В своей оздоровительной системе он также уделяет большое внимание упражнениям, построенным на вибрации. В книге "Активное долголетие" он пишет: "При каждом сокращении мышц их поперечный размер увеличивается, вены сжимаются мышцами и кровь между клапанами устремляется к сердцу. Вот какое решение задачи придумала природа. Она превратила мышцы в насосы. Кроме этого она предусмотрела распространение по нашему организму при каждом сокращении мышц сердца импульса слабой волны биотока, вызывающего слабое сокращение мышц и дающего добавочный импульс движению венозной крови к сердцу. Но такого слабого сокращения для полной очистки от шлаков все же недостаточно. Два примера это докажут.
Каждому хочется инстинктивно потянуться после сна. Но потянуться можно, только сильно напрягая мышцы, то есть вытесняя при этом из межклеточного пространства и из вен большое количество скопившейся за ночь зашлакованной крови. Так же поступают кошки, собаки и другие животные. После сна они обязательно должны потянуться. Значит, во время сна, когда венам помогает главным образом сердечная мышца, очистка от крови недостаточна.
Когда человек вынужден пролежать не вставая несколько дней, тем более недель, то встать после болезни просто нет сил, идти можно только с посторонней помощью. Обычно думали, что слабость - следствие болезни. Но после проверки в Институте курортологии выяснилось, что даже здоровый спортсмен, пролежав в постели неделю без движения, не может ходить. Слабость - следствие нарушения нормального обмена веществ в результате зашлаковывания организма, межклеточного пространства".
Известна разработанная А. А. Микулиным "виброгимнастика", благодаря которой кровь в венах получает дополнительный импульс для движения вверх. Ее суть состоит в следующем: нужно подняться на носках так, чтобы каблуки оторвались от пола всего на один сантиметр, затем резко опуститься на пол. При этом происходит удар, сотрясение - дополнительная вибрация для тока крови. При каждом упражнении нужно делать не более шести-десяти сотрясений. Выполнять их нужно жестко, но не настолько резко, чтобы они болезненно отдавались в голове. "Виброгимнастику, - пишет А. А. Микулин, - по моему мнению, смело можно отнести к лечебным видам физкультуры... Если постоянно выполнять эти упражнения, то венозные клапаны перестают быть тихими заводями. Встряхивание организма, стимулирующее более энергичное пульсирование крови в венах, устраняет скопление шлаков и тромбы возле венозных клапанов. Следовательно, тряска организма - это эффективная помощь в предупреждении и лечении ряда болезней внутренних органов, средство для предупреждения тромбофлебита и даже инфаркта (микротромбофлебита вен сердечной мышцы)".
В Институте машиноведения имени А. А. Благонравова, где под руководством академика Фролова ведутся исследования в области вибрационной биомеханики, задались вопросом: почему же колебания так сильно влияют на человека? Нс потому ли, что процессы жизнедеятельности человеческого организма связаны именно с ними? И всегда ли вибрация - враг?
Оказалось, что частоты колебаний, которые излучают одни и те же здоровые органы и ткани, у разных людей совпадают. Большинство из этих так называемых фундаментальных частот нам удалось определить и показать, что интенсивность колебаний свидетельствует о состоянии организма. Иными словами, у больного человека отдельные "струны" начинают звучать тише или, наоборот, громче, чем положено".
Тогда ученые решили проверить: а нельзя ли вылечить человека, настроив фальшивящие "струны", но не лекарствами, а механическими средствами? Нс попытаться ли регулировать колебание колебаниями, то есть вибрацией?
В вышедшей несколько лет назад монографии "Вибрация как лечебный фактор" томский профессор А. Креймер ссылается на ряд работ отечественных и зарубежных специалистов. Основываясь на результатах опытов, проведенных в клиниках Барнаула, Томска, Прокопьевска, Кемерова, он приводит список болезней, врачуемых вибротераписй. Список этот, оказывается, довольно внушителен.
Сегодня при помощи вибромассажа тренируют гибкость у спортсменов, излечивают травмы, а для людей, обреченных тяжелой болезнью на длительную неподвижность, это единственный выход - они получили возможность тренироваться, не вставая с постели. Вибрацией можно повысить или понизить давление, избавить от головной боли, влить заряд бодрости. У страдающих радикулитом вибрация снимает болевые ощущения быстро и надолго. А ушибы человек перестает ощущать сразу же после начала вибровоздействия.
Сегодня разрабатываются методы замены медикаментозных средств вибрацией там, где требуется усиление кровообращения. Кроме того, добиваясь с помощью вибростимуляции активного наполнения кровью определенных частей тела, можно регулировать поступление туда лекарств. А в Белорусском институте физической культуры при помощи вибрации лечат даже близорукость, и принцип этого лечения состоит опять-таки в усилении питания кровью глазных мышц. Специальным вибратором массируют мышцы головы и лица, при этом мышцы, от которых зависит питание глаз, приходят в возбуждение и начинают активно прокачивать через себя кровь. После такого вибромассажа зрение улучшается, а после нескольких сеансов - восстанавливается на несколько диоптрий.
Метод воздействия вибрацией на определенные мышцы для лечения спортивных травм разработал заведующий кафедрой биомеханики профессор В. Назаров. Ученый рассказывает: "Представьте себе лицо боксера, уходящего с ринга: ссадины, синяки... Малоэстетичная картина. А каково спортсменам ходить в таком виде, не говоря уже о боли, неудобствах, которые причиняют ушибы. Часто бывают и более досадные случаи. Представьте, долгие годы спортсмен идет к намеченной цели. И вот начались ответственные соревнования. Но в первом же бою ему случайно рассекают бровь. Этот поединок по правилам соревнований считается проигранным, и боксер выбывает из турнира, несмотря на то что он полон сил. Именно так получилось с известным белорусским боксером А. Акуловым. Обычно, когда спортсмен получает травму лица, применяют различные медикаментозные средства, однако они действуют недостаточно быстро. Чуть получше предохраняют раны пластыри. Пробовали даже сваривать рассеченные брови токами высокой частоты, но это мало помогало, так как надбровные дуги снова разрывались в других местах".
Биомеханическая стимуляция значительно облегчила боксерам борьбу с травмами - всего двух-трех стимуляций достаточно, чтобы удалить подкожную гематому на лице, под местом рассечения брови, под глазами. Стимуляцией обрабатывались не сами ушибы, травмы, а места вокруг них. Небольшой пластырь на месте рассеченной брови практически полностью предохранял ранку от вторичного разрыва. Боксеры, прошедшие курс вибростимуляции, благополучно выдерживали дальнейшие бои, если даже получали удары в уже травмированные места.
"А вот еще одна необычная область применения,- продолжает В. Назаров. - Как-то я порезал палец и решил использовать биостимуляцию. Кровотечение прекратилось. Для оперативной помощи пострадавшим при травмах этот метод может оказаться весьма эффективным". Не будучи знакомым с трудами Ниши, Назаров практически предлагает метод лечения *по Ниши". Биомеханическая стимуляция - это практически та же "капилляротерапия", которую Ниши использует в своей Системе.
Успешно применяется вибрация и для разработки суставов. "Наставники спортсменов давно ищут средства, которые бы помогали тренировать гибкость, силу движений хотя бы в полтора-два раза быстрее, - говорит В. Назаров. - мы же хотели ускорить этот процесс... в 15-20 или даже в 100 раз! Решить эту задачу я попытался с помощью биомеханической стимуляции. Или, говоря упрощенно, воздействуя на определенные мышцы вибрацией".
Одним из первых пациентов ученого стал чемпион Европы, мира и Олимпийских игр В. Маркелов. Ему никак нс удавалось освоить такое труднейшее упражнение, как поперечный шпагат.Еще недавно его называли "смертельным шпагатом" - лишь немногие отваживались исполнять его. Несмотря на то, что гимнаст потратил массу сил и энергии на развитие суставной подвижности, поперечный шпагат оставался для него непокоренной вершиной. Но он свободно взял ее после... четырех сеансов биомеханической стимуляции.
Еще больший эффект дали занятия с молодыми гимнастами в возрасте 12-14 лет. После четырех дней тренировки все 24 спортсмена безукоризненно делали поперечный шпагат, несмотря на то что до этого он им не удавался.
Ученые решили использовать вибрации и для овладения сложными упражнениями на кольцах. Чтобы выполнять их, надо иметь очень подвижные, гибкие суставы - иначе травма неминуема. Поэтому на разработку суставов у спортсменов обычно уходит несколько лет. С помощью же биомеханической стимуляции нужный эффект был достигнут буквально за пять-шесть тренировок. Иными словами - в 100 с лишним раз быстрее, чем раньше, при традиционном методе.


3. Феномен целительства

Ученые давно пытаются найти объяснение явлении, связанных с целительством. В лаборатории системных механизмов гомеостаза Института нормальной физиологии имени П. К. Анохина проводился любопытный эксперимент. В лабораторию пригласили известную целительницу и попросили ее делать руками пассы над испытуемым. Вскоре у него на 25 % снизилось потребление кислорода и выделение углекислого газа. Исследователи провели еще несколько десятков подобных опытов с целителями - и получили аналогичные результаты. Значит, руки целителей действительно излучали целительную энергию!
"Нам резонно возражали, - рассказывает доктор медицинских наук А. Н. Меделяновский, - что снижение энергетических потребностей может быть результатом самовнушения. Мол, испытуемые были уверены, что целитель может воздействовать на них дистанционно - и такая психологическая установка помогла раскрыть резервные возможности их организма". Но так ли это на самом деле?
Чтобы развеять сомнения, был проведен другой эксперимент. Роль испытуемого в нем играла лягушка, у которой был разрушен головной мозг. Очевидно, в данном случае внушение исключалось, и если в организме лягушки произойдут какие-то изменения, значит, они имеют физиологическую причину.
У лягушки обнажили сердце. Целительница приблизила к нему свои пальцы, и оно начало мощно сокращаться. Когда пальцы отводились, сердце начинало работать еле-еле. Приборы фиксировали значительные изменения частоты сердечных сокращений, объема выбрасываемой в аорту крови и других параметров.
Так было экспериментально доказано, что на лягушку воздействуют физические поля человека. Но скептики не успокаивались: допустим, экстрасенс действительно способен передавать энергию на расстоянии. Но непонятно, какую именно - тепловую, акустическую, электрическую? Да и вообще, зачем нужно такое лечение - бесконтактный массаж - ведь медицинская техника может оказывать гораздо более мощные и разнообразные воздействия на организм?
"Но это не гарантирует успеха, - говорит Меделяновский. - Исследования показали, что организм, как ни странно, гораздо сильнее реагирует на слабые физические поля человека, чем на мощные воздействия медицинской техники. Увы, мы до сих пор не знаем механизма целительства - поэтому не созданы приборы, заменяющие экстрасенсов".


4. Внушение и самовнушение

Примеров использования самовнушения в борьбе с болезнями немало, достаточно вспомнить имя Георгия Сытина, который при помощи этого метода не только победил собственные недуги, но и подарил здоровье многим тысячам людей.
Свои целебные тексты Сытин начал разрабатывать после того, как в двадцать лет стал инвалидом. Тяжелое ранение практически приковало его к постели. Он писал свои тексты ("настрои", как он сам их называет) специально для восстановления памяти, работоспособности, функции мышц. И их эффективность превзошла все ожидания - через некоторое время он был признан годным к строевой службе без ограничений.
Постепенно Сытиным был разработан научный метод составления лечебных текстов, оказывающих целенаправленное воздействие на организм. Этот метод получил название: словесно-образное эмоционально-волевое управление состоянием человека. Настрои Сытина наполнены жизнерадостными, бодрыми, счастливыми словами, способными пробудить силы обновления и саморегуляции.
А в Институте ювенологии открылся университет психогигиенической саморегуляции. Его цель - дать слушателям по возможности полное представление о значении положительного психического настроя и научить сознательно управлять своим настроением. Хорошее настроение - это основа для здорового образа жизни, творческой активности. Не все знают, что так называемый "нервный срыв" - это не просто вспышка гнева. За ней - длинный ряд тяжелых последствий. Нервная вспышка, создав в мозгу отрицательный очаг возбуждения, резко меняет биохимическое равновесие организма. А результаты нс заставят себя ждать - это сердечно-сосудистые заболевания, гипертония, атеросклероз, нарушение обмена веществ, язвенная болезнь-Аутотренинг как метод психической регуляции чрезвычайно эффективен. Овладев им, человек получает небывалую власть над собой. Гипертоники без помощи лекарств понижают давление, заядлые курильщики избавляются от своей пагубной привычки, люди, страдающие сердечно-сосудистыми заболеваниями, могут ослабить боли и восстановить сердечный ритм.
Словесные сигналы способны влиять на деятельность внутренних органов, давая возможность сознательно регулировать системы организма, казалось бы, не управляемые волей. Для того чтобы научиться владеть собой, нужно время. Но те, кто проявит терпение и настойчивость, смогут решить многие проблемы.
Кандидат медицинских наук А. Гройсман так говорит о психической саморегуляции: "Я бы сравнил воздействие психической саморегуляции с гимнастикой. Все начинающие заниматься физической зарядкой очень скоро замечают ее благотворное влияние. Абсолютно то же самое относится к зарядке психической. В этой связи хотелось бы высказать еще одно соображение. Для активного образа жизни еще более важно эмоциональное здоровье. Поэтому, естественно, развитию психической культуры нужно уделять не меньшее внимание, чем физической. По собственному опыту скажу, что люди, прошедшие курс аутогенной тренировки, буквально преображаются - повышается работоспособность, возрастают защитные силы организма, уныние сменяется бодростью, свою волю нужно тренировать последовательно, настойчиво, систематически. Не стоит забывать, что в нервно-психическом воспитании, как и в воспитании физическом, многое может быть достигнуто упражнениями". И это действительно так: ведь нервная система, как и мышцы, поддается тренировке, а здоровое тело - это продукт здорового рассудка, как говорят ювенологи.


5. Закаливание

Одна из идей Ниши - это закаливание контрастными воздушными и водными паннами, а также рекомендация легко одеваться, избегая чрезмерного утепления.
Известный пропагандист здорового образа жизни, Михаил Котляров бегает полуобнаженным при любом морозе. Говоря о вреде перегрева, он даже высказывал следующую мысль: переутепление шеи шарфом приводит к снижению остроты зрения.
Однажды Михаил Котляров решился на экспериментальные тренировки в суровых условиях Крайнего Севера. Под наблюдением врачей он провел 24 тренировки в своей традиционной экипировке - в трусах и майке. Это было в период с 15 декабря по 15 января - пик полярной ночи. По возвращении врачи проверяли общее состояние, пульс, артериальное давление. В один из таких дней он бежал 10 минут при температуре - 51° С...
В другой суровый день полярной ночи он подбежал к газетному киоску и смиренно встал в очередь. Его попытались пропустить вперед, но он, узнав, что нужной ему газеты нет, побежал к следующему киоску. Вернувшись после тренировки, он принял душ Шарко давлением 6 атмосфер, в душевой с температурой + 60° С.
Врачи, которые осматривали своего подопечного каждый день во время этого эксперимента, констатировали прекрасное состояние здоровья. Следует заметить, что Котлярову в это время уже "стукнуло" 84 года.
Конечно, приведенный пример выносливости человеческого организма не означает, что каждый может вот так ни с того ни с сего выйти и пробежаться по морозцу. Такая способность достигается долгими и упорными тренировками, закаливанием в любую погоду.


6. Витамин с - витамин жизни

Хочется рассказать об одном интересном исследовании, связанном с тем, как влияет витамин С на человека. Для этого эксперимента ученые отобрали детей различного возраста в грех городах (всего 351 человек).
Сделав предварительно анализ крови, всех детей разделили на две группы по концентрации аскорбиновой кислоты в сыворотке крови: с повышенной (более 1,0 мг на 100 мл) и с пониженной (меньше 1 мг на 100 мл). Затем, исходя из социально-экономических данных (доход семьи, уровень образования родителей), отобрали 72 человека из обеих групп и провели тестирование их интеллектуальных способностей. В результате умственные способности оказались выше у группы с более высокой концентрацией аскорбиновой кислоты в крови.
Затем в течение последующих шести месяцев каждому члену обеих групп стали давать дополнительное количество апельсинового сока, после чего анализ крови и тестирование повторили. Средний коэффициент интеллектуального развития в группе с исходной высокой концентрацией аскорбиновой кислоты поднялся совсем незначительно, в то время как в "нижней" группе он заметно возрос.
При итоговых подсчетах выяснилось, что при попы шении концентрации аскорбиновой кислоты в крови на 50 % умственные способности возрастают на 3,6 условных единицы. Не только дети, но и взрослые могут достигнуть такого повышения умственных способностей. Для этого достаточно увеличить дневную дозу витамина С на 50 мг (то есть со 100 до 150 мг).
Но особенно важен витамин С для беременной или кормящей женщины. Приведем результаты исследования, которое проводилось с группой кормящих женщин, находившихся на обычной больничной диете. Содержание аскорбиновой кислоты в крови у этих женщин равнялось всего 0,3 мг %, то есть было ниже, чем у больных цингой, зато содержание этого витамина в молоке было в 15 раз выше: 4,5 мг %. Зато у женщин, которые получали дополнительно от 300 до 600 мг витамина С, то есть в 3-6 раз больше принятых норм, и соответствующие показатели были значительно выше: 1,44 мг % в крови (то есть вдвое выше нормы) и 7,35 мг % - в грудном молоке. Эти данные были получены спустя дне недели после того, как их перевели на диету, богатую витамином С. Каждая мать понимает значение этих результатов для себя и для своего ребенка, то же самое относится и к беременным женщинам. Из всего сказанного следует, что во время беременности и кормления женщина должна получать 300-600 мг витамина С. Предпочтение, разумеется, следует отдавать натуральным источникам этого витамина.


7. Сочетаемость продуктов

Ниши уделил мало внимания проблеме сочетаемости различных продуктов питания с точки зрения их наилучшей усваиваемости. Эта теория была разработана впоследствии Гербертом Шелтоном, чьи работы получили широкую известность в нашей стране. Приведем рекомендации Шелтона по сочетаемости продуктов:

а) нельзя есть в один прием концентрированный белок и концентрированный углевод: не сочетаются мясо, яйца, сыр, орехи и другая белковая пища с хлебом, злаками, картофелем и сладкими фруктами;

б) нельзя сочетать углеводную и кислую пищу: хлеб, картофель, бобы, горох, бананы, финики и другие углеводные продукты, нельзя потреблять с лимонами, апельсинами, грейпфрутами, ананасами, клюквой, помидорами и другими кислыми фруктами и овощами;

в) нельзя принимать вместе два концентрированных белка: белки разного состава и вида требуют разных пищеварительных соков, поэтому нужно соблюдать правило - один белок в один прием;

г) нельзя сочетать жиры с белками: жир подавляет действие желудочных желез, поэтому не следует есть сливочное и растительное масло, сметану, сливки с мясом, яйцами, сыром, орехами;

д) нельзя сочетать кислые фрукты с белками: лимоны, апельсины, грейпфруты и т. д. не стоит есть в один прием с мясом, яйцами, орехами;

е) нельзя есть крахмал и сахар в один прием: не сочетаются сахар, варенье и пр. с хлебом, кашей, картофелем - это вызывает брожение и отравляет организм;

ж) за один прием следует есть только один концентрированный крахмал: при употреблении сразу двух видов крахмала (картофель с хлебом или каша с хлебом и т. п.) один из них не усвоится, вызовет брожение и повышение кислотности желудочного сока;

з) существуют продукты, которые не сочетаются ни с чем, и их следует употреблять отдельно: это дыни, бананы и молоко. Что касается молока, то его лучше превращать в кисломолочный продукт.


8. Душа и тело

Впервые исследователи серьезно занялись сбором доказательств связи разума и тела в середине 70-х годов нашего века, начав с открытия эндорфинов - "хороших" гормонов, которые, как предполагалось, блокируют хронические боли и облегчают определенные типы депрессий. Ученые Университета штата Теннесси провели опыт с целью выявить, могут ли мысли человека влиять на уровень эндорфинов в его организме. Для этого группе пациентов, которые страдали "неизлечимыми" болями в спине, назначили плацебо. Через некоторое время около 30 % заявили, что почувствовали себя лучше, и одновременно у них был зафиксирован подъем уровня эндофинов. Что же вызвало его увеличение? Разумеется, не плацебо, а положительные мысли и эмоции самих пациентов, уверенных в пользе лекарства.
Подтверждали влияние эмоций на иммунную систему и другие исследования. Например, для одного опыта были приглашены актеры, хорошо умеющие выражать различные эмоции. Актеры разыгрывали радостные и печальные сценки, во время которых отмечались изменения, происходящие в их организмах. В частности, было выявлено, что во время веселых сценок уровень иммуноглобулина, являющегося важной частью иммунной системы, падал, а во время печальных - поднимался. Это было очевидным доказательством того, что эмоции способны воздействовать на иммунную систему и здоровье.
В 1990 году в "Журнале Американской медицинской ассоциации" появилась статья о том, насколько сильной может быть связь души и тела. Оказалось, что уровень смертности среди пожилых евреев перед Пасхой снижается, сразу после ее празднования резко повышается, а затем снова снижается до среднестатистического уровня. Надо сказать, что Пасха для евреев - один из важнейших религиозных праздников, в особенности для отцов и дедов, которые главенствуют во время этого торжества. Другие исследования показали, что уровень смертности среди престарелых китаянок падал перед Праздником урожайной луны.
О чем говорят эти факты? И в том и в другом случае положительные эмоции, испытываемые во время особо важных праздников, каким-то образом поддерживали жизнь в пожилых еврейских мужчинах и в престарелых китаянках. Но так же как положительные эмоции могут продлевать человеку жизнь, так и отрицательные переживания могут сокращать ее.
Многие лабораторные исследования, проведенные на животных, доказывают, что страх, неопределенность, перевозбуждение способны принести вред сердцу. В одном из исследований группу крыс, запертых в клетках, заставили с регулярными интервалами прослушивать записи кошачьего мяуканья. Крысы, конечно, не понимали, что это только запись, и были уверены, что кошка где-то рядом. Вскоре крысы начали умирать. Вскрытия показали разрушение сердечной мышцы.
Длительное нервное напряжение способно не только нанести вред сердечно-сосудистой системе, оно нарушает механизм деятельности пищеварительной системы, повышает кислотность внутренней среды организма, и может привести к таким болезням, как язва желудка и двенадцатиперстной кишки.
Однако стрессы, нервные напряжения, вызванные теми или иными ситуациями, не являются непосредственным результатом этих ситуаций. Они являются лишь нашей реакцией на события, результатом того, что мы о них думаем. Ведь существует много ситуаций, за исключением действительно больших жизненных потрясений, когда наш мозг, правильно настроенный, способен подчинить себе эмоции.
Например, ссора с родственником не должна вызывать стресса, но чаще всего именно это и происходит, потому что мы позволяем себе разозлиться и обидеться, не задумываясь о том, что все это оставляет след в нашем организме. Релаксация, предложенная Ниши, способна предотвратить пагубные последствия стрессов и неконтролируемых эмоций, дать вашему организму полноценный сон.
А вот какие рекомендации для того, чтобы расслабиться, дает Поль Брэгг: "Чтобы расслабиться и уснуть, советую вам затемнить комнату, выключить телевизор или радио, лечь на кровать на спину, вытянув руки вдоль тела (но так, чтобы они не касались его), и свести свои восприятия до минимума. Дайте рукам отдохнуть, положите их ладонями вниз на кровать. Ноги вытяните, но так, чтобы они тоже не касались друг друга. Голову можете положить на маленькую подушечку или прямо на кровать, как вам удобно. Глаза сначала оставьте открытыми, но не смотрите в одну точку прямо перед собой, а водите ими вверх, вниз и в стороны. После подобных движений ваши глаза сами закроются. Такие движения глазных мышц не являются помехой для релаксации.
Мысленно всегда следуйте за этими движениями глаз. Следуя за движениями глазных яблок и мышц, вы расслабите ваши мысли, и это приведет в конце концов к расслаблению всего организма в естественном, спокойном и восстанавливающем сне"


Ниши Кацудзо

Золотые правила здоровья