Untitled Document

Содержание

Почему я написала эту книгу

Часть первая. Первые шаги на пути к успеху

  • Глава 1. Помогите ему решить, куда он идет
  • Глава 2. Всегда идите к новой цели
  • Глава 3. Что надо знать об энтузиазме
  • Глава 4. Шесть способов поднять ваш «КЭ»

Часть вторая. Воспитание морального духа

  • Глава 5. Учитесь активно слушать
  • Глава 6. Двое мужчин, за которыми вы замужем
  • Глава 7. Никогда не теряйте веры в лучшее

Часть третья. Четыре способа моральной поддержки

  • Глава 8. Помогайте мужу в его работе
  • Глава 9. Как себя вести с секретаршей мужа
  • Глава 10. Поощряйте его на дальнейшую учебу
  • Глава 11. Будьте готовы к экстренным ситуациям

Часть четвертая. Учитесь приспосабливаться к обстоятельствам

  • Глава 12. Как стать счастливой «перекати-поле»
  • Глава 13. Сверхурочная работа и как к ней относиться
  • Глава 14. Терпите! Ваш муж — бизнесмен!
  • Глава 15. Караул! Муж работает дома
  • Глава 16. Так ли важна ваша карьера?
  • Глава 17. Учитесь не отставать от мужа

Часть пятая. Успех мужа в ваших руках

  • Глава 18. Почему мужчины бросают семью?
  • Глава 19. Не будьте Buttinsky
  • Глава 20. Не пытайтесь его переделать
  • Глава 21. Не бойтесь воспользоваться удачей

Часть шестая. Как сделать мужа счастливым

  • Глава 22. «Она была так мила»
  • Глава 23. Разделяйте его интересы
  • Глава 24. Хобби мужа — в ваших интересах
  • Глава 25. Займитесь чем-нибудь интересным на досуге

Часть седьмая. Как превратитьсвой дом в мечту

  • Глава 26. «Просто домохозяйка»
  • Глава 27. «В такой дом хочется возвращаться»
  • Глава 28. Я никогда не трачу время зря
  • Глава 29. Учитесь делать всё проще и короче

Часть восьмая. Что сделать, чтобылюди его любили

  • Глава 30. Три способа сделать мужа известным
  • Глава 31. Хвалите вашего мужа

Часть девятая. Как сберечь его здоровье и богатство

  • Глава 32. Как жить по средствам
  • Глава 33. Его жизнь в ваших руках

Часть десятая. Самый большой дар в жизни

  • Глава 34. Как окружить его любовью
Дальше...


Дороти Карнеги

Как помочь мужу преуспеть в деле

Если вы хотите, чтобы ваша семейная жизнь была счастливой,
спокойной и благополучной, прочитайте книгу Дороти Карнеги,
муж которой помог многим людям «завоевать друзей и оказать влияние на людей»,
а его жена помогла ему стать знаменитым Дейлом Карнеги.

Посвящается с любовью моему мужу

Почему я написала эту книгу

Несколько лет назад я читала курс «Развитие личности» классу студенток бизнес?школы. Эти юные создания в возрасте от 17 до 20 лет готовили себя к карьере в бизнесе и промышленности.

Для собственной информации я приготовила короткие анкеты и попросила девушек заполнить их, не подписывая. Один из вопросов был: «Планируете ли вы выйти замуж в течение ближайших 10 лет?» Ответом было единодушное «да». Другой вопрос: «Если бы вам пришлось делать выбор между карьерой и замужеством, что бы вы предпочли?» И снова студентки продемонстрировали полное единодушие, ответив: «Замужество».

Их ответы для меня, как педагога, значили очень много. Вместо того, чтобы подчеркивать их будущий успех в карьере, я начала «продавать» идею, что качества, которые в них ищет будущий работодатель, по сути, являются теми же, которые требуются в семейной жизни. Этот подход великолепно сработал потому, что большинство женщин рассматривают замужество, как основную цель своей жизни.

Любая женщина хочет, чтобы ее брак был счастливым и чтобы муж успешно справлялся со своей работой и был ею доволен. Возможна ли выработка общих принципов, которые могут подсказать жене, как добиться указанных целей? Мне кажется, да.

Проводя курсы Карнеги для женщин (курсы включали программы по развитию личности, этике взаимоотношений и риторике), я столкнулась со специфически женскими проблемами во всех их проявлениях. Более всего меня поразило то, что все женщины, которые были наилучшими помощницами своим мужьям, руководствовались в жизни несколькими, весьма несложными принципами. Эта книга является попыткой преобразовать эти несколько принципов в простые правила, которые несложно понять и легко применять в повседневной жизни. Я проиллюстрировала их, насколько было возможно, примерами из жизни людей, которых я хорошо знаю и за которых могу поручиться. Многие из них были студентами курсов Карнеги. Все имена в книге подлинные.

Я благодарна всем, кто разрешил мне использовать их истории для написания книги. Я также благодарю известных мужчин и женщин, включая руководителей крупных компаний, которые согласились дать интервью и разрешили себя цитировать.

У многих читателей может создаться неверное впечатление, будто я считаю, что ответственность за удачный брак лежит исключительно на женщине. Разрешите мне сказать, что я считаю мужчин в одинаковой степени ответственными за счастливый союз. Темой же этой книги стали обязанности жен, как первых помощниц своих мужей на пути достижения ими успеха в карьере.

Слово «успех» здесь требует некоторого разъяснения. Я считаю добившимся успеха того мужчину, который занят работой, дающей ему полное моральное и материальное удовлетворение, а также имеющего счастливую личную и семейную жизнь.

Профессиональные работники социальной сферы, психиатры и другие специалисты могут возразить, что правила, которые я здесь сформулировала, могут подойти не ко всем жизненным ситуациям. Ведь существуют алкоголики, гуляки, лодыри и врожденные неудачники.

Но ведь любое правило не бывает без исключения. Моя книга рассчитана на нормального среднего читателя с обычными амбициями, средними природными данными и возможностями. Особые же случаи должны рассматриваться специалистами. Принципы, изложенные в книге, работают примерно на 90% — довольно высокая эффективность для любого стандарта. Книга написана простым языком, и моей целью являлось как можно более понятно и конкретно донести ее смысл до всех читателей.

Мне хотелось бы пообещать всем женам, которые будут следовать правилам, изложенным в моей книге, что их мужья, в конце концов, станут миллионерами. И я не хочу сказать, что это невозможно. Но следует учесть то, что сделать огромное состояние в наше время гораздо сложнее, чем раньше, и что чем выше поднимаешься вверх по служебной лестнице, тем уже она становится. Но я могу точно обещать следующее. Если женщина будет разумно и точно следовать изложенным правилам, ей удастся помочь мужу преодолеть множество преград по пути наверх. Она достигнет необычайно многого, мотивируя и развивая естественную потребность мужа показать себя миру с наилучшей стороны, а в результате приобретет в спутники счастливого и уверенного в себе человека.

Дороти Карнеги


Часть первая

Первые шаги на пути к успеху

Глава 1

Помогите ему решить, куда он идет

В 1910 году двое молодых людей снимали комнату в одном из дешевых пансионов Нью-Йорка. Одним из этих людей был Дэйл Карнеги, ясноглазый мечтатель из штата Миссури, обучавшийся в Американской Академии Драматических Искусств. Другим — Дж.Ф. Уитни, деревенский парень из штата Массачусетс.

Дэйл рассказывал мне, что Уитни родился на ферме. Единственной разницей между ним и другими парнями из бедных фермерских семей было его неуемное желание стать — догадайтесь, кем? Президентом огромной корпорации!

Первая работа Уитни в городе — мелкий клерк в большой сети розничной торговли пищевыми продуктами. Он так горел желанием узнать как можно больше о бизнесе, что тратил свой обеденный перерыв на работу в оптовом отделе. Ему никто за это не платил и даже никто не говорил спасибо. Но зато когда открылась вакансия на повышение, начальники вспомнили об Уитни и предложили ему место.

Так он и поднимался от клерка к коммивояжеру, затем к главе отдела и от него — к районному управляющему. Годы шли, а Уитни неуклонно карабкался вверх по служебной лестнице.

Конечно, и его не минула чаша неудач и разочарований. После ряда лет работы на одной фирме он обнаружил себя в тупиковой ситуации, потому что у президента компании было слишком много родственников, которых он продвигал в первую очередь. В другой фирме он понял, что продвижение получают только те, кто проработал на фирме долгое время, а Уитни не мог долго ждать, чтобы достичь той планки, которую он себе задал.

Но при всем том Уитни никогда не упускал из виду свою основную цель. И он достиг ее, став президентом БигНат Пэкинг Корпорэйшн. Позже он основал свою собственную фирму, назвав ее «Блю Мун Чиз Компани».

Сын фермера, сказавший однажды своему приятелю по убогому пансиону: «Когда?нибудь я стану президентом большой компании», — не занимался пустыми мечтаниями. Он выразил свое внутреннее убеждение. Цель, поставленная им в жизни, мотивировала все его дальнейшие действия и поступки.

Почему Уитни достиг блестящих успехов там, где другие провалились? Он, конечно, много работал — но и другие работали тоже. Он получил образование гораздо позже, чем многие, поэтому академическим образованием этого не объяснишь. Основная разница заключалась в том, что он знал, куда идет. Он знал это, когда работал сверхурочно, и когда менял работы, и когда изучал новые направления бизнеса. Все, что он делал в жизни, было подчинено единой цели.

Бесцельность — это проклятие, тяготеющее над неудачниками. Они меняют работу просто так, женятся, потому что это делают все, и, не имея ясно выраженных желаний и устремлений, бесцельно плывут по жизни, лишь слабо надеясь, что все когда?нибудь переменится. Энн Хейвуд, основатель и директор Нью-Йоркской клиники перемены карьеры, консультирует разочаровавшихся в работе людей. Я провела с ней несколько дней, обсуждая проблемы трудоустройства. Она рассказала мне, что основная беда ее клиентов заключается в том, что они не знают, чего хотят! Первое, чем она пытается им помочь — это определить для себя свои желания и устремления.

Именно это должна делать жена: помочь мужу понять, чего он хочет добиться в жизни. А затем всячески помогать ему в реализации поставленных целей.

Сэмьюэл и Эстер Кинг, авторы «Учебника по супружеству» убеждены, что совместная цель — основное требование удачного брака. При этом не так важно, какова эта цель: новый дом, путешествие в Европу или большая семья. Важно лишь то, что всего этого вы добиваетесь вместе. «Главное, — говорят они, — поставить перед собой цель и делать все от тебя зависящее, чтобы ее добиться. А радость, интерес и чувство товарищества возникают от совместного строительства, обоюдных мечтаний и надежд, от общих побед и разочарований, успехов и неудач».

Пример супругов Грэм полностью подтверждает этот вывод.

Нефтяная компания Уильям Грэм — хорошо налаженный концерн, владельцем которого является сам Уильям М. Грэм. Хотя ему чуть за сорок, он получает солидную прибыль от нефтяных операций и инвестиций. Билла и его жену Марджори можно назвать счастливыми людьми: шестеро детей, деньги, красивый дом, интересная работа, отменное здоровье и сравнительно молодой возраст. Когда я спросила Билла, которого знаю уже несколько лет, что он считает основной причиной своего успеха, он назвал «долгосрочное планирование и взаимную помощь».

Вскоре после свадьбы Билл и Марджори открыли небольшую риэлторскую фирму, продавая дома за небольшие комиссионные. У них не было практически никаких средств, кроме огромного желания добиться успеха и колоссальной работоспособности. Их офис размещался в одном углу неиспользуемого холла какой-то фирмы. Марджори работала в офисе, а Билл путешествовал в поисках клиентуры. Вначале дело шло довольно туго и были случаи, когда они с трудом выкраивали деньги на еду.

Когда бизнес стал давать прибыль, они стали покупать дома на собственные деньги, а потом их перепродавали. Дела шли все лучше и лучше, и тут Билл задумался над тем, что следует попробовать и другие сферы применения своих сил, пока все не превратилось в сплошную рутину.

После небольшого домашнего совещания Билл и Марджори решили, что нефтяной бизнес открывает интересные перспективы, столь необходимые для дальнейшего роста карьеры Билла. Так родилась нефтяная компания Уильям Грэм.

Теперь Билл мечтает о завоевании «новых земель». Он и Марджори подумывают о возможностях в области иностранных инвестиций. Как только решение будет принято, они тут же возьмутся за его реализацию. Составляя планы и намечая цели, чета Грэмов всегда принимает во внимание образование, возможности и характер Билла. Его жена говорит, что как только он добивается успеха в каком?то деле, ему непременно нужно найти следующую цель, иначе он теряет интерес. Зная такую его особенность, они отныне придерживаются этого стиля жизни.

Успех Грэмов еще раз свидетельствует о том, что человек, который строит планы, а потом их четко выполняет, непременно достигает поставленной цели. Никто не может попасть в цель, предварительно не прицелившись. И даже если цель поражена не в самую сердцевину, а где?то рядом, это все равно лучше, чем стрелять наугад, закрыв глаза.

«Путаница, — говорил ныне покойный декан Колумбийского университета Герберт Е. Хокс, — это основной источник беспокойства». От себя могу добавить, что это не только источник беспокойства, но и основное препятствие к успеху. Отсюда следует, что, помогая своим мужьям преуспеть в жизни, женщины должны вдохновить их на поиск и определение цели в жизни.

Что значит успех для вас и вашего мужа? Значит ли это деньги? Престиж? Спокойствие? Власть? Служение людям? Любимая работа?

На некоторые подобные вопросы вы и ваш муж должны себе ответить. Успех имеет разное значение для разных людей. Подумайте хорошенько над тем, что он значит для вас. Выработайте свои собственные цели в жизни.

Жена должна четко представлять себе цели мужа, если она будет помогать ему их достигать. К сожалению, во многих случаях муж и жена, не согласовав друг с другом свои цели или неправильно поняв друг друга, бредут совершенно в разных направлениях.

Не думайте, что вполне достаточно, что ваш супруг сам знает, куда идет. Вы должны участвовать во всех его долгосрочных планах. «Любить друг друга — не значит смотреть друг другу в глаза, а значит смотреть в одном направлении». Я не знаю, кто это сказал, но это лучший совет, который я могла бы дать честолюбивым супружеским парам.

Первая ступень к успеху — помогите вашему мужу решить, куда он идет.


Глава 2

Всегда идите к новой цели

Ник Александер мечтал об университетском образовании. Он воспитывался в сиротском доме, одном из тех ужасных мест, где дети работают с восхода до заката и получают за это жалкую баланду.

Он был необычайно умен — среднюю школу закончил в четырнадцать лет. Затем ему пришлось пойти работать, чтобы зарабатывать себе на жизнь.

Единственная работа, которую он мог найти — оператор швейных машин с двенадцатичасовым рабочим днем и мизерной зарплатой. Четырнадцать лет он работал в таких условиях. Затем цех объединили в профсоюз, увеличили зарплату и уменьшили рабочий день.

Нику Александеру повезло. Он женился на девушке, хотевшей, чтобы он получил высшее образование. Это было не так просто. В 1932 году, вскоре после свадьбы, Ника сократили на работе и супруги решили начать собственное дело. Собрав все свои сбережения и продав единственное кольцо жены Ника, Терезы (кстати, оно было обручальным), они создали свою риэлторскую фирму. Через два года дела пошли столь успешно, что Тереза настояла, чтобы Ник продолжил образование, поступив в колледж. Он получил заветный диплом в возрасте 36-ти лет — и таким образом первая цель в жизни была достигнута.

Ник снова занялся риэлторской деятельностью, — теперь уже как партнер своей жены. Теперь они работали на новую цель — загородный дом на морском побережье. С течением времени и эта цель была достигнута.

Вы думаете, супружеская пара после этого перестала работать и расслабилась? Ничего подобного! Им нужно было дать образование дочери. Если бы они смогли выкупить офисное здание и, превратив его в жилые апартаменты, сдавать, они получили бы достаточно денег для образования дочери. Именно так все и произошло. Деньги на образование были получены.

Миссис Александер говорит мне, что теперь они платят деньги за страховой полис, чтобы получать ежемесячные регулярные выплаты, когда они выйдут на пенсию. Ник продолжает работать один, в то время как Тереза занимается домашним хозяйством.

У четы Александер насыщенная, удачная и счастливая жизнь потому, что они всегда ставили перед собой цель, которая давала направление их усилиям. Они полностью оценили слова Бернарда Шоу: «Ненавижу успех. Достичь успеха означает конец всего. Это напоминает мне смерть самца тарантула от жала самки после того, как он исполнил свой супружеский долг. Я люблю состояние постоянного совершенствования, когда цель впереди, а не позади».

Существует много людей, которые проводят жизнь словно в полусне из-за того, что у них нет никакой цели. Они живут в одном измерении — скучного, повседневного существования. Люди, получающие максимум удовольствия от жизни, живые и энергичные, постоянно ищущие новые возможности, узнающие и использующие их, как только предоставляется возможность, — это те люди, у которых есть постоянная точка отсчета — цель в жизни.

При долгосрочном планировании лучше разбивать жизнь на отдельные периоды, скажем, в пять лет. Например, вы можете сказать себе: «Через пять лет он закончит колледж и получит повышение; через десять — он будет готов стать менеджером по продажам или региональным менеджером». Энн Хейвуд, которую я упоминала в предыдущей главе, приводит слова одного из своих клиентов: «Я надеюсь, что мой муж никогда не станет самодовольным занудой, считающим, что в жизни он достиг всего, чего хотел. Мы женаты пять лет, и все пять лет в нашей жизни что-то происходит. Сначала он получил диплом, потом — курсы усовершенствования, затем год он работал внештатно, а теперь открыл собственное дело. Тот день, когда он мне скажет, что ему достаточно денег, или ему хватит учиться, или у него слишком много опыта, станет днем окончания нашего медового месяца».

Достигая определенного рубежа, вновь поднимать планку — вот визитная карточка успеха. Поэтому, как только одна цель будет достигнута, немедленно ставьте новую.


Глава 3

Что надо знать об энтузиазме

У бывшего президента Нью?Йоркской Центральной железной дороги Фредерика Уильямсона однажды спросили, что он думает по поводу секрета успеха в бизнесе. «Чем дольше я живу, — ответствовал Уильямсон, — тем больше убеждаюсь, что истинным секретом успеха, хотя и редко кем признаваемым, является энтузиазм. Разница в навыках, способностях и интеллекте двух людей, один из которых достиг всего, а другой оказался неудачником, обычно не столь разительна. Но тот из двух равных, кто обладает большим энтузиазмом, обнаружит, что чаша весов склоняется в его сторону. Человек средних способностей, но с огромным энтузиазмом чаще всего опередит первоклассного работника без энтузиазма».

«Энтузиазм означает веру в свое дело и выполнение его с любовью, будь то управление компанией или рытье траншеи. Для энтузиаста его работа всегда частично игра, несмотря даже на то, что она тяжела или требует большой отдачи. Тот, кто мыслит подобным образом, просто обречен на успех. Эмерсон писал: „Ничто великое никогда не было достигнуто без энтузиазма“. И это гораздо больше, чем просто красивая литературная фраза. Это прямая дорога к успеху».

Если вы не почерпнете из этой книги ничего, кроме желания «продать» вашему мужу идею важности энтузиазма, вы уже можете оказаться тем необходимым элементом, который направит его по пути успеха. Энтузиазм — единственное качество, которое объединяет всех людей, добившихся успеха в жизни, будь то создание шедевра живописи, продажа мыла, собирание книг или устройство семейного очага. Слово «энтузиазм» происходит от древнегреческого и значит буквально «вдохновленный богом».

Человек, отдающий работе весь пыл своей души, становится неотразимым. Уильям Лайон Фелпс, один из наиболее известных и любимых профессоров истории Йельского университета, написал книгу, названную «Страсть преподавания». «Для меня, — сообщает он, — преподавание — нечто большее, чем искусство или просто профессия. Это страсть. Я люблю преподавание так, как художник любит свои картины, певец — пение, а поэт — поэзию. Перед тем, как встать утром с постели, я с восторгом думаю о своей первой группе студентов… Одним из главных секретов успеха в жизни является способность поддерживать ежедневный интерес к своей работе, способность иметь к ней «хронический энтузиазм».

Постарайтесь развить этот «хронический энтузиазм» в вашем супруге. Как? В следующей главе я дам вам шесть советов. Но вначале вам нужно «продать» ему саму идею. Вы должны помочь своему мужу стать энтузиастом.

Обратите его внимание на тот факт, что каждый работодатель ценит энтузиазм и понимает, как трудно его найти в работнике. Уолтер П. Крайслер, легендарный автомобильный магнат, говорил: «Я люблю видеть горящих энтузиазмом людей. Их горение передается покупателям, и наш бизнес процветает».

«Человек не может преуспеть ни в чем, если у него нет энтузиазма», — сказал Чарльз Самнер Вулворт, основатель сети десятицентовых магазинов. А Чарльз Шваб высказался в положительном ключе: «Человек в состоянии достичь всего, если он обладает безбрежным энтузиазмом».

Очевидно, как и в любом правиле, здесь есть исключения. Упорная работа и энтузиазм не превратят вас во всемирно известного пианиста, если у вас нет таланта. Но если отвлечься от подобных исключительных случаев, человек с большим энтузиазмом соберет самые богатые плоды — как финансовые, так и духовные.

Энтузиазм может быть главенствующим фактором даже в сложных научных областях. Известный физик и лауреат Нобелевской премии сэр Эдвард Виктор Эпплтон, чьи исследования привели к открытию радара и созданию системы всемирного радиовещания, сделал следующее поразительное заявление в журнале «Тайм»: «В рецепте научных исследований я ставлю энтузиазм даже выше профессиональных качеств». Подобное заявление в устах непрофессионала могло бы звучать издевательски. Но высокий авторитет сэра Эдварда Эпплтона делает его очень значимым. Если правда то, что энтузиазм так важен даже в научных открытиях, представляете, какие чудеса он может творить в жизни обычного бизнесмена — вашего мужа?

Позвольте мне проиллюстрировать это заявление поразительным эпизодом из жизни Франка Беттгера, одной из самых известных фигур в американском страховом бизнесе. «Вскоре после того, как я начал профессиональную бейсбольную карьеру в 1907 году, я получил одно из самых сильных потрясений в жизни. Меня уволили! Менеджер сказал, что он уволил меня за лень. "Ты тащишься по полю, словно ветеран, проигравший в бейсбол 20 лет“, — сказал он. — Что бы ты ни делал, Фрэнк, после того, как уйдешь отсюда, мой тебе совет — очнись, наконец, и вложи хоть немного живости и энтузиазма в свою работу».

До увольнения я получал 175 долларов в месяц. Потом, в Старой Атлантической Лиге, они платили мне всего 25 долларов в месяц. От такой суммы трудно прийти в восторг, но памятуя слова моего тренера, я постарался продемонстрировать энтузиазм. После того, как я провел в Лиге 10 дней, один из старых игроков убедил команду Нью?Хейвен из Коннектикута дать мне шанс сыграть. Мой первый день в Нью?Хейвене навсегда запечатлелся в памяти как одно из выдающихся событий моей жизни. Так как в этой лиге меня никто не знал, я дал себе слово заработать репутацию самого вдохновенного игрока Лиги Новой Англии. Дав такой зарок, оставалось только неукоснительно ему следовать.

С той минуты, как я появился на поле, я был словно наэлектризован! Я бросал мяч так сильно и быстро, что почти отшиб руки ловцу мяча. Температура в этот день была около 100° по Фаренгейту. Я бы ничуть не удивился, если бы меня хватил солнечный удар — я метался по полю, словно молния. Помогло ли это? Еще как. В результате со мной произошли три невероятные вещи. Во?первых, мой энтузиазм переборол страх, и я играл гораздо лучше, чем вообще мог себе вообразить. Во?вторых, мой энтузиазм передался остальным игрокам моей команды. И в-третьих, вместо того, чтобы упасть без сознания от перегрева, я чувствовал себя во время игры лучше, чем когда?либо в жизни.

Наибольший восторг я почувствовал утром, когда, открыв местную газету, прочитал: «Этот новый игрок, Беттгер, просто какой?то динамит. Он вдохновил наших мальчиков. Они не только выиграли игру, но и играли лучше, чем когда?либо в этом сезоне».

В течение десяти дней мой энтузиазм привел меня от зарплаты в 25 долларов в месяц к зарплате в 185 долларов в месяц — мой заработок увеличился на 700%! Два года спустя я играл за Сент-Луис Кардиналс и увеличил свой доход еще в 30 раз! Какова же причина этого? Энтузиазм и только он!»

Из?за травмы руки мистеру Беттгеру в конечном счете пришлось оставить бейсбол. Он стал страховым агентом Файделити Мьючуал Лайф Иншуренс Компани. После безнадежных провалов в течение почти целого года, Беттгер решил вновь проявить энтузиазм, памятуя об удаче в бейсболе.

Сегодня он достиг сногсшибательных успехов в деле продаж страховых полисов. Его везде ждут, он пишет статьи и произносит речи по всей стране, от западного до восточного побережий.

«В течение тридцати лет я видел, как энтузиазм удваивал и утраивал доходы десятков агентов, но я также видел, как недостаток его вызывал полное фиаско других. Я твердо убежден, что энтузиазм — это единственный и самый большой фактор в карьере удачливого продавца».

Если энтузиазм может делать такие вещи для одного человека, он может сделать то же самое для вашего мужа. Дайте ему понять, что из высказываний всех знаменитых людей можно сделать один?единственный вывод: энтузиазм — это неотъемлемая составляющая любого мужчины. Если мужчина обладает им в достаточной степени, он сделает все необходимое для достижения успеха, и его работа всегда будет ему в радость.

Кто-то спросил сына музыканта Боба Кросби, как его отец и дядя Бинг Кросби зарабатывают на жизнь. «Они веселятся», — ответил он. «Хорошо, а что бы ты хотел делать, когда вырастешь?» — не унимался настойчивый приятель. Молодой Кросби был краток: «То же самое, что и они». Радость — это чувство, которое энтузиаст испытывает от своей работы.

Если вы хотите, чтобы ваш муж достиг успеха и оставался на гребне этой волны, начинайте сегодня кампанию по превращению его в энтузиаста. Вначале вам следует «продать» ему идею ценности энтузиазма, а затем вдохновить его применить шесть правил, изложенных в следующей главе.


Глава 4

Шесть способов поднять ваш «КЭ»

Я знаю, что эти шесть правил прекрасно работают, так как сама неоднократно видела применение их результатов на практике. Уговорите своего мужа попробовать их применить. Они гарантируют поднятие уровня любого «КЭ» («коэффициента энтузиазма»).

1 . Узнайте как можно больше о своей работе и о том, как она вписывается в работу всей фирмы.

Многие люди чувствуют себя на работе винтиками огромного безличного механизма. Происходит это потому, что они не осознают важности определенной части работы и никогда не пытаются узнать что?то большее, что не входит в круг их непосредственных обязанностей. Я хочу напомнить старую притчу о двух работавших бок о бок каменщиках, которых спросили, чем они занимаются. Один ответил: «Я кладу камни». Другой сказал: «А я строю собор».

Доскональное знание работы или продукта порождает энтузиазм. Ида Тарбел, известная журналистка, рассказывала, что однажды она провела несколько дней, собирая материалы для статьи в 500 слов. И хотя в статье она использовала лишь незначительную часть материала, дополнительные знания дали ей огромную уверенность в себе. Зная гораздо больше, чем требовалось для статьи, она почувствовала всю силу и авторитет в данном вопросе.

Производители товара обучают продавцов всем деталям производства продукта, который те будут продавать. Хотя все эти факты покупателю чаще всего абсолютно не нужны, детальное знание товара дает продавцу больше уверенности и энтузиазма, что положительно отражается на количестве продаж.

Чем больше мы знаем о каком-то предмете, тем с большим энтузиазмом мы к нему относимся. Итак, если ваш муж безразличен к работе, выясните, в чем причина. Может быть, дело в том, что он недостаточно знает о ней или не понимает своего места в работе всей фирмы.

2. Поставьте цель и следуйте ей.

Если вы нацелены на успех, следует сосредоточиться и поставить перед собой цель, а потом преследовать ее, словно собака кошку. Человек, точно знающий, чего он хочет, вряд ли будет обескуражен временными задержками и неудачами.

Бенджамин Франклин писал: «Пусть каждый определит свое дело и призвание, а потом следует ему, если хочет добиться успеха». Английский поэт Сэмьюэл Тейлор Кольридж не следовал этому совету. Большая часть его поэзии, оставленной потомкам, не окончена. Он растратил свои таланты, взявшись сразу за очень многое. Он жил в мире нереализованных мечтаний. Он всегда был накануне свершения чего-то великого, но никогда не доводил дело до конца. После его смерти Чарльз Лэмб писал другу: «Кольридж мертв, и, говорят, оставил после себя сорок тысяч трактатов по метафизике и теологии — и ни одного законченного».

Помогите своему мужу прояснить цели и честолюбивые устремления, обсуждая с ним его планы на будущее. Нацельте его на конкретные дела, вместо пустых мечтаний о невероятных и невыполнимых триумфах.

3. Занимайтесь каждодневным самовнушением.

Звучит по-детски? Возможно, но некоторые весьма преуспевшие на жизненном поприще люди нашли этот метод исключительно полезным с точки зрения развития в себе чувства энтузиазма. Говард Терстон, известный иллюзионист, перед выходом на сцену бегал по артистической уборной взад и вперед, громко вещая: «Я люблю своих зрителей». Он выкрикивал это снова и снова, пока кровь не закипала в его жилах. В таком возбужденном состоянии он выскакивал на сцену, и во время выступления между ним и его аудиторией словно пробегал ток высокого напряжения.

Большинство людей проводит жизнь словно в полусне. Почему бы не внушать себе каждое утро: «Я люблю свою работу и отдам ей всего себя. Я счастлив, что жив и докажу это сегодня на все 100%».

4. Настраивайте себя на мысль о служении людям.

Аристотель ратовал за «просвещенный эгоизм» — отличная тактика для каждого, кто думает об успехе в жизни. Эгоцентричный работник, косящий одним глазом на часы, а другим — на зарплатную ведомость, обычно лишь умирает от скуки и никогда не достигнет успеха.

Служба на благо людей обычно развивает энтузиазм. Достаточно вспомнить знаменитых миссионеров и некоторых работников социальной сферы, которые с видимым энтузиазмом работают за относительно невысокую плату, хотя могли бы получать намного больше, выбери они более эгоистичные карьеры.

Тактика джунглей обычно оправдывает себя только на короткое время, в перспективе она довольно губительна. Гораздо приятнее чувствовать рядом с собой дружеское плечо, чем спотыкаться о расставленные подножки.

5. Окружайте себя энтузиастами — часть их энтузиазма передастся вам.

«Я больше всего нуждаюсь в том, — заметил Эмерсон, — чтобы рядом был кто-то, кто вдохновил бы меня на то, что я могу и умею делать». Итак, людям необходимо вдохновение.

Жене бывает трудно влиять на рабочую обстановку мужа, зато она может выбирать друзей дома, которые будут стимулировать его творческие способности. Если вы хотите, чтобы ваш супруг горел энтузиазмом, водите знакомство с людьми деятельными, веселыми и энергичными. Такие люди есть везде, надо только найти их и познакомить с ними мужа. Вы поймете, что подобные контакты необычайно «заразительны», когда ваш супруг, пообщавшись, начнет сам излучать энергию.

А вот и совет, данный методом от противного: «Чурайтесь мрачных и угрюмых, тех, кому недостает огня, тех, кто с трудом шевелит ногами и мозгами в скучной рутине повседневных обязанностей».

6. Заставьте себя быть энтузиастом и вы станете им.

Думаете, моя идея? Ничего подобного. Профессор Уильям Джеймс преподавал эту философию в Гарварде еще до моего рождения.

«Если вы хотите испытать какую?то эмоцию, ведите себя так, как если бы она вас уже посетила; играя в такую игру вы настолько увлечетесь, что эмоция возникнет естественно, сама собой. Хотите почувствовать себя счастливым, ведите себя счастливо. Хотите почувствовать себя несчастным, ведите себя несчастливо. Хотите почувствовать энтузиазм, ведите себя энергично».

Франк Беттгер, которого я упоминала раньше, говорил, что подобная философия может начисто изменить вашу жизнь. А он знаком с этим не понаслышке — это случилось с ним самим.

* * *

Выводы. Первые шаги на пути к успеху

Правило 1: Помогите ему решить, куда он идет и что хочет получить от жизни. Поставьте цель и методично следуйте ей.
Правило 2: Когда достигнута одна цель, ставьте перед собой следующую; планируйте жизнь пятилетками.
Правило 3: Продайте вашему мужу идею энтузиазма. Расскажите, что сделал энтузиазм в жизни других людей, и что он может сделать с его жизнью.
Правило 4: Вдохновите его применить шесть способов развития энтузиазма:

а) узнать как можно больше о своей работе;
б) выработать цель и добиваться ее;
в) заниматься ежедневным самовнушением;
г) думать о служении людям;
д) водить дружбу с энергичными людьми;
е) действовать с энтузиазмом, что приведет к тому, что он станет энтузиастом.


Часть вторая

Воспитание морального духа

Глава 5

Учитесь активно слушать

В декабре 1950 года в Чикаго человек по имени Билл Джонс прыгнул с крыши пятиэтажного дома. Он сделал это потому, что почти помешался от тревог и страха. Его когда?то процветающий бизнес был на грани провала, его преследовали кредиторы, он не мог вернуть долг банку. Но хуже всего было то, что он не мог поделиться тревогами с женой. Она очень гордилась его успехами, и он никак не мог собраться с духом сказать ей о том, что низвергло бы ее с вершины блаженства в пучину позора и отчаяния.

Отчаяние привело Билла на крышу собственного склада. Он немного постоял в раздумье, а потом прыгнул вниз. Пролетев пять этажей, он прорвал навес над окном первого этажа и упал на тротуар. По всем законам гравитации и здравого смысла он должен был разбиться; но, как это ни поразительно, единственной травмой стал сломанный ноготь на большом пальце ноги. Полностью разрушенным оказался лишь навес над первым этажом — единственная вещь из всего здания, которая ему принадлежала. Когда Билл Джонс очнулся, он понял, что жив. Все его проблемы выглядели сущей ерундой по сравнению с чудом жизни. Пять минут назад ему казалось, что жить не стоит — теперь не было большей радости, чем ощущать себя живым. Он отправился домой и выложил всю историю жене. Вначале она казалась расстроенной, но только потому, что он не сказал ей об этом раньше. Они сели и вместе начали думать, как им решить свои проблемы. Впервые за несколько дней Билл Джонс расслабился и начал думать конструктивно.

Сегодня бизнес Билла Джонса процветает. Он никому не должен денег, и, что самое главное, он научился делиться победами и неудачами с женой. Страшно подумать, что он мог бы лишиться жизни только потому, что не знал, что жена может с пониманием и симпатией отнестись к его проблемам.

История Билла Джонса — реальная жизненная история, доказывающая, что не всегда жена виновата в том, что муж не откровенен с нею. Некоторые мужчины, подобно Биллу Джонсу, обладают неправильно понимаемым чувством гордости, не позволяющим им делиться с женой своими проблемами по работе. Они всегда хотят выступать лишь в роли кормильцев семьи, тех, кто приносит в дом не только пищу, но и предметы роскоши. И если вдруг жизнь поворачивается к ним обратной стороной, они тщательно скрывают свои неудачи, боясь признаться жене в своих страхах и предчувствиях. Они стыдятся показать свою уязвимость. Им даже в голову не приходит, что жена, произнеся перед алтарем: «…быть рядом в радости или печали… — именно это и обещала.

Но в жизни чаще встречается противоположная ситуация, когда мужчина хочет поделиться чем?то со своей женой, а она не хочет или не умеет слушать.

Осенью 1951 года журнал «Форчун» опубликовал результаты опроса, проведенного среди жен руководителей крупных фирм. Один из психологов в области управления заметил: «Одна из величайших вещей в жизни, которую может сделать жена, — это внимательно выслушать все рабочие проблемы мужа, которыми он не может поделиться ни с кем на работе». Жены, обладающие этой способностью, получили название «стабилизаторов», «надежной площадки», «стены плача» и «станции заправки».

В опросе также указывалось, что, хотя мужчины и хотят активного и мудрого слушания, они редко хотят слушать советы!

Любая женщина, которая сама когда?нибудь работала, знает, что значит иметь кого?то дома, с кем можно обсуждать все события дня, плохие и хорошие. Часто на работе не представляется возможным обсудить происшедшее. Если работа выполнена отлично, никто в офисе не станет скакать до потолка от радости; если мы сталкиваемся с трудностями, часто никто не хочет о них слушать, у всех полно своих проблем. Поэтому, когда мы добираемся до дома, мы горим желанием выплеснуть информацию на домашних.

Но чаще всего происходит следующее. Билл возвращается домой в крайнем возбуждении и с порога выпаливает:

— Бог мой, Мэйбл, ну и денек! Меня вызвали на совет директоров сделать доклад по моему региональному отчету. Они попросили меня дополнить его моими цифрами и…

— Правда? — отвлеченно спрашивает Мэйбл. — Все, что ты сказал просто чудесно, но давай лучше садись обедать. У меня сегодня тушеное мясо. Кстати, я тебе говорила, что приходил мастер посмотреть наш обогреватель? Он сказал, нужно делать ремонт. Было бы хорошо, если б сам ты посмотрел его после обеда.

— Конечно, родная. Ну, так слушай. Старик Трокмортон попросил привести мои цифры. Сначала я немного нервничал, но потом увидел, что они заинтересовались. Даже Биллингс впечатлился. Он сказал…

— Вот и я говорю, что они тебя недооценивают. Билл, поговори с Джимми о его отметках! В прошлой четверти они были из рук вон, и учитель говорит, что он должен исправиться.

К этому времени Билл понимает, что слушать его никто не собирается, поэтому он торопливо заглатывает ужин вместе с остатками собственной гордости и идет чинить обогреватель и разговаривать с Джимми.

Можно ли расценить поступок Мэйбл, которая хотела говорить, а не слушать, как эгоистичный? Пожалуй, нет. Ведь у нее есть такое же право быть услышанной, как и у Билла. Неправильным с ее стороны был только выбор момента. Если бы она подарила полное и безраздельное внимание мужу, его триумфу, он бы с радостью выслушал и ее.

Женщина, умеющая слушать, может не только облегчить и утешить собственного мужа, она обладает поистине бесценным преимуществом. Тихая непретенциозная женщина, внимательно слушающая собеседника, вовремя задающая умные вопросы, несомненно преуспеет как в мужском обществе, так и в женском.

Знаменитый острослов граф Де Морне охарактеризовал вежливого человека как «того, кто с видимым интересом слушает вещи, в которых прекрасно разбирается, из уст того, кто в этом ни черта не смыслит». Популярные женщины полностью отвечают этому определению.

Иногда, правда, внимательным слушателям достается от страшных зануд. Но обычно умное слушание бывает вознаграждено приобретением ценных знаний о людях и событиях.

Актриса Мирна Лой в статье нью-йоркской «Геральд Трибьюн» написала, что «учиться слушая» стало ее жизненным кредо, когда она стала работать представителем в ЮНЕСКО. Слушая и разговаривая с представителями многих стран, она расширила свои знания о мире. «Конечно, иногда приходит и твоя очередь что-то сказать, но я думаю, что получаешь гораздо больше, просто слушая, чем болтая без умолку о всякой ерунде».

Какие же качества отличают хорошего слушателя? Обобщив, мы получим три основные особенности.

1 . Когда слушаете собеседника, используйте выражение глаз, мимику и отдельные жесты.

Внимание означает концентрацию всех способностей. Попытайтесь объяснить что?то человеку, чьи глаза блуждают по комнате, пальцы отстукивают какой?то ритм, а сам он сидит развалившись в кресле. Если мы действительно слушаем собеседника, мы смотрим ему прямо в глаза, слегка наклоняемся вперед и реагируем выражением лица.

Марджори Уилсон, авторитет в области обаяния, говорит: «Редко кто может хорошо говорить, если нет ответной реакции собеседника. Поэтому, когда до вас дошла какая-то идея, покажите это говорящему движением вашего тела».

Если мы хотим быть хорошими слушателями, мы должны вести себя так, словно мы заинтересованы в разговоре. Нужно тренировать свое тело, чтобы оно выражало внимание и живость. Хотите пример? Посмотрите на кошку, поджидающую мышь у норки. Ее поза, глаза, уши и хвост выражают наивысшее внимание.

2. Учитесь задавать наводящие вопросы.

Что это такое? Это вопросы, ненавязчиво предполагающие ответы, которые хочет слышать спрашивающий. Прямые вопросы иногда могут быть бестактными, а наводящие стимулируют разговор и придают ему живость и легкость.

«Какова ваша позиция по вопросам труда и управления?» — пример прямого вопроса. «Не думаете ли вы, мистер Смит, что в вопросах труда и управления можно достичь компромисса?» — это уже образец наводящего вопроса.

Умение задавать наводящие вопросы — очень полезный навык для того, кто хочет стать хорошим слушателем. Это непревзойденная техника выражения мнения без навязывания непрошеного совета. «Как ты думаешь, дорогой, большее количество рекламы поднимет уровень твоих продаж, или это все же слишком рискованно?» Задавание вопросов это не дача советов впрямую, но часто оно приводит к тем же результатам.

Грамотный вопрос — великолепный способ победить чью-то застенчивость или сломать лед в разговоре с незнакомым человеком. Люди забывают о себе, когда начинают делиться идеями, вместо того, чтобы говорить о погоде, болячках или счете последней спортивной игры. Одна идея приводит к другой, и разговор начинает плавно скользить сам по себе.

3. Никогда не предавайте чье-то доверие.

Одна из причин, почему мужчины не делятся своими рабочими проблемами с женами, состоит в том, что они опасаются, что те начнут обсуждать их с приятельницами или парикмахерами. Все, что говорит муж, у многих женщин входит в ухо и тут же выскакивает изо рта. «Джон надеется получить место главы офиса, как только мистер Уиггинс уйдет на пенсию», — небрежно бросает дама за игрой в бридж. Услышанное немедленно фиксируется в голове другой, и она тут же сообщает это жене соперника Джона в борьбе за это же место. Стоит добавить, что бедолага Джон так никогда и не узнал, почему место досталось не ему.

Один из руководителей компании, у которого я однажды брала интервью, рассказал мне, что он отговаривает своих подчиненных от обсуждения рабочих проблем дома. «Я не люблю, когда дела компании обсуждаются между прочим в магазине или на вечеринке. Ох, уж эти болтушки».

Существует ряд женщин, которые не брезгуют использовать полученную от мужа конфиденциальную информацию, чтобы потом «удачно ввернуть» ее в возникшем супружеском споре. «Ты мне сам сказал, что зря купил лишний товар по бросовой цене, а теперь упрекаешь меня, что я трачу слишком много на наряды! Ха! Посмотри лучше на себя!»

Несколько сцен, подобных этой, — и муж больше никогда не будет рассказывать жене о совершенных на работе промахах. Он поймет, что таким образом просто дает ей в руки оружие против самого себя.

Будучи внимательной слушательницей, жена не должна вдаваться во все технические тонкости работы мужа. Ее основная задача — понять это на интуитивном уровне.

Муж одной моей знакомой работает бухгалтером. Жена понимает в бухгалтерии ровно столько, сколько я в теории относительности. Но, несмотря на это, он обожает обсуждать с ней все, что происходит на работе: «Я могу поведать ей даже технические тонкости, и она схватывает все очень быстро. Я обожаю приходить домой и делиться с ней всем, зная, что она внимательно выслушает и поймет все так, как нужно». Чуткое, внимательное ухо сослужит женщине большую службу, чем красота Елены Троянской.

И в заключение повторю три правила:

1. Выражайте свое внимание выражением лица, позой, жестами.
2. Учитесь задавать наводящие вопросы.
3. Никогда не предавайте чье-то доверие.


Глава 6

Двое мужчин, за которыми вы замужем

«В каждом мужчине существует как бы два отдельных человека, — писал лорд Честертон, — один — тот, который есть на самом деле, и другой — которым он хотел бы быть».

Застенчивый мужчина хочет быть смелым, не пользующийся любовью хочет быть популярным, неуверенный в себе хочет стать уверенным.

Роль женщины заключается в том, чтобы помочь мужу стать тем, кем он хочет быть. Делать это нужно не с помощью упреков, сравнений с более удачливым соседом или попыток полностью переделать мужа, а только путем одобрения, поддержки и похвал.

Марджори Холмс пишет: «Почти не существует на свете таких мужчин, которых похвала жены оставляет равнодушными. Услышав от жены: "Ты замечательный! Я тобой горжусь. Я счастлива, что ты мой муж", — мужчина делает все возможное, чтобы оправдать доверие».

Правоту этих слов подтверждают многочисленные жизненные примеры. Некто мистер Паркс, владелец собственной компании грузового транспорта, пишет: «Я убежден, что мужчина может стать не только тем, кем хочет стать сам, но и тем, кем хочет видеть его жена. У меня много работников, но я никогда не доверю ответственный пост никому, пока не поговорю с его женой. Ее взгляд на жизнь и желание помочь и поддержать мужа часто определяют его успех в карьере. Мой собственный случай — яркий тому пример.

До замужества моя жена имела все, что хотела: образование, хороший дом, состоятельных родителей. У меня же не было ни денег, ни хорошего образования — короче, ничего весомого, кроме огромного желания добиться успеха и веры в меня моей будущей жены. Все первые годы жизни, когда я работал, как вол, преодолевая огромные препятствия и трудности, бок о бок со мной стояла жена, постоянно подбадривая и вдохновляя продолжать работу.

Всем, чего я достиг в жизни, я обязан ей. Несколько последних лет она тяжело болеет. Но, даже несмотря на болезнь, она не теряет бодрости духа. Первая ее мысль — помочь мне. Когда я ухожу утром на работу, она всегда спрашивает: «Боб, чем я могу помочь тебе?» Когда я возвращаюсь вечером домой, она всегда с интересом расспрашивает, как прошел мой день. Я дал себе зарок, что никогда не подведу ее».

К сожалению, существуют женщины, которые хотят сделать из своего мужа то, что нужно только им. Хочется переплюнуть Джонсов в аккуратности газона, купить более дорогую машину или модную одежду, стать членом престижного клуба. Желания множатся день ото дня, и муж оказывается не в состоянии удовлетворить все эти требования.

Не толкание, а вдохновение приведет вашего мужа к успеху.

Как жене вдохновить мужа на то, кем он хочет быть? Достичь этого можно, хваля и ценя мужа, пытаясь распознать и развить в нем те качества, которые приведут к желаемому результату.

Если он хочет развить в себе смелость, следует акцентировать внимание на тех моментах в его жизни, когда ему удалось проявить это качество. «Помнишь, как ты сказал начальнику, что следует сократить отходы производства в твоем департаменте? Бог мой, это действительно было смело, но ведь ты добился, чего хотел!» Самый кроткий барашек от таких слов выставит вперед грудь и захочет показать себя львом. Более того, начнет думать, что он смелее, чем ему кажется, и начнет действовать соответственно.

Подобный положительный подход гораздо лучше отрицательного, типа: «Ну посмотри на себя. Ты же совершенно не в состоянии за себя постоять. Дрожишь, словно овечий хвост». Подобные слова никому не прибавят смелости и уверенности в себе, особенно, если амбиции мужа простираются дальше пресловутого «овечьего хвоста».

«Жена никогда не должна говорить мужу, что он неудачник, советует Маргарет Калкин Бэннинг в статье журнала „Космополитэн“. — Если это так на самом деле, то его начальник сам ему об этом скажет. Когда же мужчина находится дома, за завтраком или в постели, вы должны дать ему понять, что он, несомненно, добьется успеха. Жена, говорящая мужу: «Из тебя все равно ничего не выйдет», — заранее предрекает его поражение».

И это совершенная правда. Верно также и противоположное. Несколько вовремя сказанных слов одобрения способны перевернуть его жизнь, сделать из него другого человека.

Возьмем, к примеру, случай с ветераном Второй мировой войны Томом Джонстоном. На войне он был ранен, и из-за большого шрама нога у него деформировалась. К счастью, несмотря на ранение, он мог заниматься своим любимым видом спорта — плаванием. Однажды он и его жена проводили время на пляже в Хэмптон Бич. Искупавшись, Том лег загорать и тут заметил, что люди кто с интересом, а кто с состраданием разглядывают его изуродованную ногу. До этого он никогда не думал о своей травме, но теперь понял, что это бросается всем в глаза.

В следующее воскресенье миссис Джонстон вновь предложила отправиться на пляж. Том, памятуя опыт прошлого воскресенья, стал отговариваться нежеланием. Его жена сразу поняла, в чем дело. «Я понимаю, почему ты не хочешь туда идти. У тебя стал развиваться комплекс по поводу твоей больной ноги».

«Я признался в этом, — сказал Джонстон. — Затем она сказала мне то, что я никогда не забуду. «Том, твоя травма — это медаль за храбрость. Ты получил ее в честном бою и нечего ее стыдиться. Ты должен гордиться собой. А теперь пойдем на пляж». Супруги отправились купаться, и, благодаря умной поддержке жены, Том раз и навсегда победил в себе комплекс стыда за свою деформированную ногу.

Весной 1952 года Клуб коммивояжеров Торговой Палаты города Бостона проводил краткий курс обучения искусству продаж. Курс длился пять дней и на нем обучилось 500 коммивояжеров. В последний день пригласили участвовать жен. Они прослушали лекцию на тему путей и способов стимулирования мужей к более эффективной работе.

Один из выступавших, доктор Дэйвид Ги Пауэрс, консультант по продажам и автор книги «Начните новую жизнь», советовал женам создавать своим мужьям перед их уходом на работу хорошее настроение, и тем самым стимулировать их лучше работать и приносить домой больше денег. Каким образом? Делая их такими, какими они хотят себя видеть. «Скажите ему, что он хорош собой, даже если он невзрачен, словно мышь. Похвалите его выбор галстука. Поговорите о его достоинствах, вместо того, чтобы пилить за промахи вчерашнего вечера. Скажете, что он убьет всех покупателей наповал, — и он сделает это».

Если уж такой выдающийся консультант, как доктор Пауэрс, считает, что техника похвал оправдывает себя, что же вы теряете, попытавшись ее попробовать? А приобрести вы сможете более счастливых и преданных мужей — огромная награда за небольшое усилие. Анналы истории полны примеров неудачников, магически превращенных в победителей умно и вовремя сказанным словом.

Вы думаете, я преувеличиваю? Возьмите, к примеру, Эли Калбертсон, корифея игры в бридж. Мистер Калбертсон однажды сказал в интервью, что, когда он впервые приехал в Америку в 1922 году, у него абсолютно ничего не получалось из того, что он пробовал делать. Он даже в карты плохо играл. Судьба его резко изменилась, когда он женился на симпатичной преподавательнице игры в бридж Джозефине Диллон. Она убедила его в том, что он потенциальный гений игры в бридж! Ее вера в него и поддержка способствовали тому, что он выбрал бридж своей профессией и стал известным мастером бриджа.

Итак, искренняя похвала, вера и поддержка — проверенные методы культивирования в мужчине его лучших качеств. Если жена приложит к этому все усилия, — как знать, быть может, когда-нибудь вместо двух разных мужей она будет иметь одного — того самого идеального мужа, каким он и хочет быть!


Глава 7

Никогда не теряйте веры в лучшее

В конце девяностых годов прошлого века в электрической компании в г. Детройте, штат Мичиган, работал молодой механик за 11 долларов в неделю. Трудился он по десять часов в день. Приходя домой, он часто полночи работал у себя в сарае, пытаясь изобрести новый тип двигателя.

Его отец, фермер, был уверен, что юноша зря тратит время. Соседи считали его сумасшедшим. Все над ним смеялись, и никто не верил, что из него что-то получится.

Никто, кроме его жены. Она помогала ему по ночам работать в сарае. Зимой, когда рано темнело, она держала над ним керосиновую лампу. Руки ее синели, зубы стучали от холода. Но она так верила, что его двигатель будет работать, что он прозвал ее «Верующей».

После трех лет изнурительного труда в старом кирпичном сарае они, наконец, добились своей цели. Это произошло в 1893 году, незадолго до тридцатилетия изобретателя. Однажды соседи услышали доносящиеся из сарая странные звуки. Подбежав к окнам они увидели, как этот чудак, Генри Форд, и его жена тряслись по дороге в коляске без лошади, катившейся самой по себе! Им удалось доехать до угла и повернуть назад к сараю. Мотор работал.

Этим вечером родилась новая индустрия — автомобильная, которой суждено было стать ведущей в США. И если Генри Форда можно назвать отцом автомобилестроения, то миссис Форд, несомненно, мать этой индустрии.

Пятьдесят лет спустя Генри Форда, верившего в реинкарнацию, спросили, кем бы он хотел быть в следующей жизни. «Мне абсолютно все равно, — ответил он, — главное, чтобы рядом со мной была моя жена». До конца жизни он звал ее «Верующей» и хотел провести с ней вечность.

Каждому мужчине нужна такая верующая женщина, которая находится рядом, когда обстоятельства складываются не очень удачно. Когда все идет кувырком, все валится из рук, мужчине нужна женщина, которая поддержит его уверенность в себе, давая ему понять, что ничто не поколеблет ее веры в него. Если же и жена в него не верит, то кто же тогда в него поверит?

Вера — активное качество. Она отказывается принять поражение окончательным и постоянно работает над восстановлением пошатнувшейся уверенности.

Ободрение нужно человеку, как топливо мотору. Оно — словно подзарядка его умственных и эмоциональных центров. Оно способно превратить поражение в победу.

Сергей Рахманинов, выдающийся русский композитор, стал знаменитым в двадцать пять лет. Будучи слишком уверенным в себе, он написал симфонию, которая с треском провалилась. Потеряв веру в себя, он впал в отчаяние. Наконец, друзья убедили его обратиться к доктору Николаю Далю, психотерапевту. Снова и снова доктор Даль повторял Рахманинову: «В вас дремлют великие силы и таланты, жаждущие, чтобы вы их подарили миру».

Постепенно эта мысль укоренилась в сознании Рахманинова, и он снова поверил в себя. До того, как закончился год, он сочинил одно из своих величайших произведений — концерт № 2 до-минор для фортепиано с оркестром и посвятил его доктору Далю. На премьере концерта зал неистовствовал, и Рахманинов снова поднялся на вершину славы и успеха.

Судьба время от времени вышибает у нас почву из-под ног. Сильные удары ее способствуют закалке личности. Важно только, чтобы в тяжелый момент был рядом тот, кто сказал бы: «Ничего. Переживем. Я уверен, что это не выбьет тебя из седла. Я знаю, что ты победишь!»

В Библии говорится: «Вера — основа надежды, признак невидимого, но существующего». Это — тот тип веры, которую испытывают верующие в своих мужей жены. Особым взглядом они видят то, что скрыто от посторонних глаз. И видение это — особое видение любви.

Но так как вера должна находить какое-то выражение, вера жены в мужа должна подтверждаться словами и действиями одобрения, поддержки и любви.

* * *

Выводы. Воспитание морального духа

Правило 1: Учитесь активно слушать:

а) показывайте внимание к собеседнику выражением глаз, одобрительными жестами;
б) задавайте умные вопросы;
в) никогда не предавайте чье-то доверие.

Правило 2: Хваля и поддерживая мужа, сделайте из него того, кем он сам хочет быть.

Правило 3: Когда ситуация меняется в отрицательную сторону — будьте «Верующей».


Часть третья

Четыре способа моральной поддержки

Глава 8

Помогайте мужу в его работе

Однажды пассажиры автобуса с удивлением увидели входящую в автобус энергичную, изящно одетую женщину с дробовиком на плече. Рекламный трюк? Или женщина немного не в себе? Некоторые пассажиры нервно посматривали в ее сторону все время, пока она не вышла из автобуса через несколько остановок и бодро не зашагала вперед по улице, неся дробовик на плече.

Пассажирам не стоило ее опасаться. Это была Идолия Фишер, которая оказывала услугу одному из заказчиков мужа, возвращая не понадобившееся ружье обратно в магазин. Миссис Фишер настолько часто приходит на помощь своему мужу, что он прозвал ее Пятницей. «Мой муж живет и дышит работой, и это оказалось заразительным, — признается она. — Я все время думаю, чем могу ему помочь, и за двадцать пять лет настолько привыкла к этой мысли, что просто обожаю это делать». Миссис Фишер хотела освободить мужа для более важных дел, новых идей, общения с заказчиками. На себя же она взяла ежедневную рутинную, но очень нужную для его бизнеса работу.

Мистер Фишер вел обширную переписку с клиентами. Идолия Фишер научилась печатать. Ему также приходилось много путешествовать, неоднократно пересекая страну с восточного до западного побережья. Идолия научилась водить машину и часто возит мужа, оставляя ему время для просмотра бумаг и обдумывания важных решений. Она также помогает ему устраивать выставки.

Идолия с восторгом воспринимает успехи мужа не только потому, что она его жена, но и потому, что она принимает в делах мужа непосредственное участие.

Восторженное отношение жены к работе мужа — лучшая реклама его деятельности. Конечно, многим женщинам и в голову не придет работать так, как Идолия. «Что тогда делать его секретарше?» или «Вот когда фирма начнет мне платить за помощь моему Генри, тогда я, пожалуй, что-нибудь сделаю, а пока — дудки!»

Я не смею осуждать этих женщин. Их точка зрения имеет право на существование. Но иногда следует делать лишнее усилие для того, чтобы именно ваш муж скорее получил повышение или добился иного успеха на работе.

Ваша конкретная помощь мужу может зависеть от того, каким видом деятельности он занимается. Может быть, ему нужно помочь с корреспонденцией: печатать, отвечать на письма, помогать в составлении докладов. Может быть, ему требуется ваша помощь для работы в библиотеке. Если вы хотите ему помочь, но не знаете, чем, посоветуйтесь с ним самим.

Конечно, если на женщине висит целый дом, несколько маленьких детей и никакой помощи по хозяйству, она вряд ли сможет активно помогать мужу. Но все же есть и такие женщины, которые умудряются делать это даже в экстремальных ситуациях. Короче, выход всегда можно найти, было бы желание.

Те женщины, у которых нет маленьких детей, могут оказать мужу ценную помощь, организовав работу в его офисе.

Например, муж некой миссис Балаш известный врач. Однажды его офис остался без секретарши, и жена решила поработать несколько дней, пока не найдут замену ушедшей. Работа в офисе с приходом жены стала намного эффективнее, и, что самое интересное, ей самой она нравилась. С тех пор она неизменный секретарь своего мужа. «Для Луизы это — не просто работа, — говорит доктор Балаш. — Мы оба заботимся о процветании офиса и здравии наших пациентов не только в рабочее время с 9 до 17, а круглосуточно. И в этом — основное отличие от любого, даже самого хорошего наемного работника».

Жены многих известных мужей самозабвенно посвятили себя мужу, словно Пятница Робинзону Крузо. Английский писатель Энтони Троллоп сказал, что ни один человек, кроме его жены, никогда не видел и не критиковал ни строчки его рукописи до публикации, от чего произведение только выигрывало. Французский писатель Альфонс Доде боялся жениться из страха, что женитьба убьет его воображение! Затем он встретил Жюли Аллард и моментально изменил свое мнение. Некоторые из его лучших вещей были написаны именно после женитьбы. Она обладала непревзойденным литературным вкусом, и Доде необычайно ценил ее критические замечания. Брат Доде как-то заметил: «Он вряд ли написал страницу, которая не была бы прочтена, уточнена, отредактирована и оживлена его женой».

Известный швейцарский натуралист и эксперт по пчелам Юбер ослеп в семнадцатилетнем возрасте.

Его жена вдохновила его на изучение естественной истории и помогла стать знаменитым, подробно описывая слепому ученому мельчайшие детали во внешнем виде и поведении пчел. Описания жены легли в основу его научных трудов.

Практически невозможно помогать мужу в его профессиональной деятельности, не зная хотя бы что-нибудь из этой области, и чем больше знание, тем действеннее помощь. Даже если мужчина не нуждается в какой-то конкретной помощи, общие представления о его деятельности смогут помочь жене относиться к проблемам мужа с большей симпатией и терпением, и стать, таким образом, его умным и чутким партнером.

В одной из сцен очаровательной, остроумной пьесы сэра Джеймса Барри «Что знает каждая женщина» Мэгги Уайли отправляется в постель, держа под мышкой увесистые фолианты по юриспруденции, которую изучает ее жених. Она объясняет это своим братьям: «Я не хочу, чтобы он знал чего-то, чего не знаю я».

Представление жены о профессии мужа придает такой стимул его профессиональной деятельности, что многие главы предприятий организуют специальные приглашения жен на фирмы и предприятия, где рассказывают им о деятельности фирм и отдельно тех департаментов, где служат их мужья. Жена, которой нравится работа мужа, становится важным связующим звеном между супругом и работодателем и огромным стимулом в работе мужа и достижением им профессионального успеха.

Мужчина отдает большую часть жизни работе. Мне кажется, что огромная привилегия для жены — принять участие в том, что занимает так много времени ее собственного мужа. Проявляя интерес и оказывая всестороннюю помощь в работе, жена не только помогает мужу достичь успеха, но может претендовать на равную с ним долю.

Каждый раз, когда я держу в руках бессмертный роман Льва Толстого «Война и мир», я вспоминаю, что жена писателя переписала рукопись семь раз! Вот она, настоящая самоотверженность!

Итак, помните, что если вы хотите оказать своему мужу дополнительную моральную поддержку, сделайте следующее:

1 . Постарайтесь узнать о его работе как можно больше.
2. Помогите ему лучше выполнить свою работу.


Глава 9

Как себя вести с секретаршей мужа

Если лучший друг женщины — ее мать, то лучший друг мужчины — его секретарша! Хорошая секретарша предана одной-единственной цели — защите интересов своего начальника. Она следит за тем, чтобы его офис работал, как часы, координирует массу мелких, но неотложных дел, и предугадывает настроения и пожелания своего шефа. В ее обязанности могут входить как заточка карандашей, так и прием клиентов, и менеджерские функции. Без ее деловитости и расторопности колеса бизнеса вращались бы медленнее.

Неудивительно, что хорошая секретарша — одно из важных условий достижения вашим мужем профессионального успеха. Какой вывод должна сделать из этого жена? Она должна понять, что у нее с секретаршей общая цель: успешная карьера мужа. Они обе сделали ставку на мужской профессиональный успех. Если они признают друг в друге не соперниц, а партнерш, работающих для достижения общих целей, их совместные усилия могут существенно умножить работу каждой из них в отдельности.

В реальной жизни жены и секретарши часто мешают или даже вредят друг другу. Одна или обе могут втайне ревновать мужчину к влиянию, оказываемому другой женщиной. Секретарша часто считает жену слишком эгоистичной, ей кажется, что та сует нос не в свои дела. В то же время жене неприятна зависимость мужа от другой женщины.

Так как мне пришлось побывать в шкуре и той и другой, я могу понять обе точки зрения. Но из моего собственного опыта следует, что сохранение приятных отношений часто, в большей степени, зависит от жены. Хорошие секретарши, которые не хотят потерять работу, часто идут на большие уступки.

Чтобы сгладить трения и создать хорошие дружеские отношения с секретаршей мужа, я предлагаю придерживаться следующих правил.

1 . Старайтесь не быть ревнивой.

Если муж для вас — свет в окошке, это вовсе не означает, что он «герой романа» своей секретарши. Ей часто приходится видеть его отнюдь не в лучшем расположении духа. Должна сказать, что я за свою жизнь повидала десятки, сотни секретарш и только одна из них была убежденной охотницей за чужими мужьями. Правда, ее профессия не имела к этому никакого отношения — она вела бы себя точно так же, где бы ни работала.

Когда у мужа возникает необходимость работать сверхурочно, жена, относящаяся к этому с пониманием, — просто благословение Господне. Она понимает, что начальник и секретарь сидят на работе допоздна вовсе не потому, что им это нравится, а потому, что этого требует дело. Она не будет подозревать, что они пьют шампанское в ночном клубе вместо того, чтобы работать за пишущей машинкой и письменным столом. К тому же, будучи женщиной, секретарша всегда напомнит ему, что пришло время перекусить, и даже приготовит кофе или сэндвич.

2. Не следует завидовать ее внешности, обаянию и работе.

Приятная внешность секретарши — одна из функций ее работы. Жена может, по меньшей мере, выглядеть столь же привлекательно. Обычно у нее на это есть больше свободного времени и денег. Вместо того, чтобы завидовать, нужно постараться перенять хорошие манеры или элегантный стиль в одежде.

Большинство мужчин предпочитают видеть у себя в офисе приятную, ухоженную помощницу, а не серую невзрачную мышь. И в этом желании нет ничего неестественного. Очаровательная девушка поднимает настроение, словно яркий букет цветов.

Некоторые жены завидуют работе секретарши. «Господи, — считают они, — им же абсолютно нечего делать. Сиди себе целый день и приятно улыбайся мужчинам. А ей за это еще и деньги платят».

Но женам часто невдомек, что именно секретарши чаще всего им завидуют. Они надеются когда-нибудь выйти замуж, бросить работу, завести детей и ухаживать за домом и мужем. Более того, работа секретарши не так проста, как кажется на первый взгляд. Хорошие секретарши часто работают не меньше жен.

3. Не заставляйте секретаршу заниматься вашими мелкими поручениями.

Когда жена просит секретаршу своего мужа в обеденный перерыв сбегать за нитками в магазин или за билетами в театр, она поступает очень неэтично. Такое поведение может привести к открытому конфликту, когда та откажется или, к затаенному недовольству, если выполнит поручение в свое свободное время.

Секретарши выполняют много личных просьб своих начальников: выбирают подарки для сослуживцев, организуют официальные походы в театр или ресторан, бронируют билеты для отдыха своих шефов, но за все это они получают зарплату. Исполнение поручений жен начальства не входит в перечень их служебных обязанностей. Единственное исключение составляет тот случай, когда секретаршу попросит об этом ее босс.

4. Не ведите себя снисходительно.

Хотя покровительственно-снисходительное отношение жен начальников известно с незапамятных времен, и в наше время находятся жены, желающие попрактиковаться в подобной деятельности. Как правило, в этом случае секретарша лучше образована и выглядит более светски, чем дама, желающая показать свое «величие».

Фамильярность также оскорбительна уважающей себя секретарше. В отношении с подчиненными своего мужа жене нужно придерживаться золотой середины и вести себя так, как она хотела бы, чтобы обращались с ней, если бы ситуация поменялась бы на прямо противоположную.

5. Будьте особенно благодарны за оказанные вам услуги.

Всем хочется, чтобы их похлопали по плечу, когда они этого заслужили. Любая секретарша время от времени оказывает услуги, от которых выигрывает, прежде всего, жена босса, хотя она сама об этих услугах и не просила.

Например, ассистентка моего мужа, Мэрилин Бэрк, бронирует нам авиабилеты, столики в ресторане и билеты в театр. И хотя Мэрилин считает, что это входит в круг ее обязанностей, выигрываю от этого я.

Секретарши — тоже люди, им хочется, чтобы их заметили и поблагодарили. Телефонный звонок, короткая благодарственная записка, тщательно выбранный сувенир или букет цветов — этим или подобным образом вы всегда сможете отблагодарить за оказанную любезность.

Поддержка дипломатических отношений с женщинами, которые работают в офисе вашего мужа, — один из важнейших аспектов помощи вашему супругу в достижении им успеха на работе.

Моей знакомой, муж которой является бухгалтером крупной риэлторской фирмы, всегда звонит домой секретарша мужа, когда у него особенно трудный день или ему предстоит серьезная и ответственная работа. «Думаю, мне стоит сообщить вам, миссис Бланк, — начинает разговор секретарша, — что у вашего мужа был сегодня чрезвычайно трудный день. У нас в офисе работает государственная налоговая комиссия, и работа продлится всю неделю. Мне с трудом удалось за ленчем впихнуть в мистера Бланка сэндвич и чашку кофе». И миссис Бланк в этот вечер будет особенно внимательной к мужу. Она отменит все запланированные светские приемы, составит на неделю особенно вкусное и легкое меню и вообще проследит за тем, чтобы муж мог как можно лучше отдохнуть вечерами дома.

Такое трогательное отношение к мужу бывает, возможно, увы, не всегда. В случае с моей знакомой это работает идеально. Причина такой гармонии в том, что миссис Бланк и секретарша являются союзницами в общем деле: помогать мистеру Бланку работать с большей отдачей.

Некоторым женам, чьи мужья работают для больших корпораций, редко предоставляется возможность познакомиться с секретаршами собственных мужей. Но, если это все же произойдет, старайтесь держать себя в руках.

Итак, чтобы не осложнять отношения с секретаршей мужа, помните следующие правила:

1 . Старайтесь не быть ревнивой.
2. Избегайте зависти.
3. Не заставляйте ее бегать по вашим поручениям.
4. Не смотрите на нее свысока.
5. Поблагодарите за оказанные вам услуги.


Глава 10

Поощряйте его на дальнейшую учебу

Готов ли ваш муж к повышению по службе? Если нет, то что он делает, чтобы подготовиться к этому? И что для этого делаете вы?

В самом начале своей карьеры редко кто из мужчин знает, что ему потребуется для работы пять, десять, пятнадцать лет спустя. Поэтому, находясь на рабочем месте, он должен постоянно учиться, приобретая профессиональный опыт и занимаясь в различных программах усовершенствования и повышения квалификации.

Социолог Ллойд Уорнер говорит, что американская мечта основана на вере, что человек может «всего достичь», и одним из путей достижения «всего» является образование. «Управление бизнесом, — говорит Уорнер, — должно предоставлять возможности для продвижения людей путем перетряски персонала, программ обучения и повышений по службе».

Многие фирмы за свой счет предоставляют специалистам подобные программы обучения. Другие практикуют повышение по службе инициативных людей, которые сами в свободное время повышают свою квалификацию.

Некоторые из известных карьер начались именно так, в свободное от работы время. Чарльз Фрост, сапожник из штата Вермонт, ежедневно посвящая математическим занятиям час, стал известным математиком. Плотник Джон Хантер, изучая по ночам сравнительную анатомию (он спал всего по 4 часа в сутки), стал авторитетом в этой области. Джордж Стивенсон также ночами изучал точные науки, а потом изобрел локомотив. И, наконец, Джеймс Уайт занимался математикой и химией, работая мастером по изготовлению инструментов. Именно он изобрел паровой двигатель.

Какая была бы потеря для общества, если бы все эти ставшие впоследствии известными люди продолжали бы заниматься своей основной специальностью и не дерзали бы чего-то нового! В мире, где существует жестокое соревнование между людьми, никому не удавалось достичь ничего выдающегося без дополнительных усилий. Если человек начинает почивать на лаврах, как только его берут на работу, карьера его на этом, как правило, заканчивается.

Какую же роль играет жена в планах мужа получить повышение по службе? Ее роль сводится к одобрительному отношению к его деятельности и усилиям.

Возьмите, к примеру, мужчину, который, продолжая работать, учится два-три вечера в неделю. Такой человек, безусловно, амбициозен, так как хочет или получить повышение или изучить какую-то новую область деятельности, чтобы найти новую, более перспективную работу. Жене в это время придется больше времени проводить в одиночестве и идеальным для нее было бы найти себе какое-либо занятие.

Если жене не удается подстроиться под новый распорядок дня мужа и найти себе занятие, это отрицательно сказывается на ее супруге. Он будет все время думать о том, как она несчастлива, когда сидит по вечерам одна, и он даже может бросить учебу. Женщинам такого типа не приходит в голову, что именно они виновны в отсутствии у мужа профессионального успеха, всегда требующего концентрации воли и огромной самоотдачи.

Таким женщинам следует оглянуться вокруг и понять, что мужчины не рождаются знаменитыми, их делают такими знания, труд и сила воли. Даже если мужчина добился осязаемых успехов до женитьбы, то для того, чтобы остаться на плаву и продвигаться вперед, ему все равно потребуются дополнительные усилия и время.

Правда, все люди не могут одновременно быть наверху, кому-то приходится занимать менее выгодное положение в обществе. Хорошей новостью здесь является тот факт, что совершенно необязательно проводить на более низких ступенях общества всю жизнь.

Наличие большого желания преуспеть и поддержка со стороны жены чаще всего приводят к достижению мужчиной более высокого иерархического уровня.

Пример мистера Гервига — яркое тому подтверждение. Начав работу простым клерком в нефтяной компании Шелл, он потерял ее во время Великой Депрессии. Его навыки и знания были слишком незначительны, чтобы найти какую-то пристойную работу, поэтому ему пришлось рыть траншеи за 40 центов в час. Жена его устроилась работать продавщицей, и двух зарплат едва хватало на самое необходимое. Когда экономическая ситуация в стране несколько улучшилась, Гервига снова взяли в Шелл, но уже помощником в бухгалтерский отдел. Гервиг ничего не понимал в бухгалтерии. Тогда он решил учиться. Он записался на вечернее отделение по бухгалтерскому учету в Школе юриспруденции и бухгалтерского дела университета Оклахомы. После трех лет учебы зарплата его выросла вдвое. Но ему этого показалось недостаточно. Тогда в течение четырех лет вечерами он занимался в школе юриспруденции и, защитив диплом, сдал экзамен и получил адвокатскую лицензию. Но и это было еще не все. Гервиг проучился еще три года и получил лицензию частного бухгалтера и аудитора. Таким образом, после 10-ти лет учебы его жалование увеличилось в 1200 раз! Сейчас у мистера Гервига собственная адвокатская практика, и он преподает в университете, где когда-то учился. История эта показывает, чего может добиться мужчина, посвятивший время и усилия своему образованию при полной поддержке и одобрении со стороны жены.

Ежедневная многолетняя работа и учеба — занятие не для слабонервных. Для достижения цели требуется все внимание и забота жены, на которые она способна. Муж сильно устает, иногда бывает разочарован, его часто мучают сомнения, правильно ли он поступает, отрывая столько времени от семьи.

Задача эта не из легких и для жены, особенно в первые годы супружества, когда существует постоянная потребность как можно чаще быть вдвоем. Что же следует делать подобной «соломенной вдове»?

Наиболее последовательным и мудрым решением было бы также начать учебу. Если позволяют средства, она может взяться за изучение тех же предметов, что и ее муж, чтобы впоследствии лучше разбираться в его работе. Или она может изучить какую-нибудь прикладную дисциплину, чтобы дополнить полученные им знания. А может быть, она решит изучить что-то совсем новое, никак не связанное с деятельностью мужа, но стимулирующее ее собственное воображение и интересы.

В любом случае, параллельные занятия супругов могут быть не только полезны, но и приятны.

Конечно, если у женщины есть маленькие дети, она вряд ли сможет позволить себе учебу. Но это не значит, что ее ум должен заплывать жиром в то время, как ее супруг оттачивает свои умственные способности. Она может изредка посещать библиотеку и читать, пока ее муж посещает вечерами университет, а дети уложены спать.

Мой муж однажды спросил куратора выставки по китам в музее естественной истории, сколько потребуется времени, чтобы прилично изучить науку о китах. Куратор ответил, что на это уйдет 3—4 месяца ежедневных занятий, а если этому посвятить полгода, то можно стать «китом» в области китоведения.

Не знаю, как насчет китов, может быть, не все тут же бросятся их изучать, но на свете существует много интересного, чем стоило бы заняться. И если ваш муж занят учебой 3 или 6 вечеров в неделю, найдите что-нибудь интересное для себя вместо того, чтобы просто сидеть и чувствовать себя несчастной. Считайте это время подарком судьбы и используйте его продуктивно.

Если средства не позволяют вам тянуть два образования сразу, не огорчайтесь. В стране существует разветвленная сеть публичных библиотек. Обобщенная человеческая мудрость лежит прямо у вас под носом, стоит только захотеть заполнить читательский формуляр.

Образование — это не просто 4—5 лет, проведенных в университете для получения диплома; это процесс постоянного внутреннего роста. Ваш муж, если он чего-нибудь хочет от жизни, будет постоянно совершенствоваться. Вы должны делать то же самое. Причем его тип образования и знаний будет определяться его профессией. Ваш выбор гораздо шире. Жене особенно необходимо понять, что время и деньги, потраченные на образование, — это важная инвестиция в семейное будущее.

Когда процесс образования затягивается на годы, жена начинает раздумывать обо всех тех жертвах, которые она принесла: вечерах, проведенных в одиночестве, отказе от развлечений и покупок дорогих туалетов. В этом случае помогает знание того, что ее жертва не была напрасной и что американская нация состоит из людей, без посторонней помощи сделавших из себя знаменитостей.

Вы в этом сомневаетесь? Тогда оглянитесь вокруг. Американская Ассоциация колледжей и университетов недавно вручила премии Горацио Олгера следующим знаменитостям: экс-президенту США Герберту Гуверу, родившемуся в семье кузнеца, Томасу Уотсону, президенту Ай-Би-Эм, который начинал мелким клерком за два доллара в неделю; Генри Крауну, бывшему когда-то телефонистом и ставшему президентом правления Уолдорф-Астории, и Полу Хоффману, бывшему портье и ставшему председателем правления корпорации Студебеккер.

Чем умнее и толковее человек, тем больших знаний и навыков он добивается. Представитель США в ООН Эрнст Гросс как-то сказал мне, что он специально прошел курс обучения быстрому чтению, чтобы иметь возможность самостоятельно просматривать все бумаги, которые к нему поступают.

Будьте благодарны судьбе, если ваш муж принадлежит, в хорошем смысле, к категории «вечного студента», и пусть он таким и останется. Это сильно увеличит его шансы на успех. В заключение главы хочу привести слова доктора Лоренса Лоуэлла, бывшего одним из выдающихся президентов Гарвардского университета: «Существует лишь одна вещь, которая может развить ум, — это добровольное использование ума самим человеком. Вы можете помогать ему, направлять, советовать и вдохновлять его. Но развить ум может только собственное желание и усилия в этом направлении. Полученный результат будет находиться в прямой зависимости от того, что вы в него заложите».


Глава 11

Будьте готовы к экстренным ситуациям

Некоторые семьи, сталкиваясь с проблемой потери мужем работы, совершенно теряются, не зная, что предпринять. Часто это происходит потому, что в подобной экстренной ситуации жена не хочет помочь мужу и взять на себя часть финансовых обязанностей, найдя себе работу. Многие женщины полагают, что вся ответственность за финансовое положение семьи лежит на плечах мужа. Им невдомек, что иногда следует подставить плечо, чтобы помочь семейной повозке выбраться из трясины.

Подобные кризисные ситуации, кроме потери работы, могут включать неожиданную болезнь или внезапно появившийся большой долг. В этом случае жена может помочь мужу, найдя временную работу. Подобный поступок со стороны жены может быть расценен как акт семейного партнерства в самом широком смысле слова. Жена в этом случае работает для семейного благосостояния, а не для достижения собственных честолюбивых устремлений. Такая ситуация может быть названа «операцией скорой помощи».

Я знала женщину, которая так великолепно справилась с подобной ситуацией, что превратила свою временную работу в основное средство существования всей семьи. Мистер Стерн из-за болезни потерял работу. В семье было трое детей, и вскоре ожидалось прибавление близняшек. Миссис Стерн начала думать, как она может спасти положение.

У нее не было ни навыков, ни способностей к секретарской работе. Зато она обожала готовить десерты для детских праздников, закуски для дней рождения друзей, свадебные торты. Когда они с мужем шли в гости, она всегда брала в качестве подарка собственноручно испеченный пирог или приготовленный салат. Маргарет объявила всем знакомым, что теперь они могут за плату заказывать ей приготовление праздничного стола. Ее вкусная и разнообразная еда производила сногсшибательный эффект, и клиентура росла. Вначале она готовила на собственной кухне и пользовалась помощью мужа и детей, затем сняла помещение и наняла постоянный штат работников. Затем она начала поставлять свою продукцию фешенебельным ресторанам и магазинам деликатесов.

Маргарет любит лишь творческую часть процесса. Всю отчетность, бухгалтерские ведомости и деньги она поручила мужу. Сама же часто выступает как консультант по проведению банкетов и свадеб.

Случай с семейством Стерн — яркий пример удачного преодоления экстренной ситуации.

Никто не знает, какие неожиданности могут подстерегать наше финансовое благополучие. Поэтому надо всегда быть готовым к тому, чтобы в экстренной ситуации без паники начать зарабатывать деньги для поддержания семьи. А для того, чтобы это делать, нужно четко знать, какие умения и навыки могут оказаться особенно полезными в экстремальных ситуациях. Свои таланты следует оттачивать, держа наготове в случае, если придет нужда их использовать.

* * *

Выводы. Четыре способа дополнительной поддержки

Правило 1: Знайте его работу и умейте вовремя помочь.
Правило 2: Установите хорошие отношения с его секретаршей.
Правило 3: Вдохновляйте его на учебу, используя малейшую представившуюся возможность: особые программы по подготовке кадров на работе, вечерние занятия в университете, самообразование.
Правило 4: Будьте готовы к экстренным ситуациям: поступите на работу, если это требуется; развивайте в себе те качества, которые вам всегда пригодятся.


Часть четвертая

Учитесь приспосабливаться к обстоятельствам

Глава 12

Как стать счастливой «перекати-поле»

Работники отдела кадров часто жалуются, что жены своим нежеланием переезжать с насиженного места часто губят или тормозят карьеру мужа. Глава Атлантической нефтеперерабатывающей компании из Филадельфии Верн Элиот называет таких жен «плаксами». Он рассказал случай, когда подающий надежды специалист отказался от долгожданного продвижения только потому, что его жена не желала уезжать из города, где у нее оставались родители, приятельницы, церковь и любимая парикмахерская!

Сняться с насиженного места и перебраться в совсем незнакомое требует определенной доли храбрости. Только очень прочным бракам удается пережить такую перемену. Многие супружеские пары в годы войны не могли вынести постоянных перемещений с одной военной базы на другую и попыток создать дом в малоподходящих для этого условиях.

Но жены, отличающиеся легкостью на подъем, справляются и с такими малоприятными переменами в жизни. Если вы столкнетесь с проблемой такого переезда, я хочу поделиться с вами следующими соображениями:

1. Не ждите, что новое место будет похоже на старое.

Места проживания и работы отличаются друг от друга так же, как и люди. Не разочаровывайтесь слишком быстро, если вам кажется, что предыдущее место работы супруга было престижнее. Возможно, что на новом месте у супруга будет больше возможности быстрее продвинуться по службе.

2. Не делайте трагедии из-за отсутствия привычных удобств.

Проверьте свою стойкость, пытаясь обойтись тем, что есть под рукой. Вы можете быть приятно удивлены тем, что порой можно отлично себя чувствовать в самой незатейливой обстановке.

Однажды во время летнего семестра мой муж читал курс лекций в университете штата Вайоминг. Из-за недостатка приличного жилья нам пришлось поселиться в довольно грубой хижине, наскоро построенной для семейных ветеранов войны. Должна признаться, что я не испытывала особого восторга от нашего жилища.

Но, несмотря на некоторый физический дискомфорт, то лето навсегда запечатлелось в моей памяти. Работа по дому требовала небольших усилий. Соседи были замечательные. Когда я увидела, как эти молодые пары учились, воспитывали детей и благоустраивали свои более чем скромные жилища, мне стало стыдно за свой первоначальный снобизм. Тем летом мы приобрели чудесных друзей и еще раз напомнили самим себе, что счастье и успех имеют весьма отдаленное отношение к образу жизни, если, конечно, ваш уровень выше прожиточного минимума.

3. Дайте себе шанс, прежде чем делать окончательный вывод.

Муж моей знакомой получил перевод в небольшой провинциальный город. Для него это было большое повышение по службе, и его жена отправилась на новое место вместе с ним. Но, не проведя в нем и суток, упаковала свои вещи и вернулась назад. Мужу пришлось содержать оба дома, и, в конечном счете, существенная прибавка к жалованию полностью съедалась. Наконец он не выдержал такой жизни и вернулся на старое место. И все потому, что жене не захотелось дать новому месту ни одного шанса.

4. Извлеките максимум из новых возможностей — не печальтесь по поводу того, что осталось позади.

Если вы попали в новое место, постарайтесь завести как можно больше новых друзей. Познакомьтесь с членами местной церковной общины, местных клубов и просто активистами. Вместо того, чтобы жаловаться на то, что вам не нравится, постарайтесь что-то исправить. А если не можете, забудьте о них. На земле не существует идеальных мест.

Миссис Уотсон, которая путешествовала со своим мужем-геофизиком по всему земному шару, считает, что дом — это особое состояние духа и ума, а не место на карте. «Я могу упаковать вещи и переехать куда угодно за считанные часы. Наша семья убеждена, что почти любое место на земле предлагает прекрасные возможности для открытия и постижения нового, удовольствий и профессионального роста — следует только внимательнее посмотреть вокруг».

Когда мы жили на Багамах, наша дочь брала уроки плавания и ныряния у чемпиона в этих видах спорта. В результате она добилась таких успехов, что начала брать призы на соревнованиях. Она бы никогда этому не научилась, живи мы где-нибудь в другом месте».

Итак, если работа вашего мужа требует от вас быть легкой на подъем, то вы сможете легко, как «перекати-поле», сниматься с места и следовать за супругом, если будете соблюдать такие правила:

1 . Не ждите, что новая ситуация будет похожа на старую.
2. Не делайте трагедии из-за недостатка привычных удобств — все это мелочи жизни.
3. Дайте себе шанс, прежде чем решить, что ситуация вам не подходит.
4. Извлеките максимум из новых возможностей — не печальтесь по поводу того, что осталось позади.

И вообще, что плохого в переменах, в том, чтобы быть «перекати-поле»? Это лучше, чем, сидя на одном месте, ворчать на скучную жизнь.


Глава 13

Сверхурочная работа и как к ней относиться

Недавно к нам зашел один наш старый знакомый. Он выглядел уставшим и несчастным. «Я не знаю, что мне делать, — сказал он, — уже полгода работаю сверхурочно над новым направлением нашего бизнеса. Прихожу домой поздно. Как только самая трудная часть работы будет завершена, я опять стану работать, как все нормальные люди. Но Хелен чувствует себя такой несчастной из-за того, что мы не можем никуда вместе пойти. Эта работа очень важна для нашего с ней будущего, но она этого словно не понимает. Я так беспокоюсь о ее состоянии, что иногда не могу ни о чем, кроме этого, думать».

Этот бедолага, неся на своих плечах двойной груз обязанностей, был до чрезвычайности измотан.

Его случай напомнил мне мой собственный, когда мой муж заканчивал книгу. Трудно сказать, кто из нас страдал тогда больше — он или я. Хотя он работал дома, его я почти не видела. Он сидел, запершись в своем кабинете, с восхода до глубокой ночи. В это время мы почти не видели друг друга. Никуда не ходили и никого к себе не приглашали. Хорошо еще, что наши друзья все понимали, и не обижались на нас.

Хотя я чувствовала себя в это время страшно одинокой, я следила, чтобы Дэйл был вовремя накормлен, изредка отдыхал и совершал краткие прогулки. Чтобы как-то заполнить свое время, я стала членом нескольких клубов, самостоятельно поддерживала отношения с друзьями и заинтересовалась несколькими новыми вещами.

Наконец, книга была закончена и наша жизнь вошла в прежнее русло. Подобные периоды сверхинтенсивной работы, занимающие все вечера и выходные, для нас, жен, не являются большим подарком. Но мы отдаем себе отчет в том, что для мужей подобная работа может быть совершенно необходима. В это время жене приходится стиснуть зубы и молча находиться рядом, не выказывая недовольства и стараясь чем-то помочь. Положение жены осложняется еще и тем, что муж, будучи увлеченным работой, становится абсолютно глух, нем и слеп ко всему, кроме своего дела.

Что же следует делать жене в периоды интенсивной работы мужа и как она может помочь мужу с честью завершить взятое на себя дело? Некоторые из приведенных здесь советов весьма пригодились мне самой. Надеюсь, они помогут и вам.

1 . Следите за его питанием.

Кормите его чаще, но меньшими порциями. Если у него нет времени на нормальный обед и он приходит домой очень поздно, приготовьте ему несколько легких закусок, которые он может съесть сразу, не дожидаясь обеда. Примеры легких закусок: печеные яблоки, фрукты и соки, салаты, муссы и кремы. Все это быстро усваивается, и в этой еде полно витаминов. Если все же он съедает ужин дома и после этого ему предстоит работа, не давайте ему тяжелой пищи. Следует также проконсультироваться с врачом-диетологом на предмет составления меню, отличающегося большим содержанием витаминов и питательных веществ.

2. Займите себя чем-нибудь вместо того, чтобы сокрушаться, что все не так.

Научитесь ходить в гости одна. Конечно, это подходит не для всех случаев. Иногда светские приличия требуют присутствия на официальном вечере равного количества мужчин и женщин. В то время, когда ваш муж очень занят, посещайте те места, где будут рады вам самой. Займитесь тем, на что у вас никогда не хватало времени: походите по художественным галереям, сходите на концерт, поработайте для церковной общины или политической кампании. Можете также записаться на какие-нибудь курсы по усовершенствованию. Все это принесет вам пользу и освободит мужа от беспокойства, что вы остались в одиночестве.

3. Объясните друзьям, почему ваш муж отсутствует.

Дайте им понять, что вы его полностью поддерживаете и не нуждаетесь ни в чьем сочувствии.

4. Дайте понять мужу, что вы целиком на его стороне.

Это поможет вашему мужу успешнее завершить работу и сохранит ваши с ним хорошие отношения.

5. Все время помните, что такое положение не вечно.

Если вы сможете с честью пройти это испытание, по окончании вас ждет еще один медовый месяц.


Глава 14

Терпите! Ваш муж — бизнесмен!

Я знаю женщину, которая заставила мужа отказаться от любимой карьеры только потому, что он работал вечерами. Он был музыкантом известного оркестра и, естественно, большей частью был занят вечерами. Мужчина обожал свою работу и хорошо зарабатывал. Но жена никак не могла смириться с тем, что она проводит вечера в одиночестве. Наконец, она убедила его оставить оркестр и заняться продажей кухонного оборудования. К этой работе муж оказался мало подготовлен. Он был разочарован и стал зарабатывать меньше денег. В этом случае стоит забыть не только об успехе в работе, но и о счастливом существовании самого супружества.

Мужчина, чья работа требует внеурочного времени, особенно нуждается в поддержке и понимании со стороны жены. Эта особенность сотен профессий, имеющих нестандартный рабочий день (шоферы такси, моряки, летчики), должна быть спокойно принята женой, иначе брак обречен на неудачу.

Брак многих мужчин, работающих в шоу-бизнесе, также подвержен многим потрясениям и соблазнам. Жены шоу-бизнесменов любят купаться в лучах славы своих супругов, но не хотят мириться с негативными сторонами этой профессии.

Многие женщины завидуют женам знаменитостей: киноактеров, оперных певцов, писателей, музыкантов. Когда мне было шестнадцать, я мечтала выйти замуж за знаменитого путешественника. Большинство женщин, как правило, не осознают, что быть женой известного человека — значит гораздо больше, чем время от времени появляться на публике в нарядах от знаменитых французских дизайнеров, расточая обворожительные улыбки.

Миссис Лоуэлл Томас может поведать вам много интересного на этот счет. Карьера Томаса напоминает приключения из «Тысячи и одной ночи». Автор и ведущий программы новостей, исследователь, путешественник, писатель, лектор, спортсмен Лоуэлл Томас чувствует себя одинаково уютно и в Гималаях, и в студии перед телекамерами.

Его жена Френсис, женщина больших талантов и обаяния, приспособилась к его постоянно меняющемуся образу жизни словно хамелеон. После первой мировой войны она путешествовала вместе с мужем по всему свету и, пока он читал лекции, занималась самой разнообразной деятельностью: от написания музыки до организации деловой части поездки.

Поселившись в Америке, она стала разумной хозяйкой собственного поместья, принимая целую армию путешественников, первооткрывателей, искателей судьбы и прочих знаменитостей, которых описывал в книгах ее муж. На их домашних приемах каждый раз присутствовало от пятидесяти до двухсот человек.

Когда ее муж отправлялся в очередную экспедицию, для Френсис наступал момент волнений и переживаний. В 1926 году он попал в авиакатастрофу над Андалузией, и Френсис с трепетом ожидала о нем известий.

Однажды, перебираясь через горный перевал в Гималаях, он получил сильную травму. Двадцать дней его несли на плечах местные проводники, пока они не достигли обитаемой части Тибета. Все время Френсис места себе не находила, зная только, что ее муж находится в очень тяжелом состоянии.

И, видимо для того, чтобы привнести в ее жизнь еще больше приключений, их единственный сын, пойдя по стопам отца, тоже увлекся путешествиями. К волнениям за мужа прибавились волнения за сына, который теперь постоянно находился в самых горячих точках планеты.

Что вы теперь, после моего рассказа, думаете о жизни жен знаменитостей? Жена знаменитости — это большой груз и большая ответственность. Нужно быть исключительной женщиной, чтобы быть женой исключительного мужчины.

Наблюдая президентский или губернаторский выезд, хотели бы вы когда-нибудь оказаться на месте жены губернатора или президента, когда, очаровательно улыбаясь, она проезжает мимо в открытой машине, держа в руках большой букет роз?

Тогда послушайте рассказ миссис Теодор Маккелзин, жены губернатора штата Мэриленд. Положение жены губернатора накладывает ряд обязанностей и приносит много неудобств. Государственные люди почти не принадлежат себе и своей семье. Их длинный день наполнен чередой официальных обязанностей, почти не оставляющих никакого личного времени.

Миссис Маккелзин справилась с этой проблемой, сопровождая своего мужа в поездках по штату. «Я отношусь к поездкам как к возможности хоть когда-то побыть вдвоем с мужем. И, как правило, в поездках я вижу его чаще, чем когда мы находимся в городе. А удовольствие от встреч с новыми людьми и местами и вовсе превращает деловую поездку в приятное путешествие».

Так что все, в конечном счете, зависит от точки зрения на одни и те же обстоятельства. Обе наши высокопоставленные и знаменитые дамы научились ценить преимущества и с достойным пониманием относятся к недостаткам своего необычного и высокого положения.

Если обстоятельства работы вашего мужа в чем-то необычны и требуют преодоления особых трудностей, старайтесь не забывать следующие правила:

1 . Если ситуация неприятна, но временна, постарайтесь молча ее выдержать. В течение некоторого времени почти все могут вынести даже очень неприятные вещи.

2. Если необычная ситуация более или менее длительна, постарайтесь ее изменить или приспособиться.

3. Помните, что успех вашего мужа — ваш успех. Если подобные условия работы необходимы для профессионального успеха вашего мужа, примите эти условия.

4. Помните, что у любой медали есть оборотная сторона. Любой стиль жизни имеет как достоинства, так и недостатки. Люди, которые вечно жалуются на жизнь, даже в идеальных условиях никогда не будут счастливы.


Глава 15

Караул! Муж работает дома

Если ваш муж восемь часов работает в офисе или на заводе, можете пропустить эту главу и перейти к следующей. Ваше положение гораздо проще по сравнению с женщинами, чьи мужья работают дома. И все же будьте мудры и прочтите ее, ведь никто не знает, как повернется жизнь.

Любая женщина, которой приходится заниматься домом в присутствии мужчины, который постоянно путается под ногами, заслуживает медали за особые заслуги. Представьте себе, что вы вынуждены ходить на цыпочках мимо плотно закрытой двери в кабинет, выключать пылесос, не убрав и пол-квартиры, и никогда не сможете пригласить подруг на ленч, потому что шум мешает его творческому процессу.

Тем не менее, если вы замужем за человеком, который большую часть времени проводит дома, вам все же придется мириться с его присутствием. А при наличии искренней любви и чувства юмора вам это непременно удастся.

Возьмем, к примеру, Кэтрин Гиллис. Ее муж Дон Гиллис — композитор и режиссер-продюсер телевизионных симфонических концертов телекомпании Эн-Би-Си. Его музыка исполнялась ведущими симфоническими оркестрами Европы и Америки под руководством таких дирижеров, как Артур Фидлер и Артуро Тосканини.

Дон Гиллис создает свои музыкальные произведения дома. И хотя у него есть кабинет на третьем этаже, он предпочитает работать за обеденным столом. Это не раздражает спокойную, уравновешенную Кэтрин. Когда она убирается, то, как она говорит, просто «работает вокруг него». Ей также приходится не спускать глаз с детей и утихомиривать их, когда они не в меру расшалятся.

Кэтрин старается превратить дом в удобное место для работы и отдыха. Она великолепно готовит, и у нее в морозилке всегда найдется домашнее мороженое, а в буфете — ароматные кексы и другие вкусные вещи, к которым ее муж, в промежутках между работой, проявляет живейший интерес. Но Кэтрин не спускает с припасов «орлиного взора», и ограничивает скорость их уничтожения, держа буфет запертым до того момента, пока сетования на отсутствие «чего-нибудь вкусненького» не достигают апогея.

Как многие творческие личности, Дон не любит заниматься финансами, и поэтому все семейные денежные операции выполняет Кэтрин. Ей приходится выступать в роли его неофициального менеджера, помогать мужу решать, какой контракт заключить, сколько денег из семейного бюджета отложить, сколько потратить. Когда Дону требуется новый костюм, то его выбор и покупка также входят в обязанности Кэтрин.

Я как-то спросила Кэтрин, как она справляется с постоянной проблемой присутствия мужа в доме. «Как только к этому привыкнешь, все становится на свои места. Мне кажется, если бы Дон работал в кабинете, мне было бы без него скучно. Чтобы облегчить себе жизнь, Кэтрин следует нескольким правилам.

1 . Сделайте так, чтобы ему было как можно удобнее работать. Затем забудьте о его присутствии и занимайтесь своими делами. Подавляйте в себе желание постоянно спрашивать, как он себя чувствует.
2. Не отрывайте его от работы мелкими просьбами и поручениями, типа открыть дверь, присмотреть за ребенком и т.д. Ведите себя так, словно его нет.
3. Не реагируйте на огорчения. Если у него не клеится работа, он может быть недоволен и даже зол. Постарайтесь сохранять спокойствие и чувство юмора.
4. Согласуйте свое расписание с его работой. Если дом не очень велик и вы не можете совершенно его изолировать, соблюдайте такт, когда он работает, а именно: не приглашайте в это время друзей, не говорите громко по телефону.
5. Согласуйте его расписание со временем игр детей. Нормальные здоровые дети не могут вести себя тихо весь день. Выделите для шумных игр особое время.

Должна сказать вам, что эти правила отлично работают. Я проверила их на собственном муже, когда он в течение восьми лет работал дома, и очень рекомендую их тем, чей муж находится дома 24 часа в сутки.


Глава 16

Так ли важна ваша карьера?

Если у вас есть собственная работа или карьера, пожелаете ли вы расстаться с ней, когда того потребуют интересы карьеры супруга? Если нет, то эта книга не для вас. Вас больше интересуют собственные дела, чем дела вашего мужа.

Помогать мужчине делать карьеру — это карьера сама по себе. Нельзя надеяться, что преуспеешь, если не посвятишь себя чему-то целиком.

Разрешите мне привести историю одной блестящей молодой дамы, которая считала, что нет ничего важнее собственной карьеры, пока жизнь не изменила ее взглядов. Этой дамой была прекрасная блондинка Зетта Уэллс, жена известного исследователя Карвета Уэллса.

До того, как она встретила своего будущего мужа, Зетта была преуспевающим администратором на радио, организовывающим встречи со знаменитыми людьми. Карвет Уэллс пришел к ней по делу, влюбился и вскоре они поженились. Причем жена оговорила право продолжать работу и быть независимой.

Свадьба была в марте. В июне Карвет отправился в Армению и Турцию, решив покорить Арарат. Зетта должна была остаться дома и продолжать работать. Но потом она решила поехать вместе с мужем. Итак, они отправились в путешествие, оказавшееся страшно трудным и изнурительным. Несмотря на все лишения, Карвет написал об этом книгу-бестселлер — «Капут».

Когда Зетта вернулась в Америку, ее работа показалась ей слишком обыденной, по сравнению с тем, что ей пришлось испытать. Через полтора года она поехала с мужем в Мексику покорять Попокатепетль. Путешествие было трудным. Они испытали холод, голод, страх и усталость, но, вместе с тем, и восторг.

Ледяные ветры вершины Попокатепетля выдули из души Зетты последние ростки независимости. Она поняла, что быть женой Карвета Уэллса куда почетнее, чем иметь собственную карьеру. Вернувшись домой, она оставила работу. Теперь Зетта была свободна и могла путешествовать с мужем по всему свету: Малайзии, Африке, Японии, Исландии, долине Кашмир, — жизнь их превратилась в сплошной калейдоскоп приключений.

«Когда я оглядываюсь назад на те времена, когда у меня была собственная карьера, мне кажется, я вела себя тогда по-детски. Моя прежняя жизнь, по сравнению с нынешней, была скучна и ограничена. Какие богатые впечатления я получила с Карветом! Подчинив свои интересы нашим общим, я являюсь неотъемлемой частью его достижений и триумфов; когда же нас постигают неудачи и разочарования, мы встречаем их вдвоем. Одной из величайших наград моей жизни стало посвящение, сделанное Карветом в книге "Капут“: «Лучшему другу моей жизни — жене Зетте». Ни одно из моих личных достижений никогда не доставило бы мне такого счастья и удовлетворения, как это посвящение моего мужа».

Случай с Зеттой, конечно, исключительный. Но многие женщины нашли, что отстаивание интересов любимого мужа является самой благодарной карьерой на свете.

Я не хочу здесь обидеть тех женщин, которые волей обстоятельств вынуждены пойти работать. Я отношусь к ним с глубоким уважением. Я верю, что женщина должна уметь зарабатывать себе на жизнь, так как обстоятельства могут сложиться по-разному и никто не застрахован от смерти и других несчастий.

Но, так как в этой книге мы обсуждаем пути и способы помощи мужьям со стороны жен, мы не можем не отметить, что подобная целенаправленность жены на помощь мужу требует большой самоотдачи. Жена, которая постоянно думает о собственной карьере, просто физически не может уделить столько же времени карьере мужа. Конечно, всякое правило имеет исключения, но опыт и многочисленные наблюдения показывают, что мужья и супружества имеют больший шанс на успех, если цели и усилия обоих партнеров совпадают.

Итак, еще одно правило, как суметь приспособиться:

Будьте готовы оставить собственную карьеру, если того потребуют счастье и интересы вашего мужа.


Глава 17

Учитесь не отставать от мужа

14 лет назад, когда супруги Хайнс только поженились, миссис Хайнс сильно страдала от застенчивости. «Я боялась встречаться с незнакомыми людьми, находиться в толпе. Я была необычайно застенчива».

Мистер Хайнс был подающим надежды молодым адвокатом, активно занимавшимся местной политикой. Ему приходилось встречаться с массой людей, посещать собрания и съезды, ходить в гости и принимать людей у себя. Шерри Хайнс, его жена, с ужасом думала, что же ей делать. Как преодолеть свой страх перед людьми и свою застенчивость, чтобы не навредить карьере мужа.

Шерри решила работать над собой. Но она не знала, с чего начать, пока ей на глаза не попалась статья в журнале со следующими словами: «Всех людей, в первую очередь, интересуют они сами. Во время разговора сосредоточьте внимание на собеседнике. Позвольте ему говорить о себе, о своих проблемах и достижениях. Уделив внимание другому, вы совершенно забудете о себе».

Эта фраза изменила жизнь и взгляды Шерри Хайнс. «Общаясь с людьми, интересуясь их делами, я преодолевала страх. Я поняла, что у других людей в жизни было также полно проблем и сложностей. Поняв людей, я начала к ним лучше относиться. Я с удовольствием встречалась с новыми людьми и чувствовала себя с ними свободно. Я люблю принимать у себя и ездить с ответными визитами. Но, прежде всего, я довольна, что, преодолев себя, я не подвела своего мужа, который стал сенатором штата».

Одной из обязанностей жены является выполнение социальных функций, накладываемых карьерой мужа. Вне зависимости от сферы его деятельности, шансы на продвижение заметно вырастают, если жена легко сходится с людьми и умеет поддерживать контакты.

Если женщина обладает врожденными способностями легко контактировать с людьми, тем лучше для нее. Если же нет, их нужно развивать.

Губернатор одного из штатов сказал мне как-то, что своему успеху на посту он во многом обязан своей жене. Выходец из бедной эмигрантской семьи, он женился на женщине высокого социального происхождения, с большим обаянием и тактом. «Если бы я женился на девушке своего круга, то вряд ли бы достиг того, что имею сейчас. У моей жены хорошее происхождение и великолепное воспитание. Она чувствует себя одинаково уютно и на королевском приеме, и в районе, где живет беднота».

Не думайте, что если ваш муж занимает пока недостаточно высокое положение, от вас абсолютно ничего не требуется. Будущие лидеры в области экономики, промышленности и политики — сегодня неизвестные, только начинающие свой путь молодые люди. Редко кто сразу начинает с самого верха. Будете ли вы готовы к тому, чтобы с достоинством исполнять свои социальные функции десять и двадцать лет спустя, когда ваш муж достигнет пика карьеры?

Начните сегодня к этому готовиться. Если у вас есть страхи, поборите их, как Шерри Хайнс. Если вы неуклюжи или вам не хватает такта, научитесь понимать, уважать и любить людей, с которыми вы общаетесь. Если вам не хватает образования, не отговаривайтесь фразами типа: «Я не могла себе этого позволить, так как у меня не было ни денег, ни времени». Пойдите на какие-нибудь вечерние курсы. Если же и это вам не под силу, занимайтесь в библиотеке и читайте книги.

Жена, которую оставили, потому что она не в состоянии следовать за растущей карьерой мужа, зрелище довольно жалкое. Она вряд ли вызовет у кого-нибудь симпатию, потому что все будут думать, что она или слишком ленива, или безразлична, чтобы предпринять что-либо, чтобы больше соответствовать новому положению мужа. «Успевать за карьерой мужа — ключ к успеху любого брака», писала миссис Эрик Джонстон, жена президента Ассоциации американских художественных фильмов.

Миссис Джонстон советует женщинам, желающим не отставать от своего супруга, расширить круг знакомств, введя в него тех людей, которые могут оказаться полезными их мужьям. «Вы думаете, что карьера вашего мужа не слишком успешна, так что не следует и утруждаться по ее поводу. Но тут вы можете ошибиться. Мой муж начинал торговцем пылесосами. И мы, конечно, не знали, что за карьера у него впереди. Я только была уверена, что он непременно чего-то достигнет, и не ошиблась».

Поскольку никто не может знать, как все сложится в будущем, нужно тщательно к нему готовиться. Научитесь заводить друзей и поддерживать с ними отношения, что может оказаться решающим фактором, когда ваш муж достигнет определенного положения в жизни. Ваше умение ладить с людьми — одно из тех качеств, которое пригодится мужу, чем бы он ни занимался. Если у него самого это качество отсутствует, тактичная жена окажет ему неоценимую услугу; если же он — образец дипломатии, то его жена должна быть ему под стать, чтобы, по крайней мере, не опозорить собственного мужа.

Собирая материалы для этой книги, я разговорилась с руководителем отдела кадров одной из крупных американских компаний. Он сказал, что так занят работой, что ему часто некогда быть вежливым с людьми. «Моей жене не присущ подобный недостаток. Она образец любезности и дружелюбия. Вот вчера, например, я влетел в химчистку и выпалил приемщику, как следует чистить мои костюмы, и потребовал, чтобы все было сделано в лучшем виде. Он взглянул на меня внимательно и сказал: "Я люблю, когда сюда приходит ваша жена". Ну что я мог на это ответить? Моя жена всем нравится. Она любит людей, и они это чувствуют. Когда мы заходим в греческий магазин, она приветствует хозяина по-гречески. С продавцом фруктов, итальянцем по происхождению, она говорит на итальянском. А меня они почти не замечают, и я понимаю, почему. Ведь совсем не сложно выучить пару фраз на другом языке и сделать приятное людям. Моя жена знает, как сделать приятное людям, и они платят ей тем же».

Услышав такие слова о женщине, мне сразу же захотелось с ней познакомиться. А вам? Женщина, излучающая тепло и доброжелательность — бесценное сокровище. Занятый мужчина, много думающий над техническими сторонами своего бизнеса, иногда не может найти в себе, силы для развития теплых, человеческих отношений в семье, с друзьями и сослуживцами. Такому мужчине очень повезет в жизни, если у него будет жена, создающая атмосферу добросердечия и радушия. Она будет в полном смысле слова его послом доброй воли.

Существует много нехитрых способов, с помощью которых жена может поддержать своего мужа в обществе. Как и другие навыки, этот требует постоянной практики. Миссис Ханс Кальтенборн, жена президента Американской ассоциации репортеров, особенно поднаторела в этой области. Она точно знает, как и когда нужно прервать собеседника, чтобы перевести беседу в нужное русло. Она знает, как нужно вести себя с аудиторией, когда после лекции ее мужа долго не отпускают, задавая ему море вопросов. Однажды, когда настойчивость аудитории, по ее мнению, достигла предела, и у мужа не оставалось времени на ленч, она встала и громко сказала: «У меня есть один вопрос. Жена мистера Кальтенборна хочет знать, когда ее муж придет домой на ленч?» Аудитория разразилась дружным смехом, и бедный муж был спасен.

Существует еще одна услуга, которую жена может оказать преуспевающему мужу. Она требует большой любви, тонкости и правильно выбранного времени. Если услуга оказана неуклюже, она может отрицательно сказаться на самой жене. Услуга эта заключается в том, что надо удержать мужа от зазнайства.

В начале книги мы много говорили о поддержке мужа. Но существуют и другие случаи, когда нужно принижать достижения мужа, чтобы успех не ударил ему в голову. Женщина, способная сделать это для мужа, — дар божий. Дизраэли говорил, что самым суровым его критиком была жена, и он ее за это очень ценил. Она помогала ему не витать в облаках.

Еще один пример правильного отношения жены к известности мужа — Хильда Бичер Стоу. Ее муж, Лаймон Бичер Стоу, — писатель, редактор и лектор, внук знаменитой Харриет Бичер Стоу, написавшей «Хижину дяди Тома». «Мои лекции приводили аудиторию в восторг. После лекции слушатели толпами подходили ко мне и расточали комплименты. И я начал относиться к этому серьезно. Успех вскружил мне голову. Я не мог дождаться вечера, когда приду домой и расскажу Хильде, за какого гения она вышла замуж. Хильда всегда помогала мне, в особенности, когда я брался за какое-нибудь начинание. Поэтому я очень удивился, когда в этот раз Хильда не стала петь мне дифирамбы. "Я рада, что твоя лекция прошла успешно. Но никогда не следует останавливаться на достигнутом, успех мимолетен. Если ты не будешь работать над собой, в следующий раз твои слушатели могут отшатнуться от тебя".

Однажды, когда я произносил речь по поводу закладки фундамента здания, я был особенно в ударе. Мне показалось, что лучшего оратора не было со времен Уильяма Дженнингса Брайана. Добравшись до дома и поведав о своем триумфе Хильде, я ждал ее восхищения. Она лишь улыбнусь и сказала: «Все это хорошо, дорогой, но как же те люди, которые все это сделали? Именно они нуждаются в похвалах, и ты лишь мимоходом отдал дань их работе». После таких слов все мое торжество улетучилось. Благодаря жене и ее здравому смыслу я спустился с небес на землю, поняв, каким ослом я, должно быть, выглядел в глазах этих людей».

Те женщины, о которых я рассказала в этой главе, не только не отстают от своих мужей, но являются их достойным дополнением. Они достигают этого, находя верных и нужных друзей, умея поддерживать с ними отношения, и не давая мужу витать в облаках.

Женщина, которая ведет себя подобным образом, не только никогда не отстанет от своего мужа, но будет его вечной путеводной звездой.

* * *

Выводы. Как приспосабливаться к обстоятельствам

Правило 1: Будьте готовы переехать на новое место, если того требует карьера мужа.
Правило 2: Когда муж работает сверхурочно, не пеняйте ему за это.
Правило 3: Будьте готовы приспособиться к необычным условиям его работы.
Правило 4: Если ваш муж работает дома, создайте условия для нормального сосуществования.
Правило 5: Будьте готовы оставить собственную карьеру, если она мешает карьере мужа.
Правило 6: Не отставайте от мужа — идите с ним в ногу.


Часть пятая

Успех мужа в ваших руках

Глава 18

Почему мужчины бросают семью?

«Счастье мужчины в браке, — писала Дороти Дикс, — зависит в первую очередь от характера и нрава его жены. Она может обладать всеми добродетелями на свете, но они не будут играть никакой роли, если она угрюма, занудна или зла, как мегера. Многие мужчины опускают руки, предпочитая не бороться дальше за место под солнцем, если их жены подрубают им крылья нескончаемой критикой всех их усилий и бесконечными требованиями приносить столько денег, сколько муж их приятельницы, или стать всемирно известным писателем, или, на худой конец, избраться президентом».

Подобное пиление вносит больше несчастья в семейную жизнь, чем расточительность, неумение вести хозяйство и измена, вместе взятые. Далее я предлагаю вам компетентный ответ известного психолога на этот вопрос.

Доктор Льюис Терман написал свою работу по результатам исследования более полутора тысяч браков. Результаты показали, что все мужья считают постоянное пиление худшим качеством, которое может иметь жена. Итоги опросов Гэллопа говорят о том же. Другое широко известное научное исследование — анализ характера по Джонсону — выявило, что ни одна из черт характера не вредит так семейной жизни, как нытье и попытки свалить всю вину на другого.

Тем не менее, еще с доисторических времен жены пытались попреками добиться чего-нибудь от мужей. Легенда рассказывает, что Сократ философствовал, сидя на улице под платанами, чтобы подольше не возвращаться домой и избежать общества своей злющей жены Ксантиппы. Такие разные люди, как Наполеон III и Абрахам Линкольн, страдали от супруг, которые их вечно пилили. Август Цезарь прогнал свою вторую жену, Скрибонию, потому что «не мог вынести ее нрава мегеры».

В наше время женщины также пытаются добиться чего-нибудь с помощью нытья и упреков, хотя это никогда не приносило никаких плодов, кроме отрицательных.

Старый друг семьи как-то рассказал нам, что его первая жена чуть было не поломала его карьеру. Ее стратегия заключалась в принижении его достоинств и постоянных насмешках. Он начал как молодой коммивояжер. Ему нравилась продукция, которую он продавал, и его профессия. Когда он, жаждая ободрения, приходил вечером домой, жена встречала его следующими словами: «Ну как, юный гений, принес ты какие-нибудь деньги, или только инструкции твоего шефа? Да будет тебе известно, что на будущей неделе нам платить за квартиру». Так продолжалось годы. Несмотря на постоянные насмешки, муж продолжал двигаться вперед только благодаря силе воли. Сегодня он — исполнительный вице-президент национального концерна. А его жена? С ней он развелся и женился на молодой женщине, которая дает ему ту поддержку, которой он был лишен с первой. Бывшая жена никогда так и не поняла, почему она лишилась мужа. «После того, как я во всем себе отказывала, после моей экономии, Джо оставил меня и женился на молодой женщине. Конечно, ему теперь не нужна бесплатная служанка. Вот каковы мужчины!»

Даже если кто-нибудь скажет этой женщине, что виной того, что ее бросил муж, является она сама, а не другая женщина, она все равно не поверит. Ее упреки выражались в форме принижения его достоинств, отрицательно сказывались на его мужском самолюбии.

Недавно сын наших друзей пережил подобный случай. Ему двадцать с небольшим, и он только начинает карьеру в рекламном бизнесе. Конкуренция в этом бизнесе очень острая, поэтому он нуждался в большом участии и симпатии со стороны жены. Его жена, агрессивная и амбициозная женщина, не могла мириться с его, как ей казалось, медлительностью.

От потока постоянных насмешек и обвинений у него сдали нервы. Но самое худшее, чего она добилась, был подрыв его веры в себя. Так вода капля по капле точит камень. Неуверенность в себе и своих силах стоила ему потери работы. Его жена тут же с ним развелась. После развода он понемногу приходит в себя, пытаясь восстановить потерянную уверенность в своих силах.

Одной из худших форм попреков является негативное сравнение мужа с другими людьми. «Почему ты не можешь зарабатывать деньги? Посмотри на Билла Смита. Его уже дважды повысили в должности, а тебя только один раз», или: «Мой брат в состоянии купить своей жене норковую шубу. Он знает, как зарабатывать деньги», или еще: «Если бы я вышла замуж за Герберта вместо тебя, то сейчас купалась бы в роскоши». Эти и подобные замечания только сыпят соль на раны.

Жалобы, нытье, негативное сравнение, преуменьшение достоинств, пиление, насмешки, упреки, — вот арсенал средств, которыми обычно пользуются недовольные жены. Они могут быть использованы как все вместе, так и по отдельности. Причем, чем чаще пользуешься этими средствами, тем быстрее они превращаются в привычку. Это словно наркотик.

Двадцатилетняя невеста, подкалывающая жениха по поводу того, что у него нет такого дома, как у Мартинса, в сорок становится непривлекательной, хронической занудой, которую никто не в состоянии удовлетворить.

Очень редко кому из супружеских пар удается прожить вместе всю жизнь, по крайней мере, без нескольких крупных ссор. Люди со здоровым отношением к подобным вещам могут изредка поругаться, но никогда не переходят границы дозволенного. Но постоянное хроническое недовольство способно отрицательно подействовать на самую оптимистическую натуру. Какие бы успехи в работе ни делал муж, они перестают иметь всякое значение, если дома его ждет недовольная жена.

Доктор Сэмьюэл Стивенсон, профессор Вирджинского университета, сказал о четырех желательных свободах американских мужей: свободы от попреков, свободы от указаний во время вождения автомобиля, свободы ношения старой одежды дома и свободы от несварения желудка!

Почему некоторые жены постоянно «пилят» своих мужей? Причины могут быть разные. Иногда недовольство свидетельствует о физическом заболевании. В этом случае может помочь регулярный профилактический осмотр врача, чтобы убедиться, что ничего серьезного нет, а если есть, то провести лечение.

Хроническая усталость также может вызвать недовольство. Рецептом может послужить более эффективная организация жизни, нахождение источника усталости и его устранение.

Скрытая вражда, говорят психологи, также служит источником раздражения. Проблемы с родственниками, сексуальная неудовлетворенность, отсутствие любви, недовольство жизнью, — все это враждебные явления, которые выражаются жалобами, нытьем и упреками. В этом случае необходимо понять истинную причину раздражения и постараться ее устранить или смягчить. Недовольство лишь подливает масла в огонь.

Даже в законодательстве иногда предусмотрен пункт о раздражении, как о смягчающем вину обстоятельстве. В уголовном кодексе Швеции, представленном на рассмотрение шведского парламента, есть поправка, предлагающая классифицировать убийство как непредумышленное, если жертва своим нытьем довела убийцу до белого каления, спровоцировав, таким образом, преступление!

А в Верховном суде штата Джорджия было однажды принято решение в пользу мужа, который заперся на несколько дней в спальне для гостей, и не выходил оттуда, опасаясь упреков своей законной половины. Вердикт суда гласил: «Как следует из книги премудрости Соломона — лучше жизнь в убогой хижине, чем со сварливой женой в хоромах».

Английский судья, разводя мужа, от которого сбежала жена, решил снизить сумму ее материальных претензий с семисот до двухсот десяти долларов, аргументируя это тем, что ценность жены из-за постоянной ругани резко уменьшилась.

Комментируя этот случай в нью-йоркском «Джорнел Америкэн», автор Гел Бойл писал: «Интересно, что думают жены по поводу вынесенного судом решения, где их ценность снижается в зависимости от количества ссор? Это решение судьи может вызвать непредсказуемые последствия. Мужья, приходя в суд, будут говорить судье: "Я хочу развода, но алименты платить не собираюсь. Моя жена и я столько ругались, что она теперь не стоит и цента. Отдаю ее бесплатно со всеми потрохами".

Наверняка некоторым мужчинам такой оборот дела придется весьма по вкусу. Есть мужья, которые согласны отдать что угодно, только бы избавиться от своих жен.

Недавно в номере нью-йоркской газеты «Уорлд Телеграф» появился рассказ об отчаявшемся муже, пятидесятилетнем автомеханике, который нанял трех бродяг убить свою жену. Причина? Она довела его до отчаяния бранью и попреками.

Поняв, как отрицательно сказывается недовольство жены на карьере мужа, что следует делать, чтобы избавиться от этого отрицательного качества? Избавиться можно в том случае, если женщина осознает свой недостаток и хочет с ним бороться. Невозможно избавиться от болезни, если вы не знаете о ее существовании. Недовольство — изнурительная эмоциональная болезнь. Если вы не уверены в том, что она у вас есть, спросите мужа. Если он подтвердит вашу догадку, не начинайте все яростно отрицать, это только лишнее доказательство того, что она у вас есть. Вместо этого предпримите шаги, чтобы исправить положение. Этих шагов шесть:

1 . Попросите помощи мужа и всех домашних.

Пусть они штрафуют вас каждый раз, когда вы демонстрируете недовольство, грубо отвечаете или наступаете кому-то на больную мозоль.

2. Научитесь говорить что-либо только один раз.

Если вы в шестой или седьмой раз раздраженно напоминаете мужу, что он обещал постричь газон, он вряд ли вообще собирался это делать. Поэтому зачем тратить зря время? Ваше раздражение делает его еще упрямее и укрепляет в желании сделать назло.

3. Постарайтесь добиться результатов более мягким обращением.

«Гораздо больше мух поймается на сахар, чем на уксус», — говаривала моя бабка и была полностью права. Вместо того, чтобы нудить по поводу нестриженого газона, можно сказать: «Дорогой, если ты пострижешь газон, я испеку твой любимый пирог», или: «Милый, ты так мастерски стрижешь газоны, что Эллен Смит мне позавидовала. Она сказала, что хочет, чтобы ее муж научился стричь так же». Эти и подобные подходы помогут вам гораздо больше, чем нытье и упреки.

4. Развивайте чувство юмора.

Обладая юмором, вы никогда не потеряете чувства меры. Только дурак будет смеяться над трагедией. Но делать трагедию из пустяков, значит — эмоционально себя опустошать. Вкладывать столько же эмоций, сколько Рахиль в оплакивание своих детей, или леди Макбет в подговаривание своего супруга на убийство короля, в то, чтобы муж клал использованное полотенце в грязное белье, может только неразумная женщина. Никто в здравом уме не платит за простенькое платьице цену наряда от известного парижского дизайнера, и в то же время мы расточительно тратим наши эмоции, расстраиваем супруга недовольным выражением лица и размениваем нашу любовь на вещи, цена которых ничтожна.

5. Спокойно обсуждайте свои разногласия.

Старайтесь записать ваши претензии к мужу. Затем дайте друг другу остыть и только после того, как вы полностью успокоитесь, возьмите список ваших претензий и посмотрите на него снова. Вы будете удивлены, что большая часть претензий так мелка, что не стоит и упоминания. Зато те, что действительно серьезны, следует обсудить в спокойной манере, чтобы понять, как их устранить.

6. Старайтесь добиваться всего без нытья и жалоб.

Изучайте и практикуйте искусство человеческих отношений. Учитесь вдохновлять, а не толкать людей на то, что вы хотите от них получить. В этом состоит секрет общения с мужчинами, как считает Чарльз Шваб. А уж он-то знает, что говорит. Ему платили миллион долларов в год за то, что он знал, как применить этот совет на практике.

Как следует из песни, нельзя завоевать мужчину оружием и сохранить его нытьем.


Глава 19

Не будьте Buttinsky

Недавно на банкете я сидела рядом с управляющим департамента промышленности одной из ведущих компаний США. Я спросила, что, по его мнению, должна делать жена, чтобы помочь мужу добиться успеха.

«Чтобы помочь мужу сделать карьеру, жена должна любить его и не мешать ему работать. Любящая жена будет заботиться о том, чтобы у мужа была счастливая и уютная семейная жизнь. А если она к тому же умна настолько, чтобы не мешать мужу самому делать карьеру, я не вижу причины, почему бы ему не достичь того успеха, на который он способен».

Далее он объяснил, что политика невмешательства должна распространяться на отношение жены к работе и коллегам мужа.

«Есть жены, которые своими непрошеными советами, влезанием в чужие дела, интригами против коллег, жалобами по поводу зарплаты или сверхурочной работы буквально увольняют мужей с работы. Редко, кто может так помешать мужу в успешной карьере, как непрошеный консультант в виде жены. Многие юные жены строят радужные планы о том, как они „доведут“ своего мужа до должности президента компании. Планируя для него столь розовое будущее, они начинают советовать, интриговать, сводить его с „нужными“ людьми, влиять на его решения. Результат оказывается прямо противоположным ожиданиям. Вместо долгожданного повышения муж получает уведомление об увольнении с работы.

Мне неоднократно приходилось наблюдать такие сюжеты. Одна небольшая компания наняла на работу молодого человека в качестве управляющего офиса. Ко всеобщему недоумению, в тот же день в офисе появилась его жена. Она приходила с ним по утрам на работу, давала задание машинисткам и даже начала переделывать систему обработки документов. Все были в шоке. Одна из машинисток уволилась. Остальные стали заключать пари, сколько же это еще продлится. Ровно через три недели молодого человека вызвало начальство и спокойно, но решительно сообщило ему об увольнении. Он ушел, забрав с собой жену.

Вы думаете, что это исключительный случай. Возможно. Следует лишь добавить, что влезание жен не в свои дела, даже из лучших побуждений, — опасная игра, которая может плохо кончиться.

Наш друг как-то рассказал мне, что одному из наиболее уважаемых управляющих фирмы пришлось подать в отставку из-за неуемной деятельности жены. Она занималась интригами против других управляющих, которых считала соперниками мужа, ссорила между собой их жен, распространяла всякие слухи и клевету. Так как муж ничего не мог сделать, чтобы сдержать ее «активность», ему, чтобы окончательно себя не опорочить, пришлось уйти в отставку.

В случае, если вы являетесь тем типом женщин, которые обожают вести закулисные интриги, я вам кое-что посоветую. Я далее привожу список из десяти рекомендаций, которые, если им следовать буквально, доведут вашего мужа если не до увольнения, то до нервного срыва наверняка.

1 . Ведите себя премерзко по отношению к его секретарше, особенно если она молода и хороша собой.

Никогда не упускайте случая поставить ее на место. Ваш муж не должен достаться ей на блюдечке с голубой каемочкой, поэтому примите соответствующие меры. Возможно, для честолюбивого мужчины потеря хорошей секретарши и трагедия, но не отчаивайтесь. Вместо нее всегда можно использовать диктофон.

2. Звоните мужу на работу несколько раз на дню.

Звоня на работу, пожалуйтесь на кухарку и горничную, досконально выясните, с кем он обедает и где, и продиктуйте список продуктов, которые он должен купить по пути домой. В день, когда он получает зарплату, заходите за ним в конце дня. Продемонстрируйте коллегам, кто в доме хозяин.

3. Поссорьтесь с женой его ближайшего коллеги.

Этот пункт имеет массу возможностей на любой вкус. Можно распустить слушок, что босс неблагоприятно отозвался о её муже, добавив также, что по этому поводу думает ваш муж. Ручаюсь вам, что весь офис вскоре разделится на враждующие фракции, и вы будете очень близки к заветной цели.

4. Внушите ему, что, несмотря на то, что он работает как вол, он получает за это гроши и на работе его мало кто ценит.

Раньше или позже он поверит в ваши слова, и это начнет сказываться на его работе. После этого он пойдет искать новую работу, которая удовлетворит вас больше, чем предыдущая.

5. Возьмите в привычку поучать его, как лучше работать и эффективнее подлизываться к начальству.

Возьмите на себя роль генерала. В конце концов, на работе он всего лишь подчиненный, и подчиняться он должен в первую очередь вам.

6. Постарайтесь пустить всем пыль в глаза, закатывая шикарные приемы и живя не по средствам.

Вам вряд ли удастся кого-либо этим одурачить. Зато вы получите массу удовольствия, правда, ненадолго, пока хватит денег.

7. Организуйте домашнее гестапо, расспрашивая его с пристрастием о его взаимоотношениях с клиентками, секретаршами и женами сослуживцев.

Тот факт, что избежать женщин на работе можно, только постоянно сидя в мужском туалете, конечно, не имеет для вас никакого значения. Вы-то знаете, какие все эти работницы и клиентки интриганки.

8. Постарайтесь охмурить его шефа, как только представится возможность.

Может быть, начальник вашего мужа и не будет против, зато жена начальника постарается сделать так, чтобы дальше вы охмуряли какого-нибудь другого босса.

9. Напивайтесь на рабочих вечеринках до бесчувствия.

Покажите им высший пилотаж. А нагрузившись как следует, можете поведать сослуживцам мужа несколько пикантных интимных подробностей вашей жизни или о некоторых его домашних привычках. Ручаюсь, вы будете иметь сногсшибательный успех, а ваш муж станет посмешищем всего офиса.

10. Устраивайте истерики, жалуйтесь и пилите его всякий раз, когда он работает сверхурочно или отправляется во внеочередную командировку.

Дайте ему понять, что вы важнее всего на свете. Вы заслуживаете внимания, чего бы это ему ни стоило.

Итак, если хотите перечеркнуть все его шансы на продвижение по службе, в точности следуйте вышеуказанным правилам. Он имеет почти стопроцентные шансы потерять работу, а вы — мужа!


Глава 20

Не пытайтесь его переделать

Когда в 1826 году Джейн Уэлш вышла замуж за Томаса Карлайла, некоторые их знакомые считали этот брак мезальянсом. Джейн — красавица, богатая наследница, — могла бы сделать блестящую партию. Томас Карлайл, хотя и был необычайно умен, но был так же неотесан, грубоват и, к тому же, с причудами. За душой у него не было ни гроша и будущее его было весьма туманно.

То, что Джейн сделала из своего супружества и угрюмого шотландца-мужа, стало легендой. При ее жизни он был выбран Лордом-ректором Эдинбургского университета, его боготворили в Лондоне, и он пользовался славой автора таких знаменитых работ, как «Французская революция» и «Жизнь Оливера Кромвеля».

Дом Карлайлов в Лондоне стал литературным центром своего времени.

Сама Джейн была способной поэтессой. Но она оставила собственную карьеру, чтобы посвятить себя мужу. Оставив семью и друзей, Джейн отправилась в отдаленную шотландскую деревушку, где Томас мог спокойно работать. Она была экономной хозяйкой и сама шила себе платья. Томас страдал от хронического несварения желудка, и она заботилась о его питании, шутила над его хмурым настроением. Когда его работы стали замечать, она старалась собрать вокруг него людей, которые ценили его талант. Она терпела даже ухаживания за Томасом светских львиц, так как они привлекали внимание к личности ее мужа.

Но, пожалуй, одним из самых удивительных качеств Джейн было то, что она никогда не пыталась изменить характер мужа. В одном из своих писем она писала: «…Вместо того, чтобы делать всех людей похожими друг на друга, я бы очертила меловой круг вокруг каждой личности и молилась бы, чтобы они никоим образом не перемешались друг с другом».

Женщина с менее тонким мировосприятием, возможно, попыталась бы отшлифовать некоторые грубые стороны характера мужа для его же собственной пользы. Но Джейн лишь помогала ему развивать свою индивидуальность. Она любила его таким, каким он был, и хотела, чтобы таким его принял весь мир.

Существует очень тонкая грань между тем, как помочь мужу реализовать свои способности, и тем, чтобы не заставить его прыгнуть выше головы. Умение распознать эту грань — очень важное для жены качество.

Для Джейн Карлайл было важно не превратить интеллектуального гиганта в изящного гостиного шаркуна. Она уважала тяжеловесную индивидуальность мужа со всеми его причудами и никогда не вторгалась в очерченный ею «меловой круг».

Подобная тонкость восприятия встречается довольно редко. Чаще жены из честолюбивых устремлений толкают мужа на то, что выше его сил. Существует немало мужчин, которые всю жизнь работают подчиненными и вполне этим довольны. Поставьте их на место начальника, и они от постоянного стресса и огромного количества обязанностей, с которыми не в состоянии справиться их нервная система, наживут себе язву или, того хуже, сойдут в могилу.

Успех означает выполнение такой работы, к которой мы способны умственно, физически и психологически. Орисон Суетт Марден писал: «Лучше быть первоклассным дворником, чем второсортным начальником».

Природа не наделяет всех способностями быть генералами и президентами. Но престиж громких титулов столь силен, что мужчина, который удовлетворен более скромной ролью, считается легковесным. Жена такого человека чувствует молчаливое неодобрение окружающих и начинает шпынять мужа. Ее муж должен не только догнать Джонса, но и стать лучше его. Неудивительно, что нашу нацию кое-кто считает нацией неврастеников!

«Да и кто из вас, заботясь, — вопрошал Иисус, — может прибавить себе росту на один локоть?» Понятно, что никто. И, тем не менее, жизнь полна ежедневных трагедий из-за того, что люди думают, будто они могут все.

Я знаю женщину, которая пыталась сделать из своего мужа, бывшего прекрасным слесарем, служащего. Ей было стыдно за его профессию перед ее подругами, чьи мужья где-то служили и ходили на службу с портфелями. Поэтому она начала над ним «работать».

Чтобы сделать ей приятное, муж ушел из слесарей и сделался мелким клерком в какой-то компании. Благодаря настойчивости жены, ему удалось даже получить несколько повышений по службе. Но все равно доход его был ниже, чем мог бы быть, работай он хорошим слесарем. Зато он превратился из «закручивателя гаек» в того, кто перекладывает бумажки с места на место, и его жена была счастлива. Сам бывший слесарь глубоко несчастен, так как из первоклассного работника он превратился во второсортного. Жена же с гордостью рассказывает подружкам, как она вытащила мужа из болота ручного труда, заставив его заниматься умственным.

Толкая мужа слишком сильно по пути наверх, жена не только заставляет его оставить любимую работу ради нелюбимой. Часто усилия жены выталкивают его вверх на такой уровень, с которым он не в состоянии справиться. Нужно обладать большим мужеством, чтобы отклонить долгожданное повышение. Но иногда следует сделать именно так, чтобы избежать катастрофы.

Именно такой случай произошел с Клиффордом Шварцманом, патрульным полицейской службы в Гонолулу. Вскоре после рождения дочери его перевели в другой департамент. Перевод означал больше денег, но также и большую ответственность и удлиненный рабочий день. У него почти не оставалось времени на общение с женой и ребенком. В первое время все было отлично, но затем он стал терять в весе, плохо спал и стал раздражительным. Когда Шварцман обратился к доктору, тот не нашел у него никаких физических недугов, но, поговорив подольше с пациентом, позвонил главе полицейского департамента и посоветовал перевести патрульного на старое место. Шварцман, по мнению доктора, был на грани нервного срыва.

Очутившись на старом месте, полицейский почувствовал огромное облегчение, и здоровье его тут же поправилось. Его сон и пищеварение быстро нормализовались, он прибавил в весе, и настроение его заметно улучшилось. «Я понял, — сказал Шварцман, — что любимая работа значит для меня гораздо больше, чем большая зарплата. Мое здоровье, счастье и спокойствие значат куда больше».

К счастью, Клиффорд Шварцман усвоил свой урок вовремя. Некоторые люди понимают все слишком поздно.

Те, кто читал книгу Джона Маркуанда «Точка, откуда нет возврата», вспомнят жену главного героя, которая для удовлетворения своего честолюбия толкала мужа вверх по служебной лестнице. Ей хотелось жить в престижном месте, отправить детей в престижную школу, стать членом фешенебельного клуба, общаться со сливкам общества. Ее муж, не будучи приспособленным для такого рода успеха, пытался выполнить все требования своей сверхчестолюбивой жены, обнаружив себя, в конце концов, пойманным в западню и неспособным вернуться назад к нормальной жизни.

Подобное сверхчестолюбие имеет иногда и более плачевные результаты. В одном из номеров газеты «Нью-Йорк Таймс» мой взгляд привлекла статья под названием «Честолюбие — предполагаемая причина самоубийства государственного чиновника». В статье рассказывается о сорокалетнем служащем департамента США, который повесился из-за «неуемного честолюбия».

Всепоглощающим желанием чиновника было стать дипломатом. Провалив в третий раз экзамен для поступления на дипломатическую службу, он не выдержал и покончил с собой.

Памятуя о столь печальных последствия честолюбия, гораздо лучше умерить аппетит, чем толкать мужей на достижение того, что находится за гранью их возможностей.

Доктор Питер Штейнкрон в книге «Прекратите убивать себя» описывает жен, которые в своем неуемном стремлении иметь больше денег, престижа и лучший, чем у соседей, стиль жизни, заставляют мужей лезть из кожи вон. Такие жены — карьеристки или от рождения, или благодаря воспитанию. Их амбициозность способна разрушить счастье не одной семьи.

«Писатель не может писать любой роман, — говорит Андре Моруа в своем «Искусстве жизни». — Государственный деятель не в состоянии улучшить жизнь всех национальных меньшинств так же, как путешественник не может побывать во всех странах мира. Поэтому следует сразу и твердо отказаться от соблазна предпринять все то, на то человек не способен».

Если вы хотите, чтобы муж достиг максимума того, на что он способен, вдохновляйте, стимулируйте, любите его, помогайте ему во всем. Но никогда не толкайте его совершить невозможное и не пытайтесь его переделать!


Глава 21

Не бойтесь воспользоваться удачей

Когда-то, в конце двадцатого века, моему деду Чарльзу Робертсону захотелось отправиться на запад, в новую, недавно образовавшуюся Индейскую территорию. Погрузив в закрытую повозку детей и пожитки, он с женой Гарриет отправился на поиски неизвестного. Они осели на берегах реки Чимаррон, в северо-восточной части Оклахомы. Мой дед построил бревенчатый дом и огородил часть земли. Позже он занял денег и открыл магазинчик в небольшой деревушке, которая впоследствии стала городом Талса.

Гарриет пришлось тяжело: девять детей, частые болезни и никаких удобств. Дом изнутри был оклеен старыми газетами. В поселке не было врача и только одна миссионерская школа, которая помещалась в одной комнате. Им пришлось перенести много невзгод: голодные зимы, жаркие лета, нехватку денег, но по стандартам того времени мой дед преуспел. Гарриет дожила до того дня, когда ее муж стал состоятельным, уважаемым гражданином, дети счастливо женились и вышли замуж, а Индейская территория вошла в состав Соединенных Штатов.

Вся история США — это не только вера в будущее первооткрывателей новых земель типа Чарльза Робертсона, но и отвага жен вроде Гарриет, которые не побоялись испытать судьбу. Этими женщинами руководила вера в Бога, вера в своих мужей и вера в собственные силы. Именно несгибаемая вера помогла им преодолеть все трудности, стоявшие на их пути.

Жена, которая хочет помочь мужу достичь успеха, должна дать ему возможность работать над тем, что ему нравится, даже если в этом есть определенный риск. Она должна иметь такую же убежденность в конечном результате его труда, как и он сам, и не должна бояться поддержать его даже в том случае, когда неизвестно, чем может закончиться его эксперимент. Те, кто упускает возможность попытать счастья в новом предприятии, обречены всю жизнь иметь лишь скромный гарантированный доход.

Я знаю человека, который был вынужден всю жизнь прозябать в подчиненных только потому, что его жена хотела иметь гарантированную заработную плату. Он начал работать бухгалтером, чтобы скопить деньги и открыть собственную автомастерскую. Затем он женился, и жена настояла, чтобы он продолжал бухгалтерскую карьеру, пока они не оплатят первый взнос за дом. Когда цель была достигнута, жена забеременела и не разрешила мужу оставить дело, опасаясь неопределенного будущего. Дальше — больше, начались страховые взносы, расходы на образование ребенка, а годы шли. Как только муж заикался о необходимости начать собственное дело, жена напоминала ему о гарантированной пенсии, выплатах по больничному листу и стабильной зарплате. Таким образом, муж потерял шанс сделать что-то со своей жизнью потому, что жена этому противилась.

Сегодня это — недовольный, уставший от жизни неудачник, который проводит все свободное время, копаясь в моторе автомобиля. У него неопрятный вид, затравленный взгляд, язва желудка. Жизнь обошла его стороной, и ничего интересного с ним никогда не происходило. Большую часть жизни этот человек провел на постылой работе, которая не давала ему никакого удовлетворения, никакого подъема, и все это потому, что жена не позволила ему попытать счастья в интересовавшем его деле.

Но что было бы, если бы он попробовал начать собственное дело и провалил бы его? Тогда ему в утешение было бы то, что он хотя бы пытался достичь того, чего хотел. Иногда для достижения успеха требуется провалиться, и не один раз.

К счастью, такие жены встречаются не так часто. В последнем опросе, проведенном Шэфер Брюинг Компани, были проинтервьюированы шесть тысяч домохозяек всех возрастов. Одним из вопросов был следующий: «Хочет ли жена, чтобы муж оставил надежную, но нелюбимую работу и ушел на менее надежную, но более интересную?» Только 25% жен проголосовали в пользу нелюбимой, но надежной работы.

Когда-то я работала для человека по имени Чарльз Рейнхольдс, который был помощником казначея большой нефтяной компании в Оклахоме. Он был умный, способный и приятный молодой человек, который быстро продвигался по служебной лестнице. Он был женат, имел троих детей и многообещающее будущее.

В свободное время Чарльз любил рисовать. Его полотна украшали стены офиса и, время от времени, он продавал картины заказчикам. Хотя Рейнхольдс и любил работу, ему хотелось иметь больше времени на занятия живописью. Он всегда любил город Таос в штате Нью-Мексико — этот рай для художников, где ему бы хотелось поселиться навсегда. Поговорив со своей женой Руфью, он обрадовался, когда услышал: «Чудесно. Мы продадим наш дом и откроем в Таосе магазин по продаже художественных принадлежностей. Мы также будем делать рамки для картин. Я буду управлять магазином, а ты сможешь рисовать. Я думаю, что у нас все отлично получится!» Ободренный ее энтузиазмом, Чарльз сжег за собой все мосты и упаковал свои кисти и мольберт. Вся семья начала увлекательное приключение в неизвестное. И, пока отец рисовал, сын помогал ему, работая в магазине после школы. Чарльз стал одним из самых известных художников юго-западной части США. У него много индивидуальных выставок по всей стране. Он президент Ассоциации художников Таоса. Он открыл собственную галерею и студию в исторической части Таоса, на Кит Карсон Стрит. И все это потому, что он и его жена не побоялись использовать выпавший на их долю шанс.

Неудивительно, что те, кто таким образом испытывают судьбу, часто добиваются успеха. Адмирал Вандегрифт любил часто повторять своим матросам: «Бог на стороне смелых и сильных духом».

Подходящая работа, которая дает человеку удовлетворение, не обязательно принесет ему богатство или достаток. И все же человек не может считаться достигшим успеха, если работа не приносит ему внутреннего удовлетворения. Жене требуется огромная моральная выдержка, чтобы позволить мужу делать любимую работу, даже если это означает отказ от более престижного высокооплачиваемого места, но на котором он был бы несчастлив.

Многие великие достижения мужей стали возможны благодаря тому, что бескорыстные жены, отказавшись от возможных материальных благ, позволили мужьям искусить судьбу, делая то, чего жаждала их душа.

Успех — эта работа, которую любишь и в которую вкладываешь все силы. Для достижения его часто приходится поступаться удобствами и надежностью, но иногда это — единственный способ получить то, о чем мечтаешь.

«Покажите мне молодого человека, у которого хватит мозгов не бояться выглядеть глупо», — сказал Роберт Льюис Стивенсон. Шекспир сказал об этом так: «Наши сомнения — наши враги, и часто они заставляют нас потерять тот единственный шанс, воспользовавшись которым, мы одержали бы победу».

Бог благоволит смелым и сильным духом. Если мы хотим, чтобы муж достиг успеха в деле, которое приносит ему наибольшее удовлетворение, мы должны вдохновить его не упустить свой шанс и рискнуть, чтобы достичь цели.

* * *

Выводы. Если вы хотите, чтобы он достиг успеха — остерегайтесь этих ошибок

Правило 1: Не занудствуйте.
Правило 2: Не вмешивайтесь в работу мужа и не начинайте интриги среди его коллег.
Правило 3: Не заставляйте его прыгнуть выше головы и не пытайтесь его переделать.
Правило 4: Не упустите свой шанс в жизни.


Часть шестая

Как сделать мужа счастливым

Глава 22

«Она была так мила»

Где-то на кладбище в Новой Зеландии стоит надгробный камень с именем женщины и надписью: «Она была так мила».

Не знаю, как вы к этому относитесь, но мне трудно представить лучшую эпитафию. Скорбящий муж, выбивший эту надпись на камне, был обуреваем тысячью приятных воспоминаний: радостное лицо жены, встречавшей его вечером после работы, вкусный обед на столе, милый смех жены на его старые шутки и дом, окружавший его теплом и уютом.

Существует тесная связь между милой, приятной женой и удачливым мужем. Ученые пришли к выводу, что счастливые мужья чаще добиваются успеха в жизни.

Удивительно, что многие женщины, любящие своих мужей, не знают, как быть милыми и приятными. С самыми благими намерениями они ведут себя совершенно неправильно: цепляются к мужьям, словно клещи, когда тех следовало бы держать на длинном поводке; громко говорят, вместо того, чтобы внимательно слушать; муштруют членов семьи, словно сержант нерадивых солдат перед парадом.

Ублажить мужа совсем не трудно, требуется примерно столько же такта, мысли и усилий, как если бы вы планировали званый вечер, и уж совсем не столько времени, сколько некоторые женщины тратят на уход за собственной внешностью. Я не хочу сказать, что женщина не должна следить за своей внешностью. Но многие жены больше заботятся о том, что на себя одеть и как накраситься, вместо того, чтобы потренировать немного свои мозги и воспитать душу. Женщине, достигшей искусства ублажения мужа, не стоит беспокоиться о том, как удержать его, когда ее фигура потеряет стройность юной девушки.

Каждая первоклассная секретарша знает, как угодить начальнику. Она изучает его вкусы и пристрастия, знает, что его раздражает и как создать атмосферу, наиболее благоприятствующую продуктивной работе. Секретарша даже может пожертвовать своими собственными вкусами и удобствами, если это доставляет ее шефу удовольствие. Например, некоторые начальники не терпят яркой косметики подчиненных, и умная секретарша никогда не пойдет из-за этого на конфликт с боссом.

Жены могут поучиться у секретарш, как вести себя с мужем.

Особо счастливые браки построены на знании жены, как угодить мужу и желании претворить эти знания в жизнь. Когда я интервьюировала госпожу Элеонор Рузвельт, она сказала мне, что ее муж любил, когда в поездках по стране его сопровождали жена и кто-то из детей. Это доставляло ему удовольствие и позволяло расслабиться среди родных после рабочего дня. Госпожа Рузвельт поведала мне, что дети даже установили очередь, кто из них будет сопровождать родителей в очередной поездке. «Во время таких поездок нам всегда было очень весело, — рассказывала она. — Мы много шутили и смеялись. Подобная обстановка снимала напряженность и усталость, которые всегда сопутствуют деловым разъездам».

Жена другого президента, миссис Дуайт Эйзенхауэр, заметила как-то, что она считает первейшей обязанностью жены следить за тем, чтобы все вокруг были счастливы.

Может быть, эти маленькие уступки оказываются, в конце концов, не такими уж маленькими. Не лорд ли Честерфильд как-то заметил, что «хорошие манеры — это частое принесение мелких жертв». Это также секрет прочных браков. Жены, добровольно делающие незначительные уступки, часто бывают за это вознаграждены сверх всякой меры.

Миссис Ольга Капабланка полностью согласна с этим выводом. Она — вдова Хосе Рауля Капабланки, кубинского дипломата и чемпиона мира по шахматам. Капабланка был блестящим и необычайно популярным человеком и, как многие выдающиеся люди, обладал сложным характером. Но их брак превратился в сплошную семейную идиллию, полную любви, романтики и взаимной восторженности. Она так угодила мужу, что он, в свою очередь, расстался с несколькими старыми привычками, чтобы оказать ей любезность.

Как ей удалось достичь этого? Принося ежедневные маленькие жертвы. Когда мистер Капабланка был не в духе, она оставляла его наедине с собой, не раздражая своим присутствием. Она обожала вечера и балы, а ее муж предпочитал сидеть дома. Тогда она добровольно отказалась от многих светских развлечений. Если ему не нравился ее наряд, она тут же переодевалась в то, что он любил. Ее муж был интеллектуал, обожающий философию и историю. Сама она предпочитала более легкое чтение. Но она взяла себе за труд прочитать все книги, которые прочитал ее муж, чтобы «следовать за его мыслями, и чтобы было о чем поговорить».

Ценил ли он подобное отношение? Позвольте мне привести пример из их жизни, а вы сами сделаете вывод. Капабланка считал, что делать подарки — глупая и сентиментальная привычка. Но однажды на день святого Валентина, краснея, словно юноша, он преподнес ей такую гигантскую коробку шоколадных конфет, которая вряд ли когда-либо существовала в природе. Она с таким неподдельным восхищением отреагировала на столь непрактичный подарок своего практичного мужа, что привела в восторг его самого. С этого времени делание жене подарков стало одной из величайших радостей его жизни. Однажды он нанял упаковщика, чтобы упаковать флакон духов в тысячу разных коробочек и коробок только ради того, чтобы посмотреть на удивленно-радостное лицо жены, когда она будет распаковывать подарок. Миссис Капабланка уделяла так много времени тому, чтобы радовать мужа, что он не мог удержаться, чтобы не отблагодарить ее тем же. Немудрено, что их брак был таким удачным!

Жена, которая поведет себя аналогично миссис Капабланка, скорее всего, получит такое же отношение со стороны своего мужа. Жена великого Дизраэли говорила своим друзьям: «Благодаря доброте и заботе мужа моя жизнь была одним сплошным праздником».

Сделать мужа счастливым можно различными способами. Можно просто создать ему удобную жизнь в семье, освободив его ум для работы. Можно попробовать приспособиться к его характеру, разделить с ним часы досуга или его интересы. Но что бы вы ни делали в этом направлении, следует помнить, что, делая его счастливым, вы совершаете важный вклад в его успех.

И не прекрасно ли будет услышать от него сорок или пятьдесят лет спустя: «Она у меня такая милая».


Глава 23

Разделяйте его интересы

Когда вы делитесь чем-то, будь то кусок хлеба или мысль, это вас сближает. Разделять интересы и увлечения тех, кого мы любим — один из кратчайших путей к счастливой семейной жизни. По крайней мере, так утверждают ученые. В опросе, проведенном мистером Вудхаузом среди двухсот пятидесяти супружеских пар, было отмечено, что дружба является одной из составляющих счастливого брака.

Каковы черты дружбы? Это общие друзья, общие интересы и общие идеалы — все, что объединяет людей.

Теперь рассмотрим некоторые примеры. Артур и Кэтрин Мюррей — известная пара преподавателей танцев. Они женаты двадцать восемь лет и все эти годы работают как партнеры.

Я спросила Кэтрин: «Как вы разграничиваете отношения на работе и вне ее, и не надоедает ли вам быть все время вместе?»

«Нисколько, — ответила миссис Мюррей. — нужно лишь сделать небольшое дополнительное усилие. Я, например, всегда хорошо одета дома. Я лучше покажусь непричесанной десятку посторонних мужчин, чем собственному мужу. Но что важнее всего — у нас много общих интересов. Мы оба любим плавать и играть в теннис. Мы всегда вместе отдыхаем и занимаемся нашими любимыми видами спорта, как только представляется такая возможность. Например, на прошлой неделе мы летали на Бермуды. Общие интересы объединяют нас еще на одном важном уровне и вносят разнообразие и пикантность в нашу жизнь».

Только работа и отсутствие удовольствий превращают брак в скучную рутину. Жена, разделяющая интересы мужа, становится для него гораздо более привлекательным партнером.

«Приспособляемость к вкусам партнера, — пишет Гарри Штейнметц в «Журнале клинической психологии», — имеет бульшее значение для счастливого супружества, чем полное совпадение вкусов и привычек».

Клеопатра, легендарная царица Нила, вряд ли брала курс по психологии, но она знала, как обращаться с людьми, особенно если речь заходила о мужчинах. Плутарх писал, что в красоте ее не было ничего сногсшибательного, но ее способность разделять удовольствия и интересы других делала ее поистине неотразимой. Она выучила диалекты всех своих подданных — то, чего не делал до нее никто. Когда к ней приезжали представители различных народностей, Клеопатре были не нужны переводчики. Она говорила с ними на их родном языке, и они сразу становились ее стойкими почитателями.

Марк Антоний любил рыбалку. Клеопатра, обожавшая роскошные празднества и пиры, откладывала их на то время, когда вместе с ним уезжала рыбачить.

Однажды, когда рыба не клевала, она шутки ради велела рабу проплыть под водой и прицепить к крючку Марка Антония золоченую рыбу. Иногда, чтобы доставить ему удовольствие, она переодевалась простолюдинкой, и они часами бродили по Александрийским трущобам. То, что правилось Марку Антонию, нравилось и его маленькой Клео.

Многие ли из нас жаждут натянуть комбинезон и болотные сапоги, чтобы в холоде, грязи и сырости сопровождать наших мужей на рыбалке или охоте?

Я знала несчастных «гольфных вдов», которые жаловались, что все выходные их мужья проводили на поле для гольфа. Вместо жалоб им следовало бы сделать то, что делала моя подруга и коллега Флоренс Шунмейкер.

Ее муж, Леон Шунмейкер, был известным инженером, спроектировавшим несколько мостов и кольцо бульваров в Нью-Йорке. В свободное время он серьезно занимался спортом: был членом олимпийской сборной по фехтованию и чемпионом по гольфу. Когда они поженились, она не могла отличить шпаги от рапиры. Позже она не только приняла участие в соревнованиях по гольфу, но и трижды выиграла национальный чемпионат по фехтованию среди женщин. Она даже приняла участие в Олимпиаде. Если бы она не дала себе труда разделить интересы мужа, то либо ей пришлось бы проводить большую часть времени в одиночестве, пока он занимался любимым делом, либо ему — бросить свои любимые занятия.

Эдгар Уоллес, известный автор детективных и приключенческих романов, очень много работал. Скачки были его единственным увлечением. Миссис Уоллес не особенно интересовалась лошадьми, но понимала, что мужу требуется разрядка от утомительного труда. Она стала посещать скачки вместе с ним и уговорила его уделять больше времени своему увлечению.

Мужья редко игнорируют жен, которые разделяют их интересы. Часто ли муж оставляет вас одну, отдаваясь своим интересам вне дома? Может быть, он непоправимо эгоистичен? Или все дело в том, что вы не потрудились заинтересоваться тем, что интересует его?

Миссис Френсис Шортт в первые годы замужества чувствовала себя крайне неуютно, потому что муж, по своей холостяцкой привычке, часто встречался со своими старыми приятелями. Миссис Шортт хотелось, чтобы муж почаще бывал дома. Но она не стала ругать его, устраивать истерику или уходить жить к матери, а просто решила лучше узнать мужа, изучить его вкусы.

Мистер Шортт любил играть в шашки и делал это очень хорошо. Его жена Хэтти уговорила его научить ее играть и стала заправским игроком. Муж любил общаться с людьми, устраивая всякие сборища — она сделала свой дом настолько привлекательным, что муж с гордостью стал приглашать друзей к себе.

Система сработала отлично. Шортты женаты уже сорок лет. И муж уже не уходит из дома, чтобы развлечься где-то с друзьями. Наоборот, жене стоит усилий вытащить его куда-нибудь в гости!

«Я думаю, — заметила миссис Шортт, — что самое большее, что может сделать для мужа жена — это сделать его счастливым. Главной целью моей жизни было сделать из себя женщину, с которой легко и приятно жить».

Миссис Шортт поняла и усовершенствовала один из способов быть отличным товарищем мужу, разделив его интересы.


Глава 24

Хобби мужа — в ваших интересах

Один из способов сделать мужа счастливым — разделить его интересы. Другой — вдохновить его иметь хобби, которым он будет заниматься самостоятельно.

«Ни одно супружество не может считаться счастливым, — писал Андре Моруа в «Искусстве брака», — если супруги не уважают интересы друг друга. Будет абсурдно думать, будто двое людей могут иметь одни и те же взгляды, вкусы, желания. Слава Богу, это не так».

Итак, выделите мужу уголок, где он мог бы столярничать, хранить коллекцию марок или делать то, что пожелает. Его хобби может показаться вам глупым, но упаси вас Бог осуждать его или относиться к нему с презрением. В крайнем случае, вы можете пошутить по этому поводу.

Хомер Крой, биограф Уилла Роджерса, часто проводил время на ранчо Роджерса в Санта-Монике, Калифорния. Мистер Крой как-то рассказал мне, что в один из его приездов на ранчо Роджерсу пришло в голову приобрести мачете — кривой острейший нож, который используют на сахарных плантациях Южной Америки.

Миссис Роджерс ума не могла приложить, зачем ее мужу понадобилось мачете. Она даже подумала было отговорить мужа от приобретения опасной игрушки. Но, поразмыслив, решила превратить все в шутку. Миссис Роджерс отправилась в город и, купив мачете, вручила его мужу. Муж был вне себя от счастья.

Часть ранчо Роджерса покрыта густым колючим кустарником. Роджерс часами работал мачете, собственноручно вырубал кустарник, прокладывая дорожки и тропинки. После такой работы, усталый, но счастливый, он возвращался в дом.

Он полюбил мачете, как охотник любит свое любимое ружье. А его жена была рада, что доставила ему удовольствие, хотя в глубине души считала это блажью. Для мужа работа на воздухе стала отличной физической разрядкой, поднимающей жизненный тонус. Именно этим качеством и должно отличаться хобби. Оно снимает напряжение и делает человека счастливым. Когда у мужчины есть интересы помимо работы, жена от этого только выигрывает.

Моя кузина, миссис Джеймс Хэррис, замужем за аудитором крупной нефтяной компании. В свободное время Джим обожает реставрировать мебель. Его хобби — не только приятное, но и весьма полезное для дома занятие. Жена обожает мебель, отреставрированную руками мужа. Другое его хобби менее практично, но достаточно забавно. Он учит их пса Мака, черного шотландского терьера, проделывать фокусы перед публикой. Например, Мак играет на пианино сначала передними лапами, потом задними, и, наконец, всеми четырьмя!

Жены, вдохновляющие мужей найти себе любимое занятие, редко волнуются по поводу того, что муж станет волочиться за хорошенькими блондинками. Мужчины обычно делают это от скуки.

Психологи, занимающиеся проблемами рабочей занятости, предупреждают нас об одном очень серьезном синдроме — когда муж переключает все свое внимание с работы на хобби. В этом случае следует быть начеку, так как это сигнал, что с работой у мужа не все в порядке. В этом случае муж использует хобби, чтобы скрыться от реальности, от того, что работа его больше не интересует или интересует в меньшей степени, чем прежде. Если это случилось, поговорите с мужем и постарайтесь понять, в чем дело. Настоящая ценность хобби заключается в том, что это приятное отдохновение от работы, возможность отвлечься от нее и заняться чем-нибудь другим. Но хобби не должно поглощать все внимание и свободное время мужа.

Наибольшей терапевтической ценностью обладают творческие хобби. Яркий пример этому — рассказ супругов Кларк, во время Второй Мировой войны заключенных в японский лагерь для интернированных лиц.

Мистер Кларк, бывший член Шанхайской фондовой биржи, и его жена Руфь были интернированы в 1941 году. Они пробыли в лагере 30 месяцев, наряду с тысячей других американских и английских подданных.

В интервью газете «Крисчен Сайенс Монитор» мистер Кларк сказал: «Наш опыт показал, что человек может быть лишен дома, собственности и даже работы, но дух его не будет сломлен, если у него есть то, что него нельзя отнять. Я имею в виду творчество. У человека нельзя отнять любовь к музыке, литературе, или любовь к людям.

Миссис Кларк была большим авторитетом в области китайского нефрита и текстиля. Она решила читать лекции для своих товарищей по несчастью, чтобы как-то отвлечь их от тех ужасных условий, в которые они попали.

Мистер Кларк обожал духовную музыку. Перед войной он организовал в Шанхае хоровое общество. Теперь, не теряя времени даром, он создал в лагере певческие капеллы. Его жене удалось пронести в лагерь некоторые пожитки, которые были завернуты в ноты. Таким образом, участники хора под руководством мистера Кларка исполняли все: от рождественских песнопений до оперетт Гилберта и Салливана.

Теперь, когда все испытания позади, мистер Кларк может со знанием дела говорить о значении интересов и увлечений. «Я бы посоветовал всем людям завести себе любимое дело. Оно принесет вам много счастья в случае, если вы лишитесь работы по своей вине или по воле обстоятельств. Это также незаменимая вещь, когда вы выходите на пенсию».

Мне кажется, вам следует убедить мужа последовать мудрому совету мистера Кларка. Для того, чтобы муж мог заняться своим хобби, ему нужно свободное время. Говоря «свободное время», я имею в виду свободное от всего, включая домашние обязанности. Свободное время нужно любому человеку, а мужья — тоже люди!

Один очень завидный холостяк как-то признался мне, что он бы не раздумывая женился, если бы нашлась такая женщина, которая, став его лучшим другом, одновременно поняла бы извечную мужскую тягу изредка побыть наедине с самим собой.

Домохозяйки, проводящие много времени в одиночестве, частенько не понимают эту мужскую особенность. Мужское желание побыть одному не означает стремления к совершенному одиночеству, а лишь выражает желание побыть вдали от женских капризов, подумать над жизнью и получить хотя бы иллюзию полной свободы.

Некоторые из мужей удовлетворяют подобное желание, проводя время в мужской компании. Кто-то отправляется на рыбалку. Другие запираются в гараже и колдуют над своими железками или просто читают детективный роман. Не важно, что именно делает вашего мужа счастливым в эти моменты «одиночества», а важно, чтобы у него была такая возможность.

Я, как всегда, поняла это на собственном опыте. У моего мужа есть привычка проводить воскресный вечер в компании своего старого друга Хомера Кроя. Женившись, мой муж не пожелал расставаться с этой привычкой. «В конце концов, — говорил он мне, — мы проводим вместе всю остальную неделю». Наконец, я привыкла к этому и стала самостоятельно планировать воскресные вечера. Муж вместе с другом бродили по лесу, бездельничали, ужинали в самых дешевых тавернах, просто опустошали холодильник, — короче, вели себя самым безответственным, мальчишеским образом. Затем они возвращались домой к своим женам, обновленные и счастливые, сияя, как медный грош.

Без сомнения, мужья хотят иногда сорваться с поводка, на котором мы их держим. И если мы дадим им свободу (в разумных пределах, конечно) и всепоглощающее, любимое дело, это, без сомнения, сделает их счастливее. А счастливые мужья лучше работают и быстрее достигают успеха в жизни, чем загнанные, затюканные и несчастные.


Глава 25

Займитесь чем-нибудь интересным на досуге

Быть хорошим партнером мужу означает также развитие собственных интересов. Точно так же, как мужчина отправляется на работу, вдохновленный собственным хобби, настроение у жены будет куда лучше, если она на досуге чем-либо займется.

Люди устают не от работы, а от монотонности и скуки. Многие выкладываются и физически, и духовно в свободное время не меньше, чем на работе. Но именно смена вида деятельности и дает им силы.

Вы можете посещать бизнес-курсы или увлечься шитьем, изучением истории музыки. Можете поработать несколько часов в неделю для нужд благотворительности. Все это сделает из вас более интересного в общении человека.

Когда дети миссис Уолтер Финкбейнер пошли в школу, она стала преподавать в воскресной школе епископальной церкви Сент Люк. Поняв, что у нее хорошо получается общение с маленькими детьми, она взяла на обучение детсадовскую группу при той же церкви.

«Работа перевернула мою жизнь. До этого я слишком скрупулезно относилась к домашним обязанностям — все должно было быть сделано только так, а не иначе. Теперь у меня более широкий взгляд на вещи. Я встаю на час раньше и успеваю сделать всю домашнюю работу до выхода из дома. Затем я отвожу детей в школу и отправляюсь на работу, которая занимает у меня три дня в неделю. Вечером за обеденным столом собирается вся семья. Это единственное время, когда никто никуда не торопится, и мы можем поговорить о событиях дня. Причем непременным условием вечернего застолья является обсуждение только приятных тем. После того, как я пошла работать, у меня появилось много интересных тем для обсуждения, что подняло мой престиж в собственных глазах.

Моя творческая работа помогла по-новому взглянуть на ценности жизни. Раздражавшие меня ранее мелочи я теперь просто не замечаю, отдавая все силы главному — превращению дома в обитель мира, спокойствия и любви».

С умом выбранное занятие может оказаться необычайно полезным. Думая, чем заняться в свободное время, следует ориентироваться на собственные вкусы и таланты. Покопайтесь в себе, оглянитесь вокруг, и вы найдете массу того, чем стоило бы заняться. Даже небольшие городки могут предложить много интересного, особенно если вам удастся найти и сколотить группу единомышленников. А уж о крупных городах и говорить нечего. Там вы можете найти все, что душе угодно.

Лично я получаю огромное удовольствие, занимаясь в Шекспировском клубе Нью-Йорка. Читая и обсуждая произведения четырехсотлетней давности, находишь массу параллелей с современной жизнью. К тому же, о Шекспире приятно поговорить и на светском рауте, и с мужем, что, разумеется, интереснее, чем обсуждать цены на продукты и сплетничать.

Мой муж интересуется жизнью Авраама Линкольна, а я — Шекспира. Мы узнаем друг от друга много нового о наших кумирах и получаем от таких бесед гораздо больше удовольствия и информации, чем если бы интересовались одной и той же темой. Разница интересов расширяет наш кругозор, позволяя больше давать друг другу.

Сэмьюэл и Эстер Клинг в книге «Руководство по супружеской жизни» пишут: «Проходящая в тесном контакте супружеская жизнь, связанная общностью интересов, иногда удушающе действует на взаимоотношения супругов. Разница в занятиях и интересах вносит в брак приятное разнообразие, делая его более живым и увлекательным». Из этой главы можно сделать следующий вывод: если вы чувствуете, что ваш брак закоснел, подумайте, чем вы можете его встряхнуть, привнеся в ваше партнерство нечто новое.

* * *

Выводы. Как сделать мужа счастливым

Правило 1: Будьте приятной.
Правило 2: Разделяйте его интересы.
Правило 3: Вдохновите его чем-нибудь заняться и оставьте в покое.
Правило 4: Развивайте свои таланты.


Часть седьмая

Как превратитьсвой дом в мечту

Глава 26

«Просто домохозяйка»

Пара известных социологов отмечает тот факт, что престиж домохозяйки за последнее время резко снизился. Не важно, сколь хорошо мы справляемся с домашними обязанностями. Это не несет никакой социальной значимости. Поэтому женщина, говорящая, что она просто «просто домохозяйка», чувствует себя неловко и даже ущербно.

Почему фраза «просто домохозяйка» произносится извиняющимся тоном? Вас это не шокирует? На мой взгляд, ни одно занятие не достойно такой степени уважения, не важно для людей и общества в целом, не полно такого смысла, как создание и поддержание домашнего очага и воспитание детей.

Вы только вслушайтесь — «просто домохозяйка». Это сродни тому, чтобы» услышать где-нибудь на международной конференции: «Не обращайте внимания, господа, я всего-навсего президент США».

Женщина, посвящающая всю себя семье и дому, должна гордиться собой. Роль, которую она ежедневно выполняет, требует большей способности к перевоплощению, чем хорошая актриса демонстрирует за целый сезон. Вы только подумайте, сколько разнообразных профессий освоила «просто домохозяйка». Давайте их перечислим: прачка, повар, швея, няня-гувернантка, горничная, курьер по мелким поручениям, шофер, клерк, бухгалтер, агент по закупкам, специалист по связям с общественностью, кадровик, консультант, устранитель беспорядков, руководитель и администратор. И в дополнение ко всему вышеперечисленному, бедная женщина должна быть настолько привлекательной, чтобы глаза ее мужа не бегали по сторонам!

Я не знаю ни одной организации, где бы начальник пылесосил полы, набирал штат сотрудников, вел бухгалтерский учет и печатал собственные письма. А домохозяйка делает все это и даже больше. Стоит ли удивляться, что иногда не все выходит гладко?

Мне бы хотелось учредить ежегодную премию «Домохозяйка Года», присуждаемую женщине, которая делает все минимальными средствами. Такая женщина проявляет больше способностей и талантов, чем все кинозвезды, манекенщицы и светские львицы, вместе взятые.

Как работа домохозяйки отражается на успешности карьеры мужа? Доктор Мариния Фарэм и Фердинанд Лундберг, авторы известной книги «Женщины: потерянный пол», говорят следующее: «Исследования демонстрируют четкую зависимость между зарплатой мужа и успешным ведением домашнего хозяйства женой. В этом случае зарплата возрастает от 30% до 60%».

Журнал «Лайф» в статье «Дилемма женщины» (опубликованной в июле 1947 года) отметил, что если муж нанимает прислугу в дом, это обходится ему в 10 тыс. долларов в год минимум. Вот чего стоит работа «просто домохозяйки».

Некоторым из выдающихся мужчин в их пути наверх помогли жены, прибавив уважения и значимости к карьере домохозяйки. Одной из таких жен была жена президента Эйзенхауэра.

Журнал «Женщина сегодня» опубликовал статью Мэйми Эйзенхауэр, озаглавленную «Если б я была невестой сегодня». В статье миссис Эйзенхауэр четко выразила свое кредо: «Жена — это лучшая карьера, которую может сделать женщина. Стирка детских носочков и сортировка белья может быть скучной. Нескончаемая череда повседневных обязанностей кажется иногда бесполезной и бессмысленной, особенно когда муж, приходя вечером домой, спрашивает тебя: «А чем ты сегодня занималась?» И единственное, что ты можешь ему ответить: «Я оплатила счет за газ и сходила в магазин». Именно в эти моменты вам кажется, что любая работа, дающая вам возможность быть среди людей и зарабатывать деньги, предпочтительнее сидению дома. Но жизнь отплатит вам сторицей, если вы не поддадитесь этому искушению. Если вы все же изберете работу вне дома, вы можете обнаружить себя двадцать лет спустя в полном одиночестве или же в доме, который не нужен ни вам, ни вашему мужу.

Если бы я сейчас снова выходила замуж, я бы полностью повторила свой жизненный путь. Я бы вырастила детей на тот небольшой заработок, который имел поначалу мой муж, завела бы тех же друзей, провожала бы мужа по утрам на работу, готовила бы ему завтрак и делала бы все, что в моих силах, чтобы помочь ему достичь того, на что способно его честолюбие. Ведение хозяйства было моей работой и моей радостью. Вести дом Айка значило для меня вести трудную, радостную, благодарную и счастливую жизнь». Для «просто домохозяйки» Мэйми Эйзенхауэр преуспела совсем недурно. Ведь ее муж стал хозяином Белого Дома!


Глава 27

«В такой дом хочется возвращаться»

В какую атмосферу попадает ваш муж, придя домой с работы? И что дает ему заряд энергии на следующий рабочий день? Ответы на эти вопросы могут значить гораздо больше для его успеха или неуспеха в работе, чем вы думаете. «Что значит дом для вашего мужа и детей, зависит от вас, — пишет доктор Клиффорд Эдамс в статье «Создавая счастливый брак». — Мужья и дети тоже привносят в дом что-то свое, но определяющие тенденции закладываете именно вы. Выбор интерьера, создание особой атмосферы и ваш личный пример — все, в конечном итоге, зависит от вас».

Для того, чтобы муж мог успешно трудиться, ваш дом должен обеспечивать ему следующее:

1 . Расслабление.

Даже если мужчина влюблен в свою работу, он все равно сильно устает. Если, приходя домой, он снимает напряжение, это способствует восстановлению его умственных, физических и эмоциональных сил.

Иногда слишком щепетильные домохозяйки не дают мужу возможности расслабиться. Они запрещают курить в доме, так как шторы впитывают запах дыма. Мужчина не может пригласить друзей, так как они затопчут полы. Если с журнального столика берется газета или журнал, они именно туда и в том же порядке должны быть положены. Что это? Невротический синдром? Совершенно верно. И он встречается чаще, чем мы думаем.

Несколько лет назад Джорж Келли, обладатель Пулитцеровской премии, написал пьесу «Жена Крейга». Пьеса стала очень популярной именно потому, что встречается масса женщин, похожих на ее героиню — Гарриет Крэйг. Смысл ее жизни заключался в том, чтобы поддерживать дом в идеальном порядке. Она не выносила вида лежащей не на месте подушки. В дом не приглашались друзья, так как они могли нарушить гармонию. А своего нормального, добродушного мужа она воспринимала, как непрошенного незнакомца, нарушающего своим присутствием ее идеальный, холодный порядок в доме».

Всем нам иногда хочется огреть чем-нибудь мужа, разбросавшего газеты, оставившего полную окурков пепельницу, или не вымывшего за собой кружку. Особенно, если мы долго трудились, убирая дом к приходу гостей. Но прежде, чем обозвать мужа невнимательной скотиной, следует понять, что дом — это то единственное место, где он может по-настоящему расслабиться и даже побыть неряхой.

2. Удобства.

Так как за обстановку дома отвечает по большей части жена, она должна помнить, что основные требования мужа к мебели — ее удобство. Столы и стулья с кручеными ножками, тонкие материалы для обивки, масса безделушек на столах и буфетах, быть может, и радует женский глаз, но частенько раздражает мужа, которому некуда девать свои газеты, пепельницы, сигареты.

Знаете, какую обстановку предпочитает мужчина? Тогда загляните на квартиру холостяка.

Наш домашний врач, доктор Льюис Парк, недавно отремонтировал свой офис. Когда я там была, я видела, с какой завистью его оглядывали пациенты-мужчины. Удобный кожаный диван, простые, невычурные журнальные столики, большой бронзовый светильник и без рюшек, неброской расцветки, шторы.

Другой холостяк, главный геолог компании Стандард Ойл, который бывает в командировках в разных уголках земного шара, украсил свою квартиру множеством трофеев, привезенных из разных стран. Тут и батики с Явы, и деревянные скульптуры из Конго, и восточные скульптуры из слоновой кости. Его кровать покрыта шкурой ламы из Перу. В квартире мистера Линка свободно, много света и она очень удобна.

Неудивительно, что оба таких завидных жениха до сих пор не женаты — трудно найти женщин, сделавших бы квартиру столь же удобной.

Декорируя квартиру, мы не всегда думаем о привычках и удобстве мужа. Недавно из Парижа я привезла две старинные маленькие фарфоровые пепельницы. На следующий день мой муж зашел в дешевый магазин и купил две массивные пепельницы из простого стекла. Когда мы приглашаем гостей, мы всегда используем стеклянные пепельницы, которые отлично исполняют свою работу, а мои красивые в это время отдыхают.

Если вам кажется, что муж вносит в вашу жизнь беспорядок, быть может, виной всему ваши неправильные представления о порядке. Кладет ли он газеты на пол, прочитав их? Быть может, ваш газетный столик слишком мал или столь заставлен безделушками, что у него просто нет выбора.

Выводит ли вас из себя его привычка набивать пепельницу доверху окурками? Купите ему огромные пепельницы, и не одну, а несколько. Имеет ли он привычку класть ноги на ваш вышитый пуфик? Поставьте пуфик в комнату для гостей и приобретите для этой цели простую пластмассовую скамейку.

Если у вашего мужа отдельный уголок, где бы он мог хранить свои камеры, трубки, коллекции марок и прочее, вместо того, чтобы держать все это на чердаке?

Сделать дом удобным для мужчины — это наилучший способ удержать его!

3.Чистота и порядок.

Большинство мужчин скорее согласятся жить в убранной палатке, чем в захламленном дворце. Обеды не вовремя, полная раковина немытой посуды, неубранный «кошачий туалет», незастеленные кровати — это то, что толкает мужчину бежать из дома без оглядки, ища утешения в пивных и увеселительных заведениях. Странные создания — эти мужчины! Они не могут выносить ничей беспорядок, кроме собственного.

Мой муж, да хранит его Господь, однажды рассказал мне, как когда-то, собираясь жениться на очень красивой девушке, он зашел к ней домой и оказался в квартире, находящуюся в таком состоянии, будто через нее прошла кавалерия Красной армии русских. Желание жениться на этой девушке у него тут же пропало.

Говоря о беспорядке, я имею в виду хронический вариант. Любой муж простит неожиданный или временный хаос. Он без возражений доест остатки вчерашнего обеда, если вы не успели приготовить новый или поможет справиться со свалившимися на голову непредвиденными обстоятельствами, если только это не будет происходить слишком часто.

4.Веселая и мирная атмосфера дома .

На женщине лежит ответственность за создание особой атмосферы в доме. Успех вашего мужа на работе будет во многом зависеть от того, какие условия вы ему создадите.

В обзоре корпоративной жизни, опубликованном в журнале «Форчун» в 1951 г., приводятся слова руководителя одной из компаний: «Мы создаем мужчине особую среду на работе и совершенно не контролируем ее, когда он переступает порог дома».

Будучи женщинами, мы не хотим, чтобы муж душой и телом принадлежал одной только работе. Но, в то же время, мы хотим, чтобы на работе он был на хорошем счету. Чтобы соединить эти две вещи, мы должны создать ему в доме мирную, счастливую атмосферу.

Доктор Пол Попеноу, директор Лос-Анжелесского Института Семейных Отношений, твердо верит в то, что дом должен предоставить мужчине убежище от всех неприятностей на работе. «Работа в современном бизнесе или промышленности — это не воскресный пикник, — говорит он. — Целый день мужчине так или иначе приходится сражаться. Когда же рабочий день закончен, он жаждет мира, покоя, гармонии и любви. Там, в офисе, люди замечают все его промахи и недостатки. Дома же у него находится жена — ангел, который его боготворит. Она не прибавит ему забот, взваливая на его плечи свои собственные проблемы; она поможет мужу восстановить силы, вдохновит его эмоционально, чтобы он свежим и бодрым отправился утром на работу».

5.Чувство, что дом принадлежит вам обоим .

Позвольте мужу чувствовать себя дома королем — и вы будете вознаграждены сторицей.

Когда вы покупаете новую мебель, спросите, хотя бы для приличия, его совета, вместо того, чтобы просто вручить ему счет. Вам, быть может, придется уступить его желанию и купить кресло-качалку вместо заветной антикварной софы. Скорее всего, он согласится с вашим вкусом, но то, что вы спросили его совета, будет значить, что это не только ваш дом, но и его.

Если у него появилось желание заняться кулинарией, предоставьте ему такую возможность в воскресный вечер и не пеняйте по поводу десятка-другого грязных кастрюль.

Его вклад в этот дом так же велик, как и ваш, поэтому он нуждается в подтверждении того, что без него дом пуст.

Я знаю молодую женщину, которая недорого и очень умело обставила дом изящной мебелью, использовав в отделке мягкие приглушенные тона. Замужем она за крупным, солидным мужчиной, кажущимся в этом доме не к месту. Он любит жену, но чувствует себя неуютно в подобной женственной атмосфере. Когда ему хочется побыть со своими старыми друзьями или коллегами, он приглашает их на рыбалку в небольшую хижину на берегу реки. Только там он чувствует себя самим собой. Жена жалуется на его отлучки, но настаивает, чтобы интерьер в доме оставался прежним.

Постарайтесь не погрязнуть в бесконечной рутине повседневных домашних обязанностей, чтобы у вас из виду не пропала основная цель — создание островка любви, надежности и комфорта для того, кто дорог вашему сердцу.

Разрешите мне перечислить пять основных правил, которые помогут вам сделать из своего мужа счастливого домоседа:

1 . Сделайте дом местом расслабления и разрядки.
2. Сделайте дом удобным.
3. Поддерживайте чистоту и порядок.
4. Создайте в доме мирную, счастливую атмосферу.
5. Сделайте дом жилищем для двоих.


Глава 28

Я никогда не трачу время зря

Вы когда-нибудь задумывались над тем, как много самые занятые женщины успевают сделать за двадцать четыре часа?

Никто бы не осмелился назвать госпожу Элеонор Рузвельт ленивой. Речи, письма, работа с международными организациями — ее ежедневное расписание было столь плотным, что многие более молодые женщины просто не выдержали бы такого напряжения. Когда я брала у нее интервью, я спросила, как ей удается так много сделать за день. Ее ответ был кратким и исчерпывающим: «Я никогда не трачу время зря».

Она сказала, что большинство своих статей пишет в краткие перерывы между встречами и конференциями. Она работает допоздна и рано встает.

Как известно, сутки состоят из двадцати четырех часов. Как же люди используют это время? Многие не успевают прочитать хорошую книгу, заняться самоусовершенствованием, сходить с детьми в зоопарк, а также сделать массу других полезных и приятных вещей.

Доктор Пол Попеноу в книге «Что мы делаем из супружества» пишет: «Среди домохозяек господствует мнение, что все они очень сильно загружены. Мнение это довольно любопытно. Если бы женщины вели точный учет затраченного времени, результаты могли бы их сильно удивить».

Попытайтесь вести учет времени, точно фиксируя, что вы делаете каждый час. Если вы не будете себя обманывать, ваш реестр будет выглядеть примерно так:

с 10.00 до 10.45 — болтала по телефону с Мэйбл;
с 13.00 до 14.00 — остановилась поговорить с соседкой;
с 15.00 до 16.30 — болталась по магазинам после ленча с Гарриет.

Делая такие записи в течение недели, вы точно увидите, где именно тратили время на пустяки.

В Новой Школе Социальных Исследований Нью-Йорка читается курс «Женщина в обществе. Практика межличностных отношений». Курс ведет преуспевающий бизнесмен и педагог миссис Элис Райс Кук. Курс, помогающий женщинам найти свое место в обществе, начинается с тщательного анализа каждой студенткой своего еженедельного расписания.

«Когда студентки видят, сколько времени они тратят на пустые телефонные разговоры или бесцельное хождение по магазинам, они, в ужасе от того, сколько времени тратится впустую, начинают четче планировать свой день. Например, изучив собственное расписание, я поняла, что мне придется сократить время, затрачиваемое на чтение детективных романов. В моем случае чтение явно входило в противоречие с остальными делами, которые я пыталась сделать».

Сколько пропадает зря, если учесть все те минуты, что мы тратим на ожидание телефонных звонков, транспорта, поездки в метро, сидение в парикмахерской под сушкой для волос? Как много можно было бы успеть за эти минуты и часы!

Многие люди именно так и поступают. Мистер Харлан Стоун, главный судья Верховного суда США, выступая перед выпускниками колледжа, однажды сказал: «Многие важные вещи в жизни совершаются в те пятнадцатиминутные перерывы в работе, которые большинство людей тратит попусту».

Когда Теодор Рузвельт был президентом США, он держал на столе своего рабочего кабинета открытый томик стихов, который читал в перерыве между заседаниями. Теодор Рузвельт-младший однажды сказал, что отец держал точно такой же томик в спальне на столике у постели, чтобы запоминать стихи, пока он одевался. Большинство людей не заняты столько, сколько президент, но они все равно жалуются, что у них «нет времени на чтение».

Я писала эту книгу каждый день в одно и то же время — в течение двухчасового дневного сна моего ребенка. Весь нужный мне дополнительный материал я прочитала, сидя под сушкой в парикмахерской. Поместив книгу на туалетном столике, я читала, нанося при этом на лицо крем или снимая вечером косметику.

Вы сами сможете решить, как уплотнить ваш день. Заставьте эти зря потраченные минуты работать на вас. Хотелось ли вам выучить иностранный язык? Слушать музыку? Читать хорошие книги? Петь, рисовать, играть на музыкальных инструментах? Используйте для этих занятий те самые свободные минуты, которые всегда имеются даже у самого занятого человека.

Те из нас, кто читал чудесный бестселлер Франко Гилбрета «Дюжиной — дешевле», помнит историю его семьи. Гилбрет был инженером, первооткрывателем науки, изучающей движение. Способы экономии труда и времени были удачно перенесены им и его женой Лилиан из деловой практики в семейный быт. У них двенадцать детей, которых они воспитали с мыслью, что время — самая ценная вещь в жизни и должно быть использовано творчески. Например, он развесил таблички с фразами на иностранных языках в ванной, и дети заучивали их, чистя по утрам зубы.

Сальваторе Гуззарди, владелец инженерной консалтинговой фирмы и его жена и коллега Тина удачно перенесли принципы эффективности из своего бизнеса в быт. Кроме выполнения домашней работы и воспитания трех маленьких сыновей, миссис Гуззарди является секретарем, бухгалтером, кадровиком и ассистентом в исследованиях своего мужа. Помимо всего прочего, она участвует в делах местной церковной общины. «Наш лозунг — искоренение сорняков и наслаждение цветами жизни. Все необходимые, но скучные вещи мы выполняем очень быстро, чтобы посвятить время тому, что нам действительно нравится. Например, моя посуду или подогревая питание для младенца, я думаю над письмом заказчика мужа. Вместо зарядки мы играем и бегаем с детьми, и нам это очень нравится. Расписание наше весьма гибкое. Иногда, если перед нами стоит особо интересная и сложная проблема, мы просто отодвигаем ежедневные обязанности в сторону. Совместная работа и общность целей делают нашу жизнь богаче и полнее».

Отношение супругов Гуззарди к жизни способствует их успеху. Они знают, как жить и работать, правильно распределяя силы между рабочим и свободным временем.

Вы, наверно, заметили, что у занятых людей всегда больше времени, чем у бездельников. У бездетной светской дамы, с сонмом слуг, завтраком в полдень в постели и бриджем после ужина ни на что не хватает времени. Зато у матери с тремя детьми и домашним хозяйством на руках, регулярно помогающей мужу в работе, к тому же всегда найдется время поработать на благотворительность или спеть в церкви во время воскресной службы.

Занятые женщины делают больше потому, что знают, как организовать себя и свой дом. Они научились ценить величайшее сокровище в жизни — время.

Пустая трата времени еще более трагична, чем пустая трата денег. Деньги можно вернуть, заработать — время уходит навсегда!

Теперь я приведу несколько правил, которые помогут вам распоряжаться этим бесценным сокровищем с большей пользой для себя.

1 . Проведите честную оценку того, как вы используете свой день. Делайте это, по крайней мере, в течение недели. Посмотрите, на что уходит ваше время.

2. Распишите свои обязанности по времени на неделю вперед. Отведите каждому делу определенное время, чтобы успеть полностью его закончить без штурма и напряжения. Это правило прекрасно работает для управляющих крупных компаний, сработает оно и для вас. Иногда вам придется изменить расписание, чтобы вписать какую-нибудь неожиданность, но даже приблизительный график предстоящей недели сделает вашу жизнь намного продуктивнее.

3. Подумайте над сокращением временных затрат. Большое количество времени уходит на закупку продуктов. Вместо того, чтобы тратить на это время каждый день и приносить понемногу, лучше закупать основные продукты раз в неделю, например, в выходные.

4. Используйте только то время, которое все равно бы у вас пропало. Делайте что-то только тогда, когда время тратится впустую. Например, читайте в транспорте.

5. Выполняя рутинную работу, думайте о планах на будущее. Готовя младенцу еду, гуляя с ним в парке или ставя пирог в духовку, можно поразмыслить над тем, как помочь мужу в работе, или о том, как спланировать прием гостей.

6. Экономьте время, пользуясь услугами, предлагаемыми современным сервисом. Доставка продуктов и белья из прачечной на дом, заказ мебели или одежды по каталогам, заказ авиабилетов по телефону и т.д.

7. Сокращайте время, потраченное на покупки, зная, как правильно покупать. Пользуйтесь распродажами или покупайте товары оптом. Это сохранит вам время и деньги.

8. Не позволяйте себе отвлекаться в рабочее время. Не отвечайте на телефонные звонки и звонки в дверь, когда вы заняты какой-либо работой. Ваши друзья скоро поймут, что звонить вам можно только в урочное время.

Арнольд Беннетт в неординарной книге «Как жить, имея только 24 часа в сутки», пишет: «Наличие 24 часов, лежащих перед вами на блюдечке каждое утро, когда вы встаете с постели — истинное чудо. Время дарится вам каждый день независимо от вашей воли и не требует от вас отчета в том, как вы его потратили. Это одна из самых больших драгоценностей в жизни.

Но кто из нас по-настоящему проживает эти 24 часа? Говоря «проживает», я не имею в виду «существует» или «бесцельно проводит». Кто из нас не говорил себе: «Будь у меня больше времени, я сделал бы все по-другому. Но, к сожалению, ни одному из нас не дано право иметь больше времени, чем у него есть».


Глава 29

Учитесь делать всё проще и короче

Марджори Уилсон, известный специалист по хорошим манерам и автор книг «Женщина, которой вы хотели бы быть» и «Как жить по средствам», являет собой яркий пример исповедуемых ею мыслей. Она много работает, сама, без помощи прислуги, занимается домашним хозяйством и, в то же время, умудряется быть очаровательнейшей и изящнейшей женщиной, какую вы когда-либо встречали. Недавно она пригласила нас с мужем на воскресный обед. На обеде было восемь гостей, включая несколько известных политических деятелей. Это был блестящий вечер высокоинтеллектуальных бесед в атмосфере милой непринужденности. Марджори подала восхитительный обед: жареного цыпленка, салат из авокадо и грейпфрута, горячие булочки, рагу из стручковой фасоли с грибами, мороженое с фруктовым салатом и собственноручно приготовленное желе.

За столом никто не прислуживал, и позже я спросила Марджори, как ей удалось столько приготовить и так изящно все подать. «Очень просто, — ответила она. — Я всегда использую принцип простоты и краткости. Цыпленок отправился в духовку перед самым приходом гостей. В салате я использовала ломтики консервированного грейпфрута, которые смешала с авокадо перед вашим приходом. А фасоль я сварила заранее, еще днем. Затем я сложила в кастрюлю фасоль, грибы, посыпала все тертым сыром и поставила в духовку перед самой подачей к столу. Десерт — мороженое, украшенное замороженными фруктами. Вот и все!».

Некоторые женщины думают, будто прием гостей означает многодневную готовку и закупку экзотических продуктов, приглашение официантов и барменов. К тому времени, когда прибывают гости, хозяйка так умаялась, что это событие ей уже не в радость.

Будучи в Европе в 1948 году, мы с мужем были приглашены в гости к одному профессору. Прибыв, мы не увидели хозяйки дома. Хозяин объяснил нам, что жена находится на кухне, присматривая за поваром, готовившим обед. Когда она наконец появилась, то, поговорив с нами минут пять, вскоре опять исчезла на кухне. Обед был выше всяких похвал, но я никак не могла понять, почему процесс приготовления сопровождался такой беготней. После каждой перемены хозяйка удалялась на кухню, чтобы все проконтролировать.

Наконец, роскошный, но обременительный обед закончился. И мы пожалели, что почти не виделись и не говорили с хозяйкой. Было бы гораздо приятнее, если бы мы просто отправились в ресторан, где смогли бы спокойно посидеть и поговорить друг с другом. Наша хозяйка явно не имела никакого понятия о принципах краткости и простоты.

В Америке много усилий и изобретательности направлено на то, чтобы облегчить жизнь домохозяйкам — замороженные продукты, готовые обеды, различные смеси и многочисленное кухонное оборудование. Почему бы не использовать все эти приспособления, облегчив себе жизнь и освободив ее для главного — роли жены и матери.

Я не хочу сказать, что готовые смеси для кексов лучше маминого домашнего пирога, хотя многие люди не видят здесь большой разницы. Но любой муж предпочтет жизнерадостную, бодрую жену и незатейливый обед — обеду из шести блюд с падающей от усталости супругой.

Один из больших недостатков домохозяек — неумение повысить эффективность своего труда. При одинаковом результате, предпочтете ли вы сделать пять или шестнадцать шагов? Подумайте над тем, как вы делаете рутинную работу. Быстрейший способ часто наилучший.

Например, готовя завтрак, следует, подумав заранее, вынуть из холодильника все, что вам требуется, вместо того, чтобы открывать его несколько раз, доставая то яйца, то масло, то молоко или сыр.

Хорошая привычка — держать губки и щетки в том месте, где они могут чаще всего пригодиться. Тогда, увидев пятно на раковине, вы сразу же его вытрете, а не будете ждать генеральной уборки, которая потребует двухчасового отмывания раковины. Если у вас двухэтажный дом, держите принадлежности для уборки на обоих этажах, иначе вам лень будет бегать на другой этаж за тряпкой и мылом, когда они понадобятся.

Когда моя дочь была маленькой, я, за неимением детской ванночки, мыла ее в нашей ванне. Результат? Страшные боли в спине, так как приходилось стоять согнувшись по полчаса, а то и больше. Тогда я приспособила под купание кухонную раковину. Дело пошло гораздо лучше. Мне было удобнее раздевать дочь на кухонном столе и не приходилось низко нагибаться. К тому же, кухонную раковину гораздо легче вымыть и продезинфицировать, чем ванну.

Многие женщины, помыв после ужина посуду, расставляют на обеденном столе приборы для завтрака. Это экономит массу времени утром и вечером, так как чистые тарелки после мытья отправляются на стол, а не в буфет. И утром у вас больше времени заняться собственной внешностью, вместо того, чтобы носиться взад-вперед с чашками и тарелками.

Покупка продуктов для дома — очень утомительное занятие. Поэтому я привожу несколько примеров того, как сэкономить время, используя нехитрые приемы.

1 . Закупайте нужные в хозяйстве вещи оптом. Такие необходимые в хозяйстве вещи, как туалетная бумага, салфетки, мыло, жидкости для мытья посуды, зубную пасту и т.д., — лучше покупать оптом или во время распродаж. Этим вы сэкономите не только время, но и деньги.

2. Заранее планируйте свои покупки. Если вам нужно купить крупную вещь, заранее подумайте, что именно вы хотите купить и сколько у вас на это денег. Это сбережет вам массу времени.

3. Подпишитесь на рекламные издания и издания службы опросов покупательского мнения. Обычно все эти издания — регулярные, полистав которые, вы всегда будете в курсе того, где и что продается, а, также, сколько стоит. Пользуясь этой информацией, вы всегда сможете выбрать лучший продукт по более доступной цене.

4. Составляйте список того, что следует сделать. Если вы планируете пригласить гостей или пойти за продуктами, не следует загружать свою память ненужной информацией. Гораздо проще доверить все бумаге и сверяться с ней по мере необходимости. И коль скоро в этой главе мы говорим о путях рационального ведения домашнего хозяйства, составление списка домашних дел может оказаться в таком деле весьма кстати.

Далее я перечислю, что следует делать, чтобы сократить до минимума время, потраченное на самые нелюбимые занятия.

1 . Проанализируйте свою работу. Засеките время, которое вы затрачиваете на различные операции. Может быть, какие-то из дел вы непомерно растягиваете во времени. Обратите особое внимание на те вещи, делать которые вам не нравится. Быть может, вы делаете их неправильно и в этом причина того, что они вам неприятны.

2. Постарайтесь улучшить методику выполнения тех работ, которые вам неприятны. Спросите совета друзей или мужа — мужья обычно более компетентны в вопросе, как сделать дело быстрее. Можно также послать запрос в женский журнал.

3. Если вы не можете делать что-то потому, что не умеете — поучитесь. Александр Грэм Белл однажды пожаловался своему другу Джозефу Генри, Секретарю Смитсоновского института, что он не мог продолжить работу из-за недостатка знаний в области электричества. Мистер Генри не стал ему сочувствовать. «Если чего-то не знаешь — выучи », — был его ответ. Вы не должны оправдываться тем, что делаете что-то неумело. Если вы что-то делаете, следует делать это хорошо. Любая женщина средних интеллектуальных способностей в состоянии освоить нехитрый набор обязанностей домохозяйки. В том случае, если вы можете позволить себе прислугу, следует самой во всем хорошо разбираться, чтобы прислуга не пользовалась вашим абсолютным незнанием предмета.

Хочу вас предупредить, что эффективность и скорость следует, в основном, применять к скучным рутинным обязанностям, оставив больше времени на те вещи, которые вам действительно нравятся. Например, некоторые любят шить и вязать, другие — готовить, поэтому этим занятиям можно посвятить больше времени и делать их не торопясь, наслаждаясь процессом. Те вещи, которые вы любите делать, относятся к творческим, а творчество требует времени, фантазии и любви.

* * *

Выводы. Создайте для него уютный дом

Правило 1: Гордитесь тем, что вы — «просто домохозяйка».
Правило 2: Сделайте дом счастливым и удобным местом для вас обоих.
Правило 3: Используйте время с выгодой для себя.
Правило 4: Упростите ведение домашнего хозяйства.


Часть восьмая

Что сделать, чтобылюди его любили

Глава 30

Три способа сделать мужа известным

П.Т. Барнум называл себя «Принцем обманщиков» и сделал карьеру, дуря публику. Однажды он собрал большую толпу, пригласив ее, за 25 центов с человека, полюбоваться на лошадь, у которой хвост был на том месте, где должна быть голова. Войдя в стойло, простаки увидели лошадь, привязанную за хвост к кормушке.

В другой раз он собрал общество посмотреть на кота «цвета черешни». Кот оказался черным, но и черешня бывает черной!

Другим мастером устраивать шоу был некий Флоренц Зикфельд. Он мог из любой, даже самой обычной, девушки сделать богиню. Перед началом представления он посылал всем хористкам цветы, и они сияли, словно примадонны, чувствуя, как к ним восторженно относятся. Если подобные трюки могут собирать толпы зевак, глазеющих на обычных лошадей и кошек, а обычных девушек превращать в Венер, то умная жена может воспользоваться некоторыми приемами, чтобы привлечь внимание к собственному мужу.

Жене редко представляется возможность рекламировать своего мужа в деловых кругах. Но она может попробовать применить свое искусство на социальном уровне.

Социальные контакты часто приводят к ценным деловым связям, так как люди предпочитают вести дела со знакомыми, а не с чужими людьми. Продает ли ваш муж шнурки для ботинок или страховки, пилотирует ли самолет или считает столбцы цифр, возглавляет ли маленькую фирму или огромную корпорацию, — отношение к нему окружающих имеет первостепенное значение для его бизнеса. Жена может помочь мужу завоевать друзей и стать популярным. Сейчас я расскажу вам, как этого достичь.

1 . Сделайте так, чтобы его любили.

Несколько лет назад мы с мужем пошли на концерт певца в стиле кантри Джина Отри. В перерыве между отделениями мы должны были поужинать вчетвером с ним и его женой Айной. У нас было не так много времени, а толпа поклонников окружила Джина и требовала автографов. Я взглянула на его жену, надеясь увидеть в ее глазах нетерпение, но она лишь улыбалась: «Джин не может отказать никому, особенно детям», сказала она. Эта короткая фраза говорила гораздо больше о характере и натуре певца, чем все плакаты и рекламные ролики, вместе взятые.

Джина Отри публика любит. А что может сделать жена, если ее муж не столь популярен? Мне кажется, она может поправить положение.

Я знаю жену одного человека, которого терпят в обществе только из-за его жены. Он высокомерен, нетерпим и страшно любит спорить. В общем, со всех точек зрения малоприятная личность. Но, поговорив с его женой, я стала ему сочувствовать. Она рассказала мне, что у него было трудное детство. Он был сиротой, его никто не любил и не хотел иметь в семье, и он провел детство, кочуя от одних родственников к другим. Услышав это, я поняла причину его дурного характера. Его жена, хотя и не смогла заставить людей полюбить его, все же пробуждала в их сердцах жалость и понимание.

Чем менее успешен в жизни муж, тем более он нуждается в хорошей жене. «Не может быть, чтобы он был так уж плох, если у него такая жена». Эта фраза оказалась спасительной для многих мужей, чья карьера висела на волоске.

2. Подчеркните его таланты.

Некоторые женщины думают, что продемонстрировав себя в норковом манто, они покажут класс мужа. Должна сказать, что они заблуждаются.

Одна молодая дама как-то призналась мне, что хочет научиться рассказывать анекдоты для увеселения компании друзей мужа. К счастью, мне удалось убедить ее, что лучше предоставить эту возможность мужу. Ничего не может быть глупее сцены, когда жена пытается веселить публику, а муж в это время переминается с ноги на ногу, стоя в углу.

Наилучший способ привлечь внимание к талантам мужа — это пригласить людей на ужин. В рабочей обстановке мужчине редко удается проявить себя с необычной стороны. Сделать это на вечеринке куда проще.

Чета Шипп любит принимать гостей во внутреннем дворике дома. Там всегда царит непринужденная атмосфера, и муж может продемонстрировать свои кулинарные способности, готовя стейк на гриле.

Доктор Джозеф Фрайз — известный Нью-Йоркский педиатр, но еще и фокусник-любитель. Джо всегда показывает представление своим гостям, а жена и сыновья ассистируют ему.

Эти счастливцы-мужчины имеют жен, пребывающих в восторге, когда их мужья становятся центром внимания. Играя вторую скрипку, они создают ту домашнюю гармонию, которая так необходима всем нам.

3. Затроньте в нем те струнки, которые покажут его с наилучшей стороны.

Часто мужчины, уверенно чувствующие себя на работе, легко теряются в обществе. Они или не умеют, или не хотят вести светский разговор. В этом случае тактичная жена может прийти на помощь мужу. Она может ввести его в разговор, ловко передав ему инициативу. «Эта ситуация немного напоминает мне ту, которая была у Джима с его клиентом на прошлой неделе. Джим, расскажи, пожалуйста». С помощью этой уловки Джим без труда вступит в беседу.

Даже самый застенчивый человек становится совершенно неотразимым, когда он говорит о том, что его очень интересует.

Одна молодая дама рассказала мне, как ей удалось превратить своего мужа из скучающего наблюдателя в большого любителя светских раутов. «Уолтер — очень приятный в общении человек, но лишь немногие его знакомые это знали. Он был довольно замкнут, и стеснялся знакомиться с новыми людьми. Его сосредоточенность на своем недостатке производила впечатление холодности и недоступности. Я же хотела, чтобы все его полюбили!

Если бы я начала обсуждать с ним его проблему, он бы только больше замкнулся в себе. Тогда я придумала, как ему помочь, но так, чтобы он об этом не догадался. Когда мы шли куда-нибудь, я всегда находила среди гостей того, кто интересовался фотографией — любимым занятием Уолтера. Затем я представляла их друг другу. Уолтеру было легко говорить о предмете, бывшем его страстью, да еще с тем, кто разбирался в нем не хуже. Постепенно они переходили к обсуждению других тем. Идя в гости, я всегда рассказывала ему о тех, кого мы там увидим, об их интересах, чтобы у мужа было время подумать, о чем с ними говорить. Мои усилия в этом направлении изменили характер Уолтера. Теперь он обожает ходить на вечера и встречать новых людей. Его семейство думает, что произошло чудо. А я чувствую себя счастливой, когда другие мужчины говорят мне: «Ну и повезло же вам с мужем!»

Думая о том, как удачно все сложилось у Уолтера, я вспоминаю о другом своем знакомом. Он работает в страховом бизнесе, а его хобби — история оружия. Его знаний по этому вопросу хватило бы на целую книгу. Но, к сожалению, почти никто не знает о его увлечении. Его жена с упоением занимается светской болтовней, не давая ему возможности раскрыть себя.

Этот мужчина мог быть гораздо счастливее в жизни, если бы его жена придерживалась трех нехитрых правил:

1 . Сделайте так, чтобы его любили.
2. Подчеркните его таланты.
3. Затроньте в нем те струны, которые покажут его с наилучшей стороны.


Глава 31

Хвалите вашего мужа

Впечатление, которое ваш муж оказывает на посторонних, часто является отражением вашего отношения к нему.

Не так давно я позвонила местному продавцу электротоваров справиться о новой системе охлаждения. К телефону подошла его жена и, ответив на все мои вопросы, в заключение добавила: «Миссис Карнеги, мой муж настоящий специалист по охладительным системам, и, если вы вызовете его к себе на дом, ручаюсь, он порекомендует именно то, что вам нужно. Я просто ему помогаю, а он — специалист экстра-класса».

Неудивительно, что когда на следующий день ее муж явился к нам домой порекомендовать оборудование, я была настолько к нему расположена, что приобрела все, что он посоветовал.

Все вышесказанное еще раз говорит о том, что ваш лучший адвокат — ваша жена.

Дороти Дикс говорит: «Причина, по которой мы считаем, что мистер Джонс такой великолепный человек или мистер Смит такой чудесный доктор, — мнение их жен».

У людей есть тенденция оправдывать сложившееся о них мнение. Скажите ребенку, что он неуклюж, и он будет ходить, как слон. Похвалите его за хорошие манеры, и вы его не узнаете, так как он будет стараться хорошо себя вести. Относитесь к мужчине так, будто он уже достиг успеха, и он его непременно достигнет!

Жены тех мужей, которые занимают высокое положение на иерархической лестнице, особенно преуспели в рекламе своих мужей. «Ах, мне так хочется пойти на этот вечер, но Билл страшно занят. Он ведет судебный процесс компании Джоунс». Другая жена заметит как бы между прочим: «Боб готовит доклад для региональной медицинской конференции, и я его почти не вижу».

Так, с помощью нескольких, невзначай брошенных, слов, жены создают образ умного, целеустремленного, и работоспособного мужа, который настолько поглощен работой, что ему некогда вздохнуть. После такого умелого представления жены мужу вовсе не нужно заниматься саморекламой. Он может просто сосредоточиться на том, чем он занимается.

Однажды на вечере я встретила одного из моих самых любимых актеров — Энтони Кембл-Купера с женой. Разговорившись с миссис Кембл-Купер, я узнала много интересного о его театральной карьере, о чем раньше не имела ни малейшего представления. Я покидала вечер еще более убежденной в артистических способностях и талантах Энтони Купера. И в этом убеждении мне помогла его жена.

Балерина Мослин Ларкин замужем за Романом Ясинским, бывшей звездой знаменитого Балле Рюс и партнером таких известных балерин, как Алисия Маркова и Александра Данилова.

Примерно год назад эта супружеская пара организовала собственную балетную труппу и отправилась на гастроли по стране. Я спросила Мослин, как продвигаются их дела?

«Чудесно, — ответила она. — Знаете, Яша (это его псевдоним) всегда хотел иметь собственную труппу и, наконец, его мечта сбылась».

Так как многие великие артисты не обладают администраторскими талантами, подобное разнообразие в карьере Ясинского и умелая реклама его жены снискали танцовщику лавры умелого руководителя.

Главы компаний отлично знают, какую неоценимую помощь карьере мужа может оказать жена, тактично заметившая при большом стечении людей, за какого необыкновенного человека она вышла замуж. Мистер Кушман Биссел, глава Чикагской Ассоциации юристов, как-то заметил: «Жена может стать вашей лучшей рекламой. Она споет вам дифирамбы так, как это не сделает никто другой. Самое главное, — чтобы она не перестаралась». Все это совершенная правда. Жена может не только показать достоинства мужа в лучшем виде, но и удачно затушевать его недостатки.

Людей без недостатков, как известно, не бывает. Бетховен был глух, Байрон — хром, а Наполеон боялся говорить на публике. Даже у Ахиллеса был недостаток.

Неприятность заключается в том, что недостатки могут затормозить и даже разрушить карьеру мужчины, в то время как недостатки женщины отразятся, в основном, на ее доме и социальном успехе.

Возьмите, например, память. Любой бизнесмен скажет вам, как важно запоминать имена и лица людей, с которыми вы встречаетесь. Умная жена может специально натренировать свою память на запоминание людей, и, когда будет нужно, тактично напомнить о них мужу.

Мой муж, как и многие другие, испытывает трудности с запоминанием имен. Поэтому мы с ним выработали особый план. Когда мы идем куда-нибудь, где нам может встретиться большое количество людей, я стараюсь заранее разузнать их имена и помогаю мужу их запомнить.

На самом вечере я вслух повторяю имя человека так, чтобы муж мог это слышать. Например: «Дейл, ты помнишь миссис Робинсон? Миссис Робинсон говорит, что она только что вернулась из путешествия».

Трюк этот довольно прост, но он спасает мужа от неловкой забывчивости. Конечно, мне самой приходится потрудиться, чтобы держать эти имена в памяти. Но я думаю, что любая жена, которая хочет спасти мужа от неловкости, может делать так же, как я.

Жена также может помочь сгладить шероховатости, которые возникают от недостатка воспитания или образования мужа. Многие мужчины-самородки выбились в люди благодаря хорошо воспитанной и образованной жене. Например, жена президента Эндрю Джонсона научила его читать и писать!

Многие мужчины бывают так заняты своей работой, что им просто некогда заняться самообразованием. Счастлив тот муж, чья жена в обществе может поддержать беседу о музыке, литературе, искусстве. Иногда мужчины бывают слишком скромны, чтобы рассказывать о собственных достижениях. В этом случае люди могут его недооценить. Для того, чтобы помочь скромному голубю превратится в орла, сделайте следующее:

1 . Напомните ему о его прошлых заслугах.
2. Убедите его не бояться высказываться, выражая свое мнение.
3. Окружите его теми, кто сможет его оценить.

Впечатление, производимое вашим мужем, может не соответствовать тому, что он представляет собой на самом деле. Но, к сожалению, жизнь устроена так, что люди видят, как правило, то, что лежит на поверхности. Поэтому, помогите своему мужу произвести на других самое благоприятное впечатление.

* * *

Выводы. Как заставить людей полюбить вашего мужа

Правило 1: Сделайте так, чтобы он нравился. Продемонстрируйте его таланты и лучшие качества.
Правило 2: Будьте его лучшим пресс-секретарем: затушуйте его недостатки и разрекламируйте его достоинства.


Часть девятая

Как сберечь его здоровье и богатство

Глава 32

Как жить по средствам

Легкое, бездумное отношение к деньгам стало темой не одной книги и театральной постановки. Мы все потешались над старым джентльменом из пьесы «Нельзя забрать их с собой», который не верил в налоги и отказывался их платить. Молодая жена Дэвида Копперфильда — Дора — мило надувала губки и капризничала, когда муж пытался научить ее жить на их скромные средства. А диккенсовский персонаж — расточительный мистер Микобер, — один из самых очаровательных литературных героев.

В литературе понятия расточительности и очарования частенько соседствуют друг с другом. Но в реальной жизни финансовая некомпетентность — явление весьма опасное. Прожигатель жизни отнюдь не смешон. Сверхэкстравагантная жена вовсе не милое создание, а камень, висящий на шее мужа.

В наше время, в связи с инфляцией, покупательная способность доллара намного меньше, чем была десять или даже пять лет назад. Цены выросли, а жизненный уровень снизился, и людям приходится изощряться, чтобы денег хватило на все, что нужно.

Всеобщим заблуждением является тот факт, что если бы денег было больше, все проблемы разом были бы решены. Элси Стэплтон, финансовый консультант компании Уинамейкер и магазинов Гимбел считает, что лишний доход ведет к дополнительным тратам.

Банк Монреаля в Канаде советует своим клиентам научиться грамотно расходовать те средства, которые у них есть. Умея правильно распоряжаться небольшими средствами, они смогут управлять и большим доходом, если он появится.

Готовя эту книгу, я натолкнулась на учебник по семейным отношениям, написанный известным психологом. Автор книги заблуждался лишь в одном: он не понимал смысла планирования семейного бюджета. «Управлять финансами семьи довольно просто, — писал он. — Расходуйте деньги, когда они есть, и экономьте, когда их нет».

Система эта, конечно, проста, но она не имеет ничего общего с финансовым планированием. В словах автора проскальзывает то же настроение, что и у наших милых литературных героев, любящих жить на широкую ногу.

Если вы не планируете свои расходы, то, в результате, страдаете именно вы. Ваш мясник, булочник и портной все равно свое получат, а вы останетесь внакладе.

Бюджет — это не удавка на шее, заставляющая вас вести учет каждого цента. Это — отражение вашего умения получать от дохода максимальную прибыль. Правильно составленный бюджет поможет достижению ваших целей, будь то новый дом, образование для детей, обеспеченная старость или роскошное путешествие. Бюджет покажет вам, как вы можете урезать лишние расходы, чтобы скопить на то, что вам действительно нужно. Он — ваш надежный помощник и советчик.

Если вы не имеете ни малейшего представления о том, как планировать бюджет, начните это изучать, не откладывая в долгий ящик. Одним из наилучших способов помочь мужу достичь успеха в жизни является умение правильно распоряжаться его средствами. Если он много зарабатывает, но и столь же много тратит, вы можете помочь ему относиться к деньгам более бережливо. Если же он достаточно консервативен, вы можете вызвать его большее доверие к себе, продемонстрировав умение обращаться с деньгами.

Что нужно сделать, чтобы научиться понимать семейный бюджет? Во-первых, во многих банках есть консультационная служба, которая поможет вам составить бюджет, соответствующий вашим личным планам и вкусам.

Департамент финансового образования потребителей и комитет по общественным делам могут за незначительную плату предоставить в ваше распоряжение буклеты и брошюры по управлению домашними финансами, включая составление бюджета. «Женщины и деньги», «Как покупать страховку», «Кредиты для потребителей» — вот лишь несколько названий тех изданий, которые дадут вам ответ по интересующему вас вопросу.

Журнал «День женщины», продающийся в сети супермаркетов «Эй энд Пи», дает много полезных советов о том, как экономно вести хозяйство. Вы найдете в журнале примеры того, как переделывать старую одежду, как готовить вкусные блюда из недорогих продуктов и даже как собственноручно сделать мебель.

Изучая подобные брошюры, не пытайтесь применить к себе тот пример, который использован в литературе. Для того, чтобы быть действенным, бюджет должен в точности соответствовать вашей ситуации, поэтому следует усвоить общие принципы и научиться их применять в каждом конкретном случае. Вот некоторые из моих советов:

1 . Если вы не знаете точно ваш будущий доход, ведите учет расходов.

Мы не можем улучшить ситуацию, не зная точно, в чем проблема. Не имеет смысла экономить, если вы не знаете, для чего это вам нужно. Поэтому, введите временный учет расходов, скажем, месяца на три.

Арнольд Беннет и Джон Рокфеллер всегда вели подобного рода учет. Делаю это и я. Хотя я оплачиваю многие покупки и услуги чековой книжкой, я все равно составляю месячный перечень всех трат. Раз в году я подбиваю баланс. Благодаря ему, я точно знаю, сколько было потрачено на еду, отопление и развлечения в каждом месяце, и точно могу сказать, на сколько возросли затраты семьи по тому или другому пункту. Я не говорю, что такой учет следует вести всем и всегда. Достаточно просто знать, куда уходят ваши деньги.

Я знаю одну пару, которая, взявшись записывать расходы, была удивлена тем, что только на спиртное у них уходит 70 долларов в месяц. Эти люди не были алкоголиками. Просто они приглашали друзей зайти к ним в гости, как только у тех появится желание. Нужно заметить, что желание появлялось довольно часто. Поэтому, рассудив, что они не могут быть бесплатным баром для всех, они прекратили столь частые приглашения и нашли своим семидесяти долларам лучшее применение.

2. Выработайте бюджет, учитывая интересы вашей семьи.

Начните со списка обязательных и фиксированных затрат: выплата долгов, плата за квартиру, страховку, питание и коммунальные услуги. Затем прикиньте траты на медицинские услуги, образование, одежду, транспорт и т.д. Спланировать эти расходы бывает особенно трудно, так как они включают в себя противоречивые интересы и пожелания всех членов семьи, что требует от каждого из них некоторого самоограничения. При этом одни интересы будут принесены в жертву другим. Денег редко хватает на удовлетворение пожеланий всех членов семьи.

Предпочитаете ли вы иметь лучшую квартиру или потратить лишние деньги на дорогую одежду? Наймете ли вы прислугу или будете убираться сами, экономя деньги на покупку новой мебели? Эти и многие другие вопросы вам придется решать самим. Готовых рецептов по семейному бюджету просто не может быть, ведь цели и задачи семей абсолютно разные.

3. Откладывайте, по крайней мере, десять процентов от семейного бюджета.

Учитывайте все подобные накопления в вашем семейном бюджете. Не тратьте все до копейки. Может быть, кроме этого обязательного фонда накопления, вы сможете создать еще один, на какую-то конкретную цель. Скажем, на покупку машины или первый взнос за квартиру.

Финансовые эксперты говорят, что если вам удается экономить 10% от зарплаты мужа, то через несколько лет, несмотря на возросшие цены, вы достигните относительного финансового благополучия.

Я знакома с женой такого принципиального человека, который скорее бы умер, чем не откладывал бы те самые десять процентов каждый месяц. Даже во времена Великой Депрессии он не изменял этому принципу. Когда сделалось совсем туго, он прекратил пользоваться общественным транспортом и ходил на работу пешком, заставляя жену экономить центы на самом необходимом. Иногда ей казалось, что она не выдержит такой экономии. Зато теперь у них чудесный собственный дом и обеспеченная жизнь, и им не нужно беспокоиться за свое будущее.

4. Начните откладывать на черный день.

Большинство финансовых консультантов рекомендуют каждой семье завести в банке специальный счет на «черный день» и держать там, по крайней мере, трехмесячный доход семьи в полной неприкосновенности.

Однако те же эксперты советуют не переусердствовать с накоплениями и откладывать лишь то, что вы можете себе позволить. Лучше откладывать по 2—3 доллара в неделю, но постоянно, чем по 5—10, но нерегулярно.

5. Учитывайте в бюджете пожелания всех членов семьи.

Консультанты по бюджету уверены, что в подсчете ваших доходов и расходов должны участвовать все члены семьи. Такое предварительное обсуждение поможет примирить различные мнения, связанные с разницей в характере, темпераменте и возрасте всех членов семьи, и выработать единую генеральную линию.

6. Не забудьте о страховке.

Марион Эберли, которую я цитировала выше, является директором женского отделения Института страхования жизни. Миссис Эберли советует женщинам знать ответы на следующие вопросы: каковы основные требования вашей семьи, предъявляемые к страховке? Знаете ли вы разницу между временной и постоянной страховкой? Знаете ли вы, что у разных страховок разные системы выплат, что современная страховка преследует две цели: выплаты семье, если ее кормилец умирает раньше времени, и обеспечение всей семьи, включая кормильца, если он счастливо доживет до старости?

Все эти вопросы очень важны для вашей семьи. И не только муж должен в них разбираться, но и вы сами. В случае, если вы останетесь вдовой, это спасет вас от лишней головной боли.

В своей книге «Строя счастливый брак» Джадсон и Мэри Лэндис говорят, что обращение с семейным бюджетом — это тот вопрос, который требует большой гибкости в семейной жизни. Конечно, деньги — это не все. Но зная, как ими умело управлять, вы избавитесь от многих неприятных минут и прибавите благополучия и счастья вашему семейству.

Поэтому не следует портить себе нервы, злясь по поводу того, что ваш Джим не приносит домой такую зарплату, какую бы принес тот, за кого вы не вышли замуж. Наша задача — научиться умело обращаться с теми деньгами, которые приносит муж, стимулируя его приносить больше.

А для этого нужно:

1. Вести четкий учет, если вы не знаете, куда уходят деньги.
2. Составить годовой бюджет семьи.
3. Откладывать 10% от ежемесячной зарплаты мужа.
4. Отложить деньги «на черный день».
5. Пригласить всех членов семьи поучаствовать в составлении бюджета.
6. Не забыть о страховке.


Глава 33

Его жизнь в ваших руках

Хотите узнать вернейший способ уморить собственного мужа и не понести за это никакого наказания? Выбросите из головы цианистый калий, тупые предметы и огнестрельное оружие. Просто-напросто кормите его каждый день пирогами и тортами до тех пор, пока его вес не будет превышать положенный на 15—25%. А дальше расслабьтесь, помечтав о том, как к лицу вам будет черная шляпка и вдовья вуаль. Ждать этого вам придется не так долго.

Согласно медицинским исследованиям, количество мужчин, умерших в возрасте около пятидесяти лет, на 50% превышает количество умерших в этом же возрасте женщин. И в этих мужских смертях обвиняют женщин.

Доктор Луис Даблин, работающий в страховой компании «Метрополитен Лайф», пишет: «Работая 40 лет в статистическом управлении огромной страховой компании, я пришел к выводу, что жизнь многих мужчин, умерших раньше времени, могла быть спасена, если бы их жены лучше следили за их здоровьем». Его исследование основано на влиянии, оказываемом ожирением на продолжительность жизни.

С доктором Даблиным полностью согласен доктор Поллак из отделения метаболических заболеваний госпиталя Маунт Сайнай в Нью-Йорке. «Ваши усилия по поддержанию здоровья мужа, несомненно, продлят ему жизнь. Вы держите в своих руках нить жизни мужа».

Если ваш муж страдает от полноты, продолжительность его жизни может быть ниже, чем у представителя развивающихся стран. Ожирение названо «американской проблемой здоровья номер 1».

«Несмотря на войны, больше белых людей умирает от ножа и вилки, чем от пушек и сабель», — было сказано на конференции Американской ассоциации развития науки.

Мы не можем снять с себя ответственность за слишком упитанные талии наших мужей. Мужчина ест то, что женщина поставила перед ним на стол. И чем лучше жена готовит, тем толще талия мужа. Когда перед ним каждый вечер на десерт возникают высококалорийные сладости, он не может от них отказаться. Даже Адам не смог противостоять соблазну и вкусил запретного плода из рук Евы.

Многие мужчины, став старше, едят больше, чем в молодости. Нужно же делать все наоборот. Меньшая физическая активность должна сочетаться с сокращением потребляемых калорий. Поэтому, если мы хотим сохранить мужей в живых, мы должны как можно раньше применить принципы здорового питания.

Рекомендуются малокалорийные, но дающие большую энергетическую ценность продукты. По поводу диет лучше всего обратится к профессиональному диетологу. Он даст вам компетентный ответ на вопрос, как кормить мужа, чтобы вес его не увеличивался, а бодрость духа — сохранялась.

Самый лучший способ уменьшить вес — это не допускать его увеличения с самого начала. Завтрак, обед и ужин должны быть примерно одинаковы по объему и калорийности. Каждый прием пищи должен содержать продукты растительного и животного происхождения.

Постарайтесь, по крайней мере, дома, чтобы муж не ел на бегу. Утренний кофе без ничего, к сожалению, стал нормой во многих домах, но здоровью это отнюдь не способствует.

Доктор Роберт Селигер, главный психиатр балтиморского Института нейропсихологии, предупреждает, что «впопыхах проглоченный завтрак, пробежка, чтобы не опоздать на поезд, работа и пятнадцатиминутный перерыв на торопливый ленч — это слишком большое напряжение для мужчины, живущего в современном мире».

Если это необходимо, встаньте пораньше и приготовьте мужу полноценный горячий завтрак. Одна моя подруга воспользовалась этим советом и применила его на практике.

Мистер Брайсон — казначей и вице-президент одного из старейших агентств по продаже недвижимости в Нью-Йорке. Он часто приносит вечером портфель бумаг, которые ему необходимо просмотреть к следующему дню. Но, к сожалению, к вечеру он сильно устает. Тогда его жена предложила следующее: ложиться пораньше спать и вставать утром на час раньше. Мистеру Брайсону очень понравился этот план.

«Этот дополнительный утренний час — настоящее сокровище. Мы неторопливо съедаем завтрак и беседуем. Затем я работаю, если у меня есть бумаги. Телефон в это время молчит, поэтому меня ничто не отвлекает. Если работы нет, или осталось немного времени, я просто читаю, или мы с женой идем прогуляться. Этот час, так непохожий на весь остальной день, мы рассматриваем как подарок самим себе. Конечно, для тех, кто по натуре «сова», наш опыт вряд ли окажется полезным».

А» теперь разрешите мне перечислить то, что вам следует делать, если вы хотите, чтобы ваш муж оставался здоровым и жил как можно дольше.

1 . Следите за его весом столь же тщательно, как и за своим.

Приобретите таблицу соответствия роста и веса. Если вес вашего мужа превышает положенный на 10%, проконсультируйтесь с врачом относительно диеты.

Ни в коем случае не давайте ему широко рекламируемые препараты для быстрого похудения. Обещание чудес, в лучшем случае, просто обман. Перед тем, как посадить мужа на диету, поговорите с доктором.

Готовьте пищу с сокращенным количеством калорий как можно более вкусно и аппетитно. Ни в коем случае не говорите ему, что он должен это съесть, что оно полезно для здоровья или что это прописал доктор. Эти слова могут отвратить его от еды.

2. Настаивайте на ежегодном осмотре у терапевта, стоматолога и окулиста.

Лучший способ лечения — это предупреждение заболеваний. Многие смерти от инфаркта, рака, туберкулеза и диабета можно было бы предупредить, если бы они были обнаружены на ранних стадиях.

Статистика Американской диабетической ассоциации говорит о том, что в Америке два миллиона диагностированных диабетиков и, по крайней мере, один миллион не диагностированных!

К сожалению, правда, что мужчины лучше следят за своей машиной, чем за собственным здоровьем. Поэтому настаивайте на том, чтобы он прошел обязательный ежегодный медосмотр.

3. Не давайте ему быть безмерно честолюбивым.

Сверхчестолюбие, быть может, и приведет его к успеху, но, переработав, он вряд ли сумеет им насладиться. Культивируйте в нем смелость отказаться от повышения, если это означает слишком большое напряжение, переутомление и постоянную усталость.

Доктор Норман Пил, пастор одной из церквей Нью-Йорка, говорил своей пастве, что американцы — одни из самых нервных людей на свете. «Даже молитва не помогает им спокойно заснуть», сокрушался он.

Будьте готовы мириться с меньшей зарплатой, если цена большей — отсутствие счастья или ранняя смерть. Если он очень переутомляется, уговорите его работать чуть меньше. Поведение женщины — решающий фактор в отношении мужчины к тому, как он хочет преуспеть в жизни.

4. Следите, чтобы он хорошо отдыхал.

Чтобы побороть надвигающуюся усталость, следует отдохнуть, чтобы она не навалилась по-настоящему.

Даже маленькие перерывы в работе оказывают магическое действие. Если ваш муж приходит на ленч домой, заставьте его прилечь на 10—15 минут перед тем, как он вернется на работу.

Возвратившись вечером с работы, пусть он вздремнет перед ужином. Такой сон может прибавить ему несколько лет жизни. В армии США солдаты должны отдыхать 10 минут после часа перехода.

Известный новеллист Сомерсет Моэм все еще плодотворно работает в свои семьдесят с лишним лет. Секрет такой бодрости, по признанию самого писателя, — пятнадцатиминутный сон после каждого ленча. Уинстон Черчилль пошел дальше этого. Он отдыхал после каждого ленча от одного до двух часов.

5. Сделайте его домашнюю жизнь счастливой.

Сварливая и занудная жена является препятствием на пути мужа к успеху. Подобное поведение жены отвлекает мужа от работы и может способствовать ухудшению его самочувствия.

Человек, которого гложут заботы, злость или горестные мысли, может легко попасть в аварию или другую неприятную историю.

Он также может начать много есть или пить. Доктор Гарри Голд из Корнельского университета говорит, что люди начинают безостановочно есть, когда они чувствуют себя несчастными или страдают от депрессии.

Для того, чтобы по-настоящему насладиться успехом в жизни, человек должен быть здоровым. И мы, жены, хотим мы этого или нет, должны чувствовать ответственность за физическое состояние наших мужей. Любой муж вправе сказать своей жене: «Моя жизнь в твоих руках».

* * *

Выводы. Как сохранить его здоровье и богатство

Правило 1: Научитесь жить по средствам.
Правило 2: Следите за его здоровьем, как за своим собственным. Не забывайте:

а) контролировать его вес;
б) посылать его на регулярные медосмотры;
в) не развивать в нем чрезмерного честолюбия;
г) следить за тем, чтобы он хорошо отдыхал;
д) сделать его жизнь дома счастливой.


Часть десятая

Самый большой дар в жизни

Глава 34

Как окружить его любовью

«Основной причиной детской преступности является родительская нелюбовь к ребенку», — сообщил работник социальной сферы на конференции в штате Массачусетс.

Мой муж и я убедились в правоте этих слов, когда мы преподавали курс межличностных отношений заключенным детской исправительной колонии в штате Оклахома.

Этих несчастных подростков объединяло одно — они все жаждали любви и привязанности. Один из мальчиков сказал нам, что его мать не ответила ни на одно его письмо до тех пор, пока он не сообщил ей, что изучает курс по психологии отношений, и это сильно изменило его взгляды на жизнь. Тогда мать ответила ему, что, что бы он ни делал, это ему все равно не поможет, и единственное подходящее для него место — это тюрьма!

Другой юноша, девятнадцатилетний Томми, проведший более десяти лет по детским домам, тюрьмам и исправительным колониям, сказал: «Мы все здесь нуждаемся в любви. Ни один человек на свете никогда не любил меня. Я получил свой первый рождественский подарок в шестнадцать лет».

Неудивительно, что дети, недополучившие тепла и любви, становятся преступниками. Так, голодающий, за неимением нормальной еды, удовлетворится и отбросами.

Любовь — это та почва, которая питает наш дух. Без нее человек лишается какой бы то ни было духовной и моральной энергии.

«Самое правдивое утверждение, которое может быть сделано о нормальном человеке, — сказал психиатр Гордон Олпорт, — это то, что еще никто в мире не жаловался на то, что его слишком много любят».

У любви огромная потенциальная сила. Она может творить чудеса! Любовь, которую вы дарите своему мужу, — это главный фактор на его пути к достижению успеха. Потому что, если вы его действительно любите, вы сделаете все от вас зависящее, чтобы он стал счастливым и успешным человеком.

Любовь, которую вы дарите мужу, благотворно действует и на ваших детей. Директор Американской ассоциации семейных отношений, доктор Пол Попеноу заметил: «Для достижения благосостояния детей нужно прежде всего обратить внимание на то, как относятся друг к другу их родители».

Что же может сделать жена, чтобы муж почувствовал ее любовь и заботу?

1 . Ежедневно демонстрируйте проявление своей любви.

Нет ничего более трагичного, чем принимать священный дар, как должное, а затем обнаружить, что он вдруг исчез. Мой муж получил как-то письмо от одной неутешной вдовы, которая призналась, что ее муж «никогда не знал, как я его любила!». Жаль, что он не знал об этом и никогда уже не узнает.

Вы думаете, случай с этой женщиной исключительный? Результат исследования, проведенного среди полутора тысяч супружеских пар, показал, что мужчины считают недостаточное проявление любви и тепла со стороны жены второй после сварливости причиной несчастий в семейных отношениях.

Многие женщины придут на помощь мужу в критической ситуации, но отказывают ему в ежедневном тепле и ласке, в которых он так нуждается. Когда он теряет работу, тяжело заболевает или, не дай Бог, попадает в тюрьму, она будет рядом с ним, словно скала. Но в обычной жизни она слишком занята, чтобы напомнить ему о своих чувствах.

Вы когда-нибудь задумывались над тем, что женщины выходят замуж по многим причинам, среди которых: желание иметь детей, свой дом, боязнь остаться старой девой и многое другое. 90% мужчин женятся потому, что любят!

Несмотря на верность вышесказанного, многие женщины твердо верят в то, что именно их нужно обожать и заваливать подарками. Мой собственный опыт подтверждает эти слова. Те женщины, которые жалуются, что мужья их не замечают и не говорят им комплиментов, сами очень скупы как на слова, так и на чувства. Они любят критиковать и находить во всем недостатки. Они принадлежат к той группе людей, о которых доктор Уильям Меннингер сказал: «Эти люди так себя любят, что у них не остается чувств ни на кого другого». Женщины, щедро дарящие мужу свою любовь и тепло, обычно получают от мужа ответные чувства.

Большой знаток в области семейных отношений, Дороти Дикс заметила: «Жены почти всегда жалуются на то, что мужья их не замечают, безразличны к тому, во что они одеты, но эти же самые жены точно так же относятся и к своим мужьям. Подобная холодность со стороны жен часто приводит к тому, что мужчины пытаются найти на стороне того, кто будет говорить ему, как он хорош, умен, силен и любим. Жажда любви и почитания не только чисто женская слабость, но и мужская тоже.

Некоторые жены, зная эту черту мужей, часто используют ее в своих корыстных целях. Они специально отказывают мужу в проявлении чувств, пока не добьются от него того, что хотят. Один из таких случаев рассматривался в апелляционном суде штата Мэриленд. Жена отказалась разговаривать с мужем до тех пор, пока он не даст ей определенную сумму денег. Суд постановил, что подобное поведение жены неправомерно. Жена не может требовать платы за свою любовь.

Кто?то однажды назвал недостаток эмоциональности в отношениях между мужем и женой «диетой дефицита». Утверждение это вполне справедливо. Человек не может жить на одном хлебе и воде. Иногда ему необходимо что-нибудь повкусней.

2. Развивайте чувство юмора — относитесь к жизни легко.

Добросовестные жены иногда страдают от комплекса совершенства (перфекционизма). Их дети должны лучше всех учиться и великолепно себя вести, дом — сиять чистотой, обед приготовлен, как в лучшем ресторане. Комплекс совершенства — это сознательное переключение внимание с важных проблем на мелкие детали. Добродушное отношение к миру и отказ от огорчений по пустякам благотворно влияет на любовь и отношение людей друг к другу.

В преувеличенно-забавном заявлении Джоржа Нэйтона существует определенная доля истины: «Я обнаружил на собственном опыте, что идеальный порядок в доме и любовь редко сочетаются друг с другом. Когда я вижу идеально ухоженный дом, я предполагаю, а затем убеждаюсь в том, что отношения между мужчиной и женщиной остыли до такой степени, что их брачный союз функционирует только по инерции, как хорошо отлаженный механизм. Любовь и счастье часто существуют в некоторой небрежности и беспорядке. Ни одна женщина, глубоко и страстно любящая мужчину, не являлась, увы, хорошей домохозяйкой».

Мистер Нэйтон — холостяк, поэтому мы сделаем для его высказывания определенную скидку. Но, тем не менее, в его словах есть рациональное зерно, и к ним стоит прислушаться тем женам, которые, увлекаясь, не видят за деревьями леса.

3. Будьте щедры.

Для людей, которые глубоко и искренне любят, не существует таких понятий, как «середина-наполовину». Настоящая любовь означает полную отдачу себя другому. Жены, идущие на большие материальные жертвы, иногда не в состоянии проявить соответствующую щедрость духа. Они, например, ревнуют своего мужа к старым друзьям.

Если ваш муж вскользь заметил, что он случайно встретил на улице свою старую пассию, не следует ехидно его спрашивать, по-прежнему ли она безвкусно одета. Если вам не трудно, похвалите вскользь какую-то ее черту, если же вам это неприятно — просто промолчите. Мужчина всегда считает, что у него отличный вкус на женщин, и если вы ему это подтвердите, он будет очень доволен собой и вами.

4. Проявляйте благодарность за оказанные вам знаки внимания.

Если муж оказывает вам любезность или знаки внимания, не принимайте это, как должное. Следует всегда благодарить его за приглашение в театр или ресторан, за букет цветов и за ту работу, которую он выполняет по дому. Когда жена начинает воспринимать внимание мужа как нечто само собой разумеющееся, у него пропадает всякий стимул оказывать какие бы то ни было услуги.

5. Будьте внимательной и понимающей женой.

Когда вам очень хочется пойти куда-нибудь в гости, а ваш муж настроен на то, чтобы провести вечер дома, настроение ваше может резко ухудшиться. Но понятливая жена всегда знает, что нежелание мужа выйти из дома вовсе не означает мужское упрямство. Скорее всего, он просто устал на работе и хочет отдохнуть. Умная жена всегда соотносит свои желания с возможностями мужа.

Я столкнулась с этой проблемой во время нашего медового месяца. Дэйл и я провели первую неделю нашего брака на конференции в Оклахоме, где выступал мой муж. Я заранее готовила себя к традиционной послесвадебной неделе: балам, цветам, подаркам, улыбкам, комплиментам и прочему. Вместо этого мне пришлось сидеть в полном одиночестве в номере гостиницы, взирая на живописно разложенное приданое, в то время как мой муж заседал в различных комитетах, готовился к лекциям и выступал с докладами. Он был так занят, что я его практически не видела. В те же редкие моменты, когда ему удавалось со мной пообщаться, я обижено дула губы и разговаривала через силу.

Мне до сих пор стыдно своего тогдашнего поведения, и я благодарна мужу, что он вел себя со мной, как взрослый с капризным ребенком, стараясь не обращать внимания на мои выходки. Тогда я поняла, что замужество — это не игра, а серьезное дело, и нужно вести себя соответственно.

Женщина, которая с пониманием и любовью относится к мужу, заслужит его горячее и искреннее отношение на всю жизнь. Я хочу привести здесь слова мистера Ангуса, которые он сказал о своей жене: «Должен сказать, что мне повезло с женой так, как мало кому в жизни! Если бы я снова попал в то время, когда я женился на ней тридцать два года тому назад, я бы без малейшего колебания снова это сделал. При условии, если бы она согласилась вторично выйти за меня замуж. Всему, чего я достиг в жизни, я обязан дружбе и любви своей жены».

И что это за успех в жизни, если в ней нет любви? Без нее богатство и престиж — просто пыль и прах. Если вы дарите мужу ту любовь и счастье, которых он заслуживает, ваши шансы на то, что он достигнет в жизни того, чего вы хотите, резко возрастают.

* * *

Выводы. Самый большой дар в жизни

Правило 1: Чтобы доказать свою любовь, делайте следующее:

а) выражайте свои эмоции;
б) не теряйте чувство юмора;
в) будьте щедры духом;
г) выражайте благодарность за то, что он для вас делает;
д) будьте внимательной и понимающей.


Дороти Карнеги

Как помочь мужу преуспеть в деле