Содержание

ДЖОРДЖ С. КЛЕЙСОН

САМЫЙ БОГАТЫЙ ЧЕЛОВЕК

В ВАВИЛОНЕ

СОДЕРЖАНИЕ

  • Предисловие
  • Человек, который мечтал о богатстве
  • Самый богатый человек в Вавилоне
  • Семь правил обогащения
  • Встреча с ее величеством удачей
  • Пять законов богатства
  • Ростовщик из Вавилона
  • Стены Вавилона
  • Торговец верблюдами из Вавилона
  • Глиняные дощечки из Вавилона
  • Счастливчик из Вавилона
  • Историческая справка о Вавилоне

Будущее простирается перед вами подобно дороге уходящей вдаль за горизонт. Дорога эта вымощена планами и амбициями, которые вы стремитесь реализовать, желаниями и мечтами, которые так хочется сделать явью. Но достичь этого возможно лишь при условии, что вам повезет с деньгами. На страницах этой книги изложены постулаты финансового благополучия, воспользуйтесь ими. Пусть они помогут вам избежать бедности и приведут к счастливой и насыщенной удовольствиями жизни, которую сулит тугой кошелек. Эти постулаты универсальны и неизменны, как закон всемирного тяготения. Не мешайте им работать на ваше благо, и они обязательно приведут вас к богатству и процветанию.

ДЕНЬГИ БЛАГОСКЛОННЫ К ТЕМ, КТО ЗНАЕТ ПРОСТЕЙШИЕ ПРАВИЛА ИХ НАКОПЛЕНИЯ:

  • НАЧНИ ПОПОЛНЯТЬ СВОЙ КОШЕЛЕК
  • КОНТРОЛИРУЙ ТРАТЫ
  • ПРЕУМНОЖАЙ СВОЕ БОГАТСТВО
  • БЕРЕГИ НАКОПЛЕННОЕ
  • ПРЕВРАТИ СВОЕ ЖИЛИЩЕ В ВЫГОДНОЕ ПРЕДПРИЯТИЕ

  • ОБЕСПЕЧЬ ДОХОДЫ НА БУДУЩЕЕ, ПОВЫШАЙ ФИНАНСОВУЮ СМЕКАЛКУ


Назад

ПРЕДИСЛОВИЕ

Процветание нации зависит от финансового благополучия каждого гражданина. Эта книга как раз и исследует аспекты персонального успеха каждого из нас. Успех есть достижение цели собственным трудом и умением. Ключ к успеху — в правильной подготовке к осуществлению задуманного. В поступках мудрости не больше, чем в мыслях. А мысль не может быть мудрее понимания.

Предлагаемые в этой книге рецепты спасения от тощего кошелька могут стать основой для понимания финансовых законов. Собственно, в этом и состоит цель: предложить тем, кто стремится к успеху, проникнуть в тайну денег, с тем, чтобы накопить капитал, сохранить его и заставить работать на прибыль.

Последующие страницы книги перенесут нас в Древний Вавилон — колыбель базовых финансовых законов, которые остаются актуальными и по сей день.Автор с радостью приветствует своих новых читателей, надеясь, что и для них, как и для миллионов их предшественников, книга станет источником вдохновения на пути к успеху и финансовому благополучию.

Пользуясь случаем, автор выражает благодарность бизнесменам, которые щедро делились почерпнутыми в этой книге знаниями со своими друзьями, родными, коллегами. Признание, полученное со стороны делового мира, особенно ценно, поскольку именно представителям бизнеса пришлось на практике испытать действенность тех инструментов и законов, о которых идет речь в книге.

Вавилон стал самым процветающим городом древнего мира, потому что его жители сумели побороть бедность. Они знали цену деньгам. И твердо придерживались основных финансовых законов, позволявших им не только добывать деньги, но и сберегать их и заставлять работать. Жители Вавилона добились главного, о чем все мы мечтаем... они обеспечили себе безбедное будущее.

Джордж С. Клейсон


Деньги — мерило общественного успеха.
Деньги дают возможность вкусить высшие радости, которые дает жизнь.
Деньги любят тех, кто понимает простые законы их накопления.
Сегодня деньги подчиняются тем же законам,
что правили миром капитала еще в Древнем Вавилоне
шесть тысяч лет тому назад.

ЧЕЛОВЕК, КОТОРЫЙ МЕЧТАЛ О БОГАТСТВЕ

Бензир, строитель колесниц из Вавилона, пребывал в самом мрачном расположении духа. Устроившись на низкой изгороди, окружавшей его владения, он печально взирал на свой убогий домишко и открытую мастерскую, где стояла почти достроенная колесница. Из распахнутой двери дома время от времени выглядывала его жена. Взгляды, которые она украдкой бросала в сторону мужа, напоминали ему о том, что в доме почти не осталось еды и ему пора бы взяться за работу и достроить, наконец, колесницу — вбить последние гвозди, отполировать и покрасить, натянуть кожу на ободья колес и доставить товар богатому заказчику.

Но его толстое, нагруженное мышцами тело и не думало шевелиться. Мысли лениво вращались вокруг единственного вопроса, на который Бензир никак не мог найти ответа. Горячее тропическое солнце, столь привычное для долины Евфрата, нещадно жгло его своими лучами. Бусинки пота, скапливаясь в надбровьях, незаметно сбегали вниз по лицу, чтобы затеряться в мохнатых зарослях на его груди.

По ту сторону его дома вздымались высокие насыпные стены, окружавшие царский дворец. Голубое небо рассекала расписная башня Храма Бэл. Тень от этого грандиозного сооружения накрывала собой и бедное жилище Бензира, и множество других домиков — гораздо более добротных и ухоженных. Таким был Вавилон — смесь великолепия и убожества, слепящего богатства и жестокой нищеты, — все сбилось в кучу безо всякого плана и системы под сенью могучих стен города.

Если бы только он потрудился обернуться, он бы увидел, как за его спиной тянутся, тесня друг друга, богатые колесницы, заставляя сбиваться к обочине и торговцев в сандалиях, и босых нищих-попрошаек. Даже богатые были вынуждены трястись в колесницах по сточным канавам, освобождая дорогу для длинной очереди рабов-водоносов, которая медленно двигалась “по царскому делу”, — каждый раб нес тяжелый мешок из козьей шкуры, наполненный водой, для поливки висячих садов.

Бензир был слишком поглощен собственной проблемой, чтобы слышать или обращать внимание на шумную суету делового города. Лишь неожиданно раздавшийся звук струны знакомой лиры вывел его из задумчивости. Он обернулся и увидел перед собой одухотворенное улыбающееся лицо своего лучшего друга Кобби, музыканта.

— Да наградят тебя боги великой щедростью своей, мой добрый друг, — произнес Кобби свое витиеватое приветствие. — Хотя, похоже, они уже и так постарались, облагодетельствовав тебя. Позволь порадоваться вместе с тобой твоему великому счастью. Я бы даже разделил его с тобой. Пожалуйста, достань из тугого кошелька, который наверняка хранится в твоей мастерской, всего лишь два жалких шекеля и одолжи их мне до окончания сегодняшнего праздника. Ты даже не успеешь заметить их отсутствие, как я их уже верну.

— Если бы у меня и было два шекеля, — мрачно ответил Бензир, — никому бы не смог я одолжить их — даже тебе, моему лучшему другу; поскольку в них было бы все мое богатство. А богатство не отдают, пусть даже и лучшему другу.

— Как! — с искренним изумлением воскликнул Кобби. — У тебя в кошельке ни шекеля, а ты сидишь, словно изваяние! Почему не достраиваешь колесницу? Чем ты собираешься удовлетворять свои благородные аппетиты? Это на тебя не похоже, мой друг. Где твоя нескончаемая энергия? Тебя что-то расстроило? Может быть, боги принесли тебе беды?

— Похоже, боги послали мне эту муку, — согласился Бензир. — Все началось со сна, бессмысленного сна, в котором я увидел себя богатым. На моем поясе болтался красивый кошелек, туго набитый монетами. В нем были шекели, которые я с невероятной беспечностью раздавал попрошайкам; были и серебряные монеты, которые я потратил на украшения для жены и подарки для себя; золото — а его было немало — придавало мне уверенности в будущем, так что я без страха расставался с серебром. Незабываемое чувство радости и удовлетворения поселилось во мне! Ты бы и не узнал во мне своего друга-работягу. Как не узнал бы и мою жену — без единой морщинки на лице, искрящуюся счастьем. Она вновь превратилась в ту веселую девушку, которую я полюбил когда-то.

— В самом деле, приятный сон, — заметил Кобби, — но почему же то прекрасное чувство, которое он вызвал в душе твоей, превратило тебя в мрачную статую?

— И ты еще спрашиваешь — почему? Да потому, что, когда я проснулся и вспомнил про свой тощий кошелек, меня захлестнуло волной негодования. Помоги мне разобраться с этим, ведь мы с тобой, как говорят моряки, плывем в одной лодке. В молодости мы вместе ходили к священникам познавать мудрость. Вместе искали удовольствий и развлечений. Наша дружба не ослабла с годами. Мы всегда были довольны собой и своей жизнью. Нам приносила удовлетворение работа, а заработки мы тратили легко и свободно. За последние годы мы заработали немало, но, зная о том, какие радости сулит богатство, мы продолжаем мечтать о них. Ба! Выходит, мы не умнее безмозглых овец? Мы живем в самом богатом городе мира. Действительно, роскоши вокруг немало, но нам-то от этого не легче. И вот, после долгих лет тяжелого труда, ты, мой лучший друг, приходишь ко мне с пустым кошельком и просишь одолжить каких-то жалких пару шекелей. И что же я тебе отвечаю? “Вот мой кошелек, я с радостью поделюсь с тобой его содержимым”? Нет, я признаю, что мой кошелек так же пуст, как и твой. В чем же дело? Почему у нас нет серебра и золота, чтобы хватало и на еду, и на платье?

Подумай теперь о наших сыновьях, — продолжал Бензир, — разве не уготована им судьба их отцов? Неужели им и их сыновьям, а потом и семьям их сыновей придется влачить жалкое существование в окружении чужой роскоши и богатства, довольствуясь лишь козьим молоком и кашей?

— Ни разу за все годы нашей дружбы я не слышал от тебя таких речей, Бензир. — Кобби был явно озадачен.

— Ни разу за все эти годы меня и не посещали такие мысли. С рассвета до заката я трудился в поте лица, мастерил самые прекрасные колесницы, втайне надеясь на то, что однажды боги оценят по заслугам мои свершения и ниспошлют мне великое процветание. Но этого так и не случилось. В конце концов я понял, что ждать бесполезно. Вот почему душа моя в печали. Я хочу быть богатым. Хочу иметь земли и стада, красивую одежду, много монет в кошельке. Ради этого я готов работать не разгибаясь, отдавая все свои силы и мастерство, но мне хочется, чтобы мой труд был вознагражден справедливо. Чем мы хуже других? Опять я задаю тебе свой вопрос! Почему мы не можем иметь хотя бы толику тех радостей, которые в избытке отпущены тем, кто способен щедро за них заплатить?

— Если бы я знал ответ! — воскликнул Кобби. — Я и сам не более тебя удовлетворен жизнью. Доходы, которые мне приносит моя лира, быстро тают. Мне приходится планировать и экономить, чтобы семья моя не осталась голодной. У меня тоже есть тайное желание — обладать большой лирой, которая рождала бы такие звуки, от которых дрожь бежала бы по телу. С таким инструментом я мог бы сочинять музыку столь чарующую, что даже царь подивился бы ей.

— Да, такой лиры ты заслуживаешь. Никто во всем Вавилоне не смог бы сыграть на ней лучше тебя, никому не удалось бы заставить ее петь так сладко, чтобы вызвать восторг не только у царя, но и у богов. Но разве возможно осуществить эту мечту, если мы с тобой такие же нищие, как царские рабы? Слышишь этот звон? Они идут. — И он указал на длинную колонну полуобнаженных, обливающихся потом рабов-водоносов, которая медленно двигалась вверх по узкой городской улице со стороны реки. Рабы шли по пять человек в ряд, каждый склонялся под тяжестью кожаного мешка с водой.

— Каков красавец — тот, что ведет их, — Кобби указал на звонившего в колокольчик богатыря, который вышагивал впереди колонны, не обремененный поклажей. — Сразу видно: выдающийся в своем отечестве человек.

— В этой колонне много достойных мужчин, — согласился Бензир, — таких же, как и мы с тобой. Высокие светловолосые выходцы с севера, чернокожие весельчаки с юга, желтокожие коротышки из соседних стран. И все маршируют от реки к садам — туда и обратно, день за днем, год за годом. Никакой надежды на счастье. Соломенные подстилки служат им постелью, грубая каша — едой. Жаль мне этих бедняг, Кобби!

— И мне жаль. Но ты все-таки пытаешься убедить меня в том, что наша участь не намного лучше, хотя мы и свободны.

— Это верно, Кобби, мысль об этом не доставляет мне удовольствия. Мы же не хотим из года в год влачить рабское существование. Работать, работать, работать! И без всякой надежды на лучшее.

— Может, мы просто не знаем секрета добывания денег, а другим он известен? — спросил Кобби.

— Возможно, ты прав. Есть в этом некий секрет, и узнать его можно только у людей сведущих, — задумчиво произнес Бензир.

— Как раз сегодня, — начал Кобби, — я повстречал нашего старого приятеля Аркада, который проезжал в своей золотой колеснице. Должен тебе сказать, он не повел себя высокомерно по отношению ко мне, простолюдину, как это сделал бы любой другой из городской знати. Вместо этого он помахал мне рукой, так что все прохожие могли видеть, как он дружески приветствует Кобби, скромного музыканта.

— Говорят, он самый богатый человек в Вавилоне, — пробормотал Бензир.

— Он так богат, что даже царь обращается к нему за помощью, когда речь идет о пополнении казны, — ответил Кобби.

— Так богат, — перебил его Бензир, — что, боюсь, встреть я его в ночи, не смогу устоять перед искушением залезть в его толстый кошелек.

— Ерунда, — упрекнул его Кобби, — богатство человека измеряется не толщиной его кошелька. Толстый кошелек быстро опустошится, если нет золотой жилы, которая его пополняет. У Аркада есть доход, который надежно защищает его кошелек, независимо от того, насколько он расточителен в тратах.

— Доход — вот в чем все дело! — озарило Бензира. — Мне нужен надежный источник дохода, который постоянно пополнял бы мой кошелек, независимо от того, сижу ли я, как сейчас, на стене или путешествую по дальним странам. Аркад должен знать, как найти источник дохода. Как ты думаешь, сможет ли он внести ясность в мои сумбурные мысли?

— Я думаю, он передал свои знания сыну, Номазиру, — ответил Кобби. — Разве не он, как говорят, без всякой помощи со стороны отца, стал одним из самых богатых людей в городе?

— Кобби, ты подал мне блестящую идею, — в глазах Бензира загорелся огонь. — Мне ведь ничего не стоит спросить мудрого совета у хорошего друга, коим остается для меня Аркад. И не беда, что наши кошельки пусты, как соколиное гнездо. Это не должно нас сдерживать. Стыдно оставаться нищим, когда тебя окружает богатство. Мы хотим стать богатыми. Пойдем к Аркаду, спросим его, как искать денег.

— Вдохновенны речи твои, Бензир. Они и меня заставили призадуматься. Кажется, я начинаю понимать, почему мы так до сих пор и не вкусили богатства. Мы просто никогда не искали его. Ты терпеливо строгал свои колесницы, отдавал этому делу все свои силы. И стал настоящим мастером своего дела. Я делал все возможное, чтобы стать хорошим музыкантом. И тоже преуспел в этом.

— Да, мы добились успеха в тех делах, которым посвящали себя. Боги довольны нами. И вот наконец глаза наши открылись -- словно впереди вспыхнул яркий свет. Он озарил наше сознание, и мы поняли, что заслуживаем большего. Это новое понимание мудрости жизни поможет нам найти достойный путь воплощения наших желаний. Давай пригласим с собой наших друзей детства, которым тоже будет полезно послушать мудрого человека.

— Ты всегда заботился о своих друзьях, Бензир. Потому у тебя их так много. Пусть будет так, как ты предлагаешь. Пойдем сегодня же и захватим с собой друзей.


САМЫЙ БОГАТЫЙ ЧЕЛОВЕК В ВАВИЛОНЕ

В Древнем Вавилоне жил когда-то очень богатый человек по имени Аркад. О его богатстве слагали легенды. Славился он и своей щедростью. Благотворительностью занимался с размахом. Он был щедрым семьянином. Жил на широкую ногу. И, тем не менее, из года в год его доходы значительно превышали расходы. И у него было несколько друзей юности, которые однажды пришли к нему и сказали:

— Ты, Аркад, более удачлив, нежели мы. Ты стал самым богатым человеком во всем Вавилоне, в то время как мы вынуждены бороться за существование. Ты можешь позволить себе носить самую красивую одежду, наслаждаться изысканной едой, а мы радуемся уже тому, что есть, во что одеться и чем накормить свои семьи.

— И, тем не менее, когда-то мы находились в равном положении. Учились у одного учителя. Играли в одни и те же игры. И ни в учебе, ни в играх ты не превосходил нас. Да и потом в течение многих лет ты был таким же почтенным гражданином, как и мы все.

— Насколько мы можем судить, ты работал ничуть не больше нас. Тогда почему, скажи, капризная судьба выбрала именно тебя, чтобы подарить тебе все радости жизни, и обошла вниманием нас, которые в равной мере заслуживают того же?

И тогда Аркад отвечал им:

— Если вы за те годы, что прошли со времен нашей молодости, не добились большего, нежели жалкое существование, вы либо не познали законов, по которым строится благосостояние, либо просто не следовали им!

Судьба действительно капризна, она не приносит постоянного счастья никому. Наоборот, она несет лишь опустошение каждому, кто не добыл денег собственным трудом. Беспечных мотов, которые очень быстро растрачивают накопленное, она оставляет один на один с их аппетитами и желаниями, которые они не в состоянии удовлетворить. Те же, к кому она благосклонна, становятся скрягами и трясутся над своим богатством, боясь растратить его, поскольку сознают, что у них нет способностей, которые позволят вновь накопить его. Боятся они и грабителей, а в результате обрекают себя на пустое существование и тайную нищету.

Наверное, есть и другие, к которым богатство само плывет в руки, и они преумножают его и живут счастливо. Но таких очень мало, я знаю о них лишь понаслышке. Подумайте сами: возможно, среди ваших знакомых есть те, кому неожиданно досталось наследство. Вам судить, насколько мои слова о них правдивы.

Его друзья, вспомнив своих знакомых, получивших наследство, признали его правоту и попросили Аркада объяснить, как ему удалось добиться такого благополучия, так что он продолжил:

— В молодости я посмотрел на мир и увидел, что есть много вещей, которые приносят человеку счастье и удовольствия. И еще я понял, что богатство дает возможность вкусить еще больше счастья и удовольствий.

Богатство — это сила. С помощью богатства многое возможно:

  • Можно обставить свой дом роскошной мебелью.

  • Можно отправиться в путешествие по дальним морям.

  • Можно путешествовать по заморским землям.

  • Можно даже построить величественные храмы во славу богов.

  • Можно сделать еще очень многое, что принесет восторг и удовлетворение для души.

И когда я понял это, то решил для себя, что буду бороться за право обладать частью земных радостей. Я не буду стоять в стороне, с завистью наблюдая за тем, как наслаждаются жизнью другие. Не буду довольствоваться ветхой одеждой, считая ее вполне достойной. Меня не удовлетворит участь бедняка. Нет, я решил стать полноправным гостем праздника, который устраивает жизнь для избранных. Будучи сыном бедного торговца, если вы помните, выросший в большой семье, без всякой надежды на наследство, не обладая, как вы правильно подметили, особыми талантами и мудростью, я решил, что для достижения всего, о чем я мечтаю, потребуются время и знания.

Что до времени, так его у всякого из нас в избытке. Вы просто упустили драгоценные минуты, которые можно было бы потратить на то, чтобы зарабатывать свое богатство. В то же время вы признаете, что вам нечем похвастаться, кроме как своими хорошими семьями, которыми по праву гордитесь.

Теперь об учебе: разве не говорил нам наш мудрый учитель, что учиться можно по-разному — можно познавать новое и запоминать, а можно тренировать ум, пытаясь открыть для себя то, что еще не знакомо? Потому-то я и решил понять, как можно накопить богатство, и, когда я выяснил, поставил это своей задачей и хорошо решил ее. Ибо разве не в том заключается мудрость, чтобы наслаждаться жизнью, пока купаешься в ярких лучах солнца, ведь, погрузившись во тьму, печали успеешь хлебнуть?

Я нашел работу, устроившись писарем в городской магистрат, и каждый день корпел, выписывая на глиняных дощечках. Неделю за неделей, месяц за месяцем я трудился, однако заработки мои были ничтожны. Их едва хватало на еду и кое-какую одежонку. Но решимость не покидала меня.

И вот однажды Алгамиш, ростовщик, пришел в магистрат и заказал копию Девятого закона, и магистр сказал мне: “Я должен иметь этот документ через два дня, и, если задание будет выполнено, получишь две бронзовые монеты”. Я работал упорно, но закон был длинным, и, когда Алгамиш вернулся, его задание еще не было выполнено. Он пришел в ярость. Если бы я был его рабом, он бы избил меня. Но, зная, что магистр не позволит ему изувечить работника, я не испытывал страха, а потому сказал ему: “Алгамиш, вы очень богатый человек. Расскажите мне, как стать богатым, и я буду всю ночь трудиться над рукописью, так что к восходу солнца она будет закончена”. Он улыбнулся мне и ответил: “А ты, оказывается, тот еще мошенник. Что ж, назовем это сделкой”.

Всю ночь я работал не разгибаясь, хотя спину ломило, а от запаха фитиля раскалывалась голова, и глаза уже едва различали буквы. Но, когда он вернулся на рассвете, рукопись была готова.

“А теперь, — сказал я, — исполните свое обещание”.

“Ты выполнил свою часть сделки, сын мой, — мягко произнес он, обращаясь ко мне, — так что я готов выполнить свою. Я расскажу тебе то, что ты хочешь узнать, потому что уже старею, а старики болтливы. И когда молодые приходят к пожилым за советом, они познают мудрость, проверенную годами. Правда, молодые зачастую думают, что мудрость стариков вся в прошлом, а потому для будущего ее секреты не годятся. Но ты запомни: солнце, что светит сегодня, — то же самое, что светило в тот день, когда родился твой отец, и это же солнце будет светить в день, когда последний отпрыск вашего рода уйдет во тьму.

Юношеские мысли, — продолжал он, — это яркие кометы, которые проносятся по небу, освещая его своим сиянием, а мудрость стариков — вечные звезды, которые никогда не меняют своего положения на небосклоне, и потому моряк всегда может сверить по ним курс своего корабля. Хорошенько запомни мои слова, иначе ты не сможешь понять ту правду, что я открою тебе, и тогда твоя ночная работа будет напрасна”.

И потом он пристально посмотрел на меня из-под своих косматых бровей и сказал низким и твердым голосом: “Я открыл дорогу к богатству, когда решил, что часть всего мною заработанного я должен оставить себе. И ты запомни это”.

И после этого он долго молчал, прожигая меня своим взглядом.

“И это все?” — спросил я.

“Этого было достаточно, чтобы из пастуха овец я превратился в ростовщика”, — ответил он.

“Но ведь все, что я заработал, мое, разве не так?” — спросил я.

“Далеко не так, — ответил он. — Разве ты не платишь портному? А обувщику? Разве не платишь ты за еду? Можно прожить в Вавилоне, не расходуя денег? Что осталось у тебя от тех денег, что ты заработал в прошлом месяце? А от прошлогоднего заработка? Дурак! Ты платишь всем, кроме себя. Глупец, ты работаешь на других. Это то же самое, что быть рабом и работать на своего хозяина за еду и одежду. Но, если ты будешь оставлять себе десятую часть всего, что заработал, сколько у тебя накопится за десять лет?”

Мои познания в математике не подвели меня, и я ответил: “Столько, сколько я зарабатываю за год”.

“Ты прав лишь отчасти, — возразил он. — Каждый золотой, отложенный тобою, становится твоим рабом и начинает работать на тебя. Каждый медяк, заработанный этим золотым, тоже начинает приносить тебе доход. Если ты станешь богатым, все твои накопления должны постоянно работать, только тогда ты сможешь преумножить свое богатство. Ты, наверное, думаешь, что я тебя обманываю, и это вовсе не та плата, которую ты ждал за свою работу, — продолжал он, — но если у тебя хватит ума понять мою правду, ты убедишься в том, что заплатил я тебе в тысячу раз больше обещанного.

Часть того, что ты зарабатываешь, принадлежит тебе. И эта доля должна быть не ниже десятой части твоего заработка, каким бы ничтожным он ни был. В первую очередь заплати самому себе. Не плати портному и обувщику больше, чем ты можешь выкроить из остатка, так чтобы при этом хватало и на еду, благотворительность, епитимью богам”.

Богатство, как и дерево, вырастает из крохотного семени. Первый медяк, что ты отложишь, и будет тем семенем, из которого произрастет дерево твоего богатства. Чем скорее ты посадишь семя, тем скорее вырастет дерево. И чем лучше ты будешь ухаживать за деревом, удобряя его и поливая постоянными сбережениями, тем быстрее сможешь насладиться приятным шуршанием его кроны”. Сказав это, он забрал свою рукопись и ушел.

Я долго размышлял над его словами и нашел, что они разумны. Так что решил попробовать. Теперь, получая свой заработок, я откладывал каждую десятую монету из заработанных и прятал ее подальше. И, как ни странно, беднее от этого я не становился. Я почти не замечал разницы в том, что теперь у меня оставалось меньше денег на расходы. Правда, очень часто меня одолевало искушение купить себе что-нибудь из тех красивых вещей, что привезены на верблюдах и кораблях из финикийских земель и выставлены на прилавках. Но я мудро воздерживался.

Прошло двенадцать месяцев, и Алгамиш вновь пришел ко мне. “Сын мой, скажи, весь этот год ты платишь себе десятую часть заработанного?” Я гордо ответил: “Да, учитель, плачу”. “Это хорошо, — просиял он. — И что ты делаешь с этими деньгами?” “Я отдал их Азмуру, каменщику, который сказал мне, что отправляется в дальнее мореплавание и привезет мне из Тиры редкие финикийские драгоценности. Когда он вернется, мы продадим их по высокой цене и разделим прибыль”. — “Каждому дураку надо учиться, это верно, — рассвирепел он. — Но как ты мог довериться каменщику при выборе драгоценностей? Ты что, пошел бы к пекарю спрашивать его о звездах? Нет, мне кажется, ты бы пошел к астрологу, если, конечно, у тебя голова на плечах. Твои накопления испарились, мальчик мой, ты срубил свое дерево богатства под корень. Что ж, сажай другое. Сделай еще одну попытку. И если в следующий раз тебе понадобится совет насчет драгоценностей, обратись к тому, кто в них разбирается. Если тебе захочется узнать что-то об овцах, сходи к пастуху. Совет — это единственное, что дается бесплатно, но помни, что принимать нужно только те советы, которые заслуживают внимания. Тот, кто советуется насчет своих сбережений с человеком несведущим, обречен расплачиваться этими же сбережениями за собственную глупость”. С этими словами он ушел.

И все вышло так, как он сказал. Ибо финикийцы, подлецы, вместо драгоценностей подсунули Азмуру блестящие стекляшки. Но, как научил меня Алгамиш, я опять стал откладывать каждый десятый медяк, поскольку это уже вошло в привычку и больше не казалось мне обременительным.

Прошло еще двенадцать месяцев, и Алгамиш вернулся и обратился ко мне. “Ну, и какой прогресс у тебя с тех пор, как мы виделись в последний раз?” — “Я почестному платил себе, — ответил я, — и свои сбережения доверил Аггиру, мастеру по изготовлению щитов, чтобы он покупал бронзу. Каждый четвертый месяц он платит мне ренту”. — “Это хорошо. И что ты делаешь с рентой?” — “Устраиваю себе грандиозный праздник с медом, прекрасным вином и ароматными угощениями. А еще я купил себе алую тунику. И собираюсь приобрести молодого осла, чтобы ездить на нем”. На что Алгамиш рассмеялся: “Ты же пожираешь деток, рожденных твоими накоплениями. Как же они смогут работать на тебя? И как могут породить себе подобных? Сначала обзаведись армией золотых рабов, и только потом сможешь без сожаления закатывать себе роскошные банкеты”. Сказав это, он опять исчез.

С тех пор я не видел его в течение двух лет, и вот однажды он опять появился у меня. Лицо его испещрено глубокими морщинами, глаза ввалились — он сильно постарел. И он сказал мне: “Аркад, ты уже достиг вершин богатства, о которых мечтал?” И я ответил: “Еще нет, но у меня есть хорошие накопления, и они работают на прибыль”. — “А ты по-прежнему пользуешься советами каменщиков?” — “По кладке камней они дают мне хорошие советы”, — парировал я. “Аркад, — продолжал он, — ты хорошо усвоил урок. Сначала ты научился жить на средства, чуть меньшие тех, что ты зарабатываешь. Потом научился обращаться за советами к знающим людям. И, наконец, ты добился того, что твое золото работает на тебя. Ты научился добывать деньги, сберегать их и распоряжаться ими. Поэтому ты вполне готов к тому, чтобы занять ответственный пост. Я старею. Мои сыновья умеют только тратить деньги, но не имеют ни малейшего представления о том, как их зарабатывать. У меня огромная собственность, и боюсь, мне уже не хватит сил управлять ею. Если бы ты согласился поехать в Ниппур и управлять там моими владениями, я сделал бы тебя своим партнером, и ты получил бы долю в моем поместье”.

Итак, я отправился в Ниппур и взялся управлять его недвижимостью, которая была немалой. А поскольку я был полон амбиций и к тому же владел тремя законами успеха, мне удалось резко увеличить доходы от его собственности. Так что и я смог сделать на этом состояние и, когда душа Алгамиша вознеслась на небо, вступил во владение своей долей его имущества, как он и завещал по закону.

Так говорил Аркад и, когда он закончил свою историю, один из его друзей сказал:

— Тебе действительно повезло, что Алгамиш назначил тебя своим наследником.

— Повезло только в том, что еще до встречи с ним у меня возникло желание разбогатеть. Разве за те четыре года, что я откладывал десятую часть своего заработка, я не доказал свою решимость добиться поставленной цели? Вы назовете везением мастерство рыбака, который годами изучал привычки рыбы так, чтобы при любой погоде удачно расставлять свои сети? Везение — это могущественное божество, которое не станет тратить время на тех, кто не готов им воспользоваться.

— Ты проявил огромную силу воли, чтобы остаться на плаву после того, как потерял все свои сбережения, накопленные за первый год. В этом смысле ты уникален, — вмешался в разговор второй из друзей.

— Сила воли! — возразил Аркад. — Что за чушь! Неужели ты думаешь, что сила воли поможет человеку поднять ношу, которую не в силах удержать верблюд и которую не сдвинуть с места даже крупному быку? Сила воли есть не что иное, как твердая решимость выполнить задачу, которую ты себе поставил. Если я ставлю перед собой задачу, я должен выполнить ее, какой бы сложной она ни казалась. А как же иначе я могу быть уверенным в себе, уверенным в том, что смогу взяться за серьезное дело? Скажи я себе: “Каждый из ста дней, что мне предстоит идти по мосту, я буду подбирать с дороги булыжник и сбрасывать его в реку” — и я это сделаю. Если на седьмой день пути я забуду о поставленной задаче, то не стану утешать себя словами: “Завтра я сброшу два булыжника — какая разница”. Вместо этого я вернусь назад и сброшу пропущенный булыжник. А на двадцатый день я не скажу себе: “Аркад, это бессмысленная затея. Почему обязательно надо сбрасывать по булыжнику в день? Сбрось сразу целую кучу”. Не скажу я этого и не сделаю. Если я поставил задачу, значит, должен выполнить ее. Вот почему я стараюсь не брать на себя трудные или невыполнимые задачи — мне слишком дорог мой покой.

И тогда в разговор вмешался еще один из друзей, который сказал:

— Если то, что ты рассказываешь, правда, а слова твои на самом деле кажутся разумными, тогда получается, что, следуя таким простым заповедям, каждый может стать богатым.

— Богатство рождается только энергией человека, — ответил Аркад. — Если богач строит себе новый дворец, разве золото, которое он за это платит, идет прахом? Нет, часть его получает каменщик, часть — рабочий, часть — художник, который расписывает стены. И все, кто работает на строительстве дворца, получают свою долю золота. И разве, когда дворец достроен, он не представляет собой определенную ценность? А земля, на которой он стоит, разве не становится дороже? Как и те земли, что окружают территорию дворца? Богатство растет удивительным образом. Никто не может предопределить его границы. К слову, финикийцы построили огромные города на пустынных берегах, воспользовавшись тем золотом, которое они заработали на торговле.

— Тогда что же ты посоветуешь нам, чтобы мы тоже разбогатели? — спросил кто-то из друзей. — Прошли годы, и мы уже далеко не мальчики, но нам все равно нечего отложить на черный день.

— Я вам советую воспользоваться мудрым советом Алгамиша и сказать себе: “Часть того, что я зарабатываю, принадлежит мне”. Произнесите эти слова утром, когда проснетесь. Повторите их в полдень. Потом вечером. Говорите это каждый час. Заучите эти слова так, чтобы они всегда стояли у вас перед глазами.

Пусть эта идея завладеет вами. Пусть все ваши мысли будут сосредоточены на ней. А затем определите, какую часть заработка вы сможете откладывать. Постарайтесь, чтобы она составляла не менее одной десятой. И сразу же отложите ее. Очень скоро вы поймете, какое это великое чувство — сознавать себя собственником сокровища, на которое только вы одни имеете право. По мере того как ваши накопления будут расти, это чувство лишь укрепится и станет мощным стимулом. Ваша жизнь наполнится новым радостным ощущением. Вы ощутите прилив сил и энергии, которые позволят вам зарабатывать еще больше. И тем больше вы сможете откладывать. А потом заставьте свое сокровище работать на вас. Превратите его в своего раба. Пусть оно плодит детей, которые тоже станут работать на вас.

Обеспечьте себе доход на будущее. Обратите свои взоры на людей пожилых, помните, что пройдут годы — и вы пополните их ряды. Поэтому вкладывайте свои деньги с осторожностью, чтобы не потерять их. Щедрые посулы ростовщиков, обещающих высокие проценты по вкладам, — не более чем сладкоголосые сирены, которые зазывают простаков, но потом обрекают их на горечь разорения.

Обеспечьте безбедное существование своей семье — на тот случай, если боги призовут вас в свое царство. Регулярно откладывайте сбережения и для этой цели. У дальновидного человека всегда предусмотрены средства и на подобные ситуации. Советуйтесь с мудрыми людьми. Ищите помощь у тех, кто постоянно имеет дело с деньгами. Пусть они уберегут вас от ошибок, подобных той, что допустил я по молодости, доверившись совету каменщика Азмура. Пусть ваш доход будет маленьким, но зато безопасным.

Наслаждайтесь жизнью, пока живы. Не перенапрягайтесь и не пытайтесь сэкономить больше разумного. Если, откладывая десятую часть заработка, вы продолжаете жить комфортно, остановитесь на этой доле. Живите по доходам, но и не бойтесь тратить деньги. Жизнь богата, и не стоит отказываться от ее удовольствий”.

Друзья поблагодарили его и ушли. Некоторые из них молчали, потому что не обладали богатым воображением и не могли понять смысла его слов. Кто-то саркастически ухмылялся, искренне полагая, что такой богатый человек должен был попросту поделиться со своими менее удачливыми друзьями. Но у некоторых в глазах блестел огонь. Они поняли, что Алгамиш не зря время от времени возвращался к писарю: он наблюдал за тем, как нищий пробивается сквозь тьму к свету. И, как только выбрался на свет, сразу же занял уготованное ему место. Ибо никто не может просто так занять свое место, не будучи готовым достойно нести бремя ответственности.

Именно они, понявшие смысл слов Аркада, в течение последующих лет вновь и вновь навещали его, и он принимал их радушно. Он давал им советы и щедро делился своей мудростью, как это и присуще всякому, кто обладает большим жизненным опытом. И он помогал им инвестировать накопления, чтобы они не только не пропадали, но и приносили хороший доход. Поворотной точкой в судьбах этих людей стал тот день, когда они поняли правду, которую Алгамиш открыл Аркаду, а Аркад открыл им.

ЧАСТЬ ЗАРАБОТАННОГО ТОБОЙ ПО ПРАВУ ПРИНАДЛЕЖИТ ТЕБЕ!


СЕМЬ ПРАВИЛ ОБОГАЩЕНИЯ

Слава Вавилона не меркнет с годами. Прошли века, но мы до сих пор говорим о нем как о богатейшем из городов, а его сокровища по-прежнему будоражат воображение. И все же так было не всегда. Богатства Вавилона стали результатом мудрости его жителей. Они первыми открыли секреты процветания. Когда великий царь Саргон возвратился в Вавилон, разгромив своих врагов, он столкнулся с серьезной ситуацией. Канцлер так объяснил ее царю:

— Ваше величество, вы обеспечили людям долгие годы процветания, повелев возводить грандиозные оросительные каналы, мощные храмы во славу богов. Но теперь, когда эти постройки завершены, людям нечем себя прокормить. Рабочие остались без работы. У торговцев совсем не осталось покупателей. Крестьяне не могут продавать свои продукты. У людей не хватает золота, чтобы покупать себе еду.

— Но куда ушло то золото, что мы потратили на все эти преобразования? — спросил царь.

— Боюсь, оно утекло в карманы нескольких самых богатых людей нашего города, — ответил канцлер. — Оно просочилось сквозь пальцы наших жителей, как козье молоко сквозь сито. А теперь, когда поток его иссяк, многим попросту нечего есть.

Царь на какое-то время задумался. Потом спросил:

— Как удалось горстке людей прибрать к рукам все золото?

— Просто они знали, как это сделать, — ответил канцлер. — Нельзя обвинять человека, преуспевшего в делах, за то лишь, что он знает секрет успеха. Точно так же, как противозаконно отбирать у человека честно заработанное, чтобы отдать тем, кто не умеет зарабатывать!

— Но почему бы тогда всем не научиться зарабатывать золото и не стать богатыми и счастливыми? — спросил царь.

— Это вполне возможно, ваше величество. Но кто их научит этому? Разумеется, не священники, потому что они сами толком не знают, как делать деньги.

— Кто в нашем городе лучше всех знает, как стать богатым? — спросил царь.

— В вашем вопросе кроется и ответ, ваше величество. Кто в Вавилоне обладатель самого большого состояния?

— Правильно мыслишь, мой мудрый канцлер. Самый богатый среди нас Аркад. Приведи его завтра ко мне.

На следующий день, как повелел царь, Аркад явился к нему — стройный и прямой, несмотря на свои семьдесят лет.

— Аркад, — обратился к нему царь, — это правда, что ты самый богатый человек в Вавилоне?

— Так говорят, ваше величество, поэтому не будем оспаривать людскую молву.

— Как же тебе это удалось?

— Я умело использовал свой шанс, а это дозволено любому гражданину.

— У тебя не было начального капитала?

— Только огромное желание разбогатеть. И кроме этого — ничего.

— Аркад, — продолжал царь, — наш город оказался в тяжелом положении, поскольку лишь очень немногие знают секрет богатства и потому завладели всем золотом, в то время как основная масса жителей, которым неведомы пути к успеху и процветанию, обречены нищенствовать. Мое единственное желание — чтобы Вавилон стал самым богатым городом мира. А это возможно лишь при условии, что все его жители станут богатыми. Поэтому мы должны научить людей делать деньги. Скажи мне, Аркад, есть ли какой-то секрет в этом? Можно ему научить остальных?

— Это возможно, ваше величество. Тому, что известно одному человеку, можно научить и других.

В глазах царя вспыхнул огонек.

— Аркад, слова твои греют мне душу. Можешь ты посвятить себя этому делу? Согласишься ли обучить людей, которые будут дальше распространять твои знания?

Аркад склонил голову в знак согласия и сказал:

— Я — слуга вашего величества. И с радостью поделюсь всем, что знаю, с другими, если это принесет славу моему царю. Прикажите своему канцлеру организовать класс из ста учеников, и я научу их семи правилам обогащения, с помощью которых я превратил свой нищий кошелек в толстую суму.

Через две недели, по приказу царя, первая сотня учеников собралась в большом зале Храма Знаний, рассевшись полукругом на разноцветных скамьях. Аркад сел возле маленького табурета, на котором была установлена священная лампа, распространяющая загадочные благовония.

— Смотри, вот самый богатый человек в Вавилоне, — прошептал один из студентов, толкнув в бок своего соседа, как только Аркад поднялся со своего места. — А ведь с виду самый обыкновенный человек.

— Выполняя священную волю нашего царя, — начал Аркад, — я предстал перед вами. Когда-то я был бедным юношей, страстно мечтающим разбогатеть, и, наконец, приобрел знания, позволившие мне добиться этой цели. Теперь я готов поделиться с вами всем, что знаю сам.

Мое богатство начиналось с нуля. У меня не было никаких преимуществ перед остальными жителями Вавилона. Первой копилкой стал для меня мой потрепанный тощий кошелек. Его бесполезная пустота вызывала у меня отвращение. Я мечтал о том, чтобы он стал пухлым и тяжелым, чтобы мелодично позвякивал от золотых монет. Потому-то я и принялся искать лекарство для тощего кошелька. И открыл семь правил обогащения. Вам, собравшимся в этом зале, я и расскажу о них. Их я рекомендую всем, кто мечтает разбогатеть. Каждый день на протяжении недели я буду открывать вам новое правило. Слушайте внимательно. Спорьте со мной. Обсуждайте друг с другом. Тщательно усваивайте полученные знания, ибо они станут семенами богатства, которые вы сможете заронить в свои кошельки. В первую очередь каждый из вас должен построить собственное состояние. Как только вы овладеете этим искусством в полной мере, сможете передавать опыт другим. На простых примерах я буду учить вас тому, как сделать свой кошелек толстым. Это первый шаг на пути к богатству, и нельзя продвигаться дальше по этому пути, если не сможешь преодолеть первую ступень.

Итак, правило первое.

ПРАВИЛО ПЕРВОЕ

Начните пополнять кошелек

Аркад обратился к задумчивому мужчине, сидевшему во втором ряду:

— Мой добрый друг, скажи, каким ремеслом ты владеешь?

— Я работаю писарем, — ответил слушатель, — делаю записи на глиняных дощечках.

— Именно этим ремеслом я заработал свои первые медяки. Поэтому и тебе ничто не помешает воспользоваться возможностью разбогатеть.

Затем он обратился к румяному мужчине, сидевшему чуть позади.

— Скажи, чем ты зарабатываешь себе на хлеб?

— Я — мясник, — ответил розовощекий. — Я покупаю у крестьян козлов, забиваю их и продаю мясо домохозяйкам, а шкуры — обувщикам. — Видишь, у тебя тоже есть возможность зарабатывать, так что и тебе ничто не мешает разбогатеть.

Так продолжал Аркад, выясняя у каждого, чем они зарабатывают на жизнь. Когда опрос закончился, он сказал:

— Теперь вы видите, что существует много ремесел и занятий, которые позволяют человеку зарабатывать деньги. Каждое из них — золотой ручеек, от которого можно сделать ответвление, так чтобы часть золота стекала в ваш кошелек. В зависимости от вашего умения и способностей поток золота может быть большим или маленьким. Вы согласны?

Сидевшие в зале дружно согласились с ним.

— В таком случае разве не разумно начать строить свое богатство, основываясь на том источнике дохода, который есть у каждого из вас? — спросил Аркад.

И с этим согласились его ученики. Затем Аркад обратился к скромному мужчине, который назвался торговцем яйцом.

— Представь, что у тебя одна корзина, в которую ты каждое утро кладешь по десять яиц, а вечером берешь из нее девять яиц. Что произойдет со временем?

— Она окажется переполненной.

— Почему?

— Потому что каждый день я кладу в нее на одно яйцо больше, чем забираю.

Тогда Аркад обратился с улыбкой ко всему залу.

— У кого-нибудь из вас есть тощий кошелек?

Поначалу слушатели выглядели озадаченными. Но потом расхохотались. И дружно достали свои кошельки, помахав ими в воздухе.

— Хорошо, — продолжал Аркад. — А теперь я открою вам первое правило обогащения. Проделайте то же самое, что я предложил торговцу яйцом. Из десяти монет, что вы положите в свои кошельки, доставайте только девять, которые будете тратить на свои нужды. Тощий кошелек сразу же начнет пухнуть, и вы вскоре ощутите приятную тяжесть в своих руках, что принесет вам невероятное удовлетворение.

Не советую смеяться над моими словами, какими бы простыми они ни казались. Правда всегда проста. Я вам сказал уже, что поделюсь с вами секретом своего богатства. Так вот: начиналось оно с таких простых вещей. Мой кошелек был пуст, и я ненавидел его, потому что он не мог удовлетворить моих желаний. Но как только я стал брать из кошелька девять десятых того, что клал в него, он стал наполняться. То же произойдет и с вашими кошельками.

А теперь я расскажу вам об одной странности, которая для меня до сих пор остается загадкой. Как только я начал тратить на свои нужды девять десятых заработка, я заметил, что этой суммы мне вполне хватает. Особой нужды от этого я не испытывал. И мне даже показалось, что зарабатывать стало легче. Наверное, в этом есть польза, смысл. Получается, что золото устремляется в тот кошелек, который никогда не бывает пустым.

Какие желания одолевают вас сильнее всего? Может быть, это желание ежедневно удовлетворять свои потребности, приобретая драгоценности, роскошную одежду, вкусную пищу — то есть то, что быстро проходит и забывается? Или же вам нужны солидные приобретения — золото, земли, стада, торговля, доходные предприятия? Монеты, которые вы достаете каждый день из кошелька, приносят первое. Монеты, оставленные в кошельке, принесут последнее.

Итак, мои ученики, запомните первое правило обогащения: “Из каждых десяти монет, положенных в кошелек, тратить только девять”. Обсудите это между собой. Если кто-то докажет, что я ошибаюсь, скажите мне об этом завтра, когда мы встретимся вновь.

ПРАВИЛО ВТОРОЕ

Контролируй свои расходы

— Ученики мои, некоторые из вас задают мне вопрос: “Как может человек откладывать десятую часть своего заработка, если ему и десяти монет не хватает на то, чтобы удовлетворить самые насущные потребности?” — так обратился к своим ученикам Аркад на второй день занятий. — У скольких из вас вчера были тощие кошельки?

— У всех, — ответил класс.

— А ведь зарабатываете вы все по-разному. Кто-то зарабатывает больше, кто-то меньше. У кого-то семья больше. А кошельки у всех оказались одинаково пустыми. И теперь я открою вам еще одну истину: то, что мы называем “насущными потребностями”, будет расти прямо пропорционально нашим доходам до тех пор, пока мы не воспротивимся такому порядку вещей. Не следует путать насущные потребности со своими желаниями. У каждого из вас вместе с вашими

семьями желаний больше, чем денег. Поэтому, сколько бы денег вы ни потратили, вы все равно не сможете удовлетворить все желания. Многие из них так и останутся желаниями. У каждого человека желаний больше, чем он в состоянии удовлетворить. Вы думаете, мне, при всем моем богатстве, удается исполнить любое свое желание? Ошибаетесь. Я не могу обратить время вспять. И не могу вернуть себе прежнюю физическую силу. Мне уже не одолеть дальних путешествий. Я ограничен в выборе еды, как и в развлечениях и удовольствиях. Могу вам сказать, что человеческие желания растут так же быстро, как растут сорняки в поле. Желаний у вас великое множество, но удовлетворить вы можете далеко не все. Внимательно изучите свои жизненные привычки. И наверняка вы поймете, что ряд расходов можно без ущерба сократить или полностью исключить. Вашим жизненным девизом должна стать абсолютная уверенность в том, что каждая монета израсходована не зря. Поэтому составьте для себя список потребностей, на удовлетворение которых вы готовы потратить деньги. Отберите первоочередные и жизненно необходимые задачи, на решение которых хватит девяти десятых вашего дохода. Остальные вычеркните и считайте их частью великого множества невыполнимых желаний, жалеть о которых не стоит.

Составьте бюджет для удовлетворения насущных потребностей. Но ни в коем случае не покушайтесь на одну десятую своего дохода, которую вы откладываете. Пусть вашим самым большим желанием станет пополнение кошелька. Постоянно работайте над своим бюджетом, корректируя его в зависимости от изменения доходов.

Добейтесь того, чтобы бюджет стал вашим главным помощником в пополнении кошелька.

И тут один из учеников, в одеждах из красного с золотом, поднялся и сказал:

— Я — свободный человек. И полагаю, что вправе наслаждаться всеми радостями жизни. Поэтому протестую против того, чтобы становиться рабом своего бюджета, который будет диктовать мне, сколько и на что я должен потратить. Ведь от этого жизнь моя станет скучна и уныла, а сам я превращусь в безмозглого осла, груженного тяжкой ношей.

На что Аркад ему ответил:

— Друг мой, кто, по-твоему, должен определять твой бюджет?

— Я сам, — ответил протестующий ученик.

— Тогда представим, что груженый осел сам определяет свой бюджет. Разве в этом случае он нагрузит себя драгоценностями, коврами и золотыми слитками? Нет, он скорее взвалит на себя сено и зерно, да еще прихватит мешок с водой. Цель бюджета — помочь тебе пополнить свой кошелек. И для этого определить жизненно необходимые потребности и прочие желания. Бюджет поможет тебе понять, какие из твоих желаний действительно разумны, а какие не стоит принимать во внимание. Словно лучик света в темной пещере, бюджет высветит прорехи в твоем кошельке и поможет залатать их. Да еще и даст возможность контролировать расходы, направляя их на оправданные цели. Вот мы и подошли ко второму правилу обогащения. Планируй свой бюджет так, чтобы денег хватало на необходимые нужды, удовольствия и достойные желания, но при этом расходы не превышали девяти десятых дохода.

ПРАВИЛО ТРЕТЬЕ

Преумножай богатство

— И вот вы замечаете, что ваш кошелек заметно пополнился. Вы уже привыкли откладывать десятую часть заработанного. Научились контролировать свои расходы. Теперь ваша цель — заставить накопленное работать и приносить доход. Золото, что лежит в кошельке, греет и утешает душу, но это мертвый груз. Монеты, накопленные с заработков, — лишь первый шаг на пути к богатству. А вот те доходы, которые они принесут, когда начнут работать, уже и будут кирпичиками вашего богатства — так обратился Аркад к своим ученикам на третий день. — Так как же заставить золото работать? Мое первое вложение капитала было неудачным, так что я потерял все свои накопления. Эту историю я расскажу позднее. Первую прибыль принесли мне деньги, которые я ссудил мастеру Аггару. Он занимался изготовлением доспехов и раз в год закупал большие партии бронзы, которые поступали из заморских стран. Не имея достаточного капитала для столь солидных закупок, он часто занимал деньги у тех, кто имел их излишки. Аггар был в высшей степени достойным человеком. Долги он всегда возвращал с процентами и в срок. Каждый раз, когда я давал ему взаймы, деньги возвращались мне с прибылью. Поэтому возрастал не только мой капитал, но и его доходность. И это было особенно приятно. Хочу сказать вам, мои ученики, что богатство человека не измеряется количеством монет в его кошельке. Богатство определяется доходом, который оно приносит. А доход — словно золотой поток, непрерывно вливающийся в ваш кошелек и заставляющий его пухнуть. Именно к этому и стремится каждый человек. — Доходы должны расти, независимо от того, работаете вы или путешествуете.

Я приобрел огромный доход. Настолько огромный, что теперь меня называют самым богатым человеком. Ссуды, которые я давал Аггару, стали моим первым опытом прибыльных капиталовложений. Набравшись мудрости, я начал ссужать еще большие суммы. Тем шире становился золотой поток, который вливался в мой кошелек, и тем больше желаний я мог удовлетворить с его помощью.

Как видите, мои скромные заработки породили целую армию золотых рабов, каждый из которых работал на меня и приносил еще больше золота. Мое богатство создано их общим трудом.

Золото размножается быстро, если только оно постоянно работает. Приведу вам простой пример: фермер, при рождении первого сына, отнес десять серебряных монет ростовщику и попросил хранить деньги с начислением процентов в течение двадцати лет. Ростовщик согласился, уточнив, что процент по вкладу составит одну четвертую стоимости монет за каждые четыре года. Договорились, что проценты будут выплачены вместе с возвратом основной суммы.

Когда сыну исполнился двадцать один год, фермер вновь пошел к ростовщику поинтересоваться насчет своих монет. Ростовщик объяснил, что с учетом начисленных процентов первоначальный вклад увеличился до тридцати одной монеты. — Фермер остался очень доволен и, поскольку сыну пока не нужны были деньги, оставил их у ростовщика. К тому моменту, когда сыну стукнуло пятьдесят, фермер уже отошел в мир иной, а ростовщик вернул сыну фермера сто шестьдесят семь серебряных монет. Таким образом, за пятьдесят лет вклад фермера увеличился почти в семнадцать раз.

Вот вам и третье правило обогащения: каждая монета должна работать и приносить постоянный доход, который неиссякаемым ручейком вливался бы в ваш кошелек.

ПРАВИЛО ЧЕТВЕРТОЕ

Береги свое богатство от потерь

— Неудача обожает блеск и сияние. Золото, что хранится в вашем кошельке, нуждается в надежной охране, иначе существует угроза потерять его. Мудрость состоит в том, чтобы научиться беречь скромные накопления, прежде чем боги наградят вас большим богатством, — такими словами Аркад приветствовал своих учеников на четвертый день.

Каждый обладатель богатства рано или поздно подвергается искушению вложить свой капитал в некие соблазнительные проекты. Очень часто толкают его к этому друзья и родственники. Основной принцип любого капиталовложения — обеспечение его безопасности. Стоит ли поддаваться лестным посулам о высоких процентах, если интересы вкладчика могут пострадать? Конечно нет. Заплатить за риск придется своим капиталом. Внимательно изучите перспективу инвестиции, обратив внимание на гарантии возврата первоначального вклада. Не позволяйте романтическим грезам о быстром преумножении богатства обмануть вас.

Прежде чем дать деньги в долг кому-либо, убедитесь в том, что заемщик платежеспособен и его репутация не запятнана. Иначе ваше с трудом заработанное богатство может оказаться щедрым подарком нечистоплотному дельцу. Прежде чем вкладывать деньги в то или иное предприятие, тщательно изучите возможные риски, с ним связанные.

Мое первое капиталовложение обернулось для меня настоящей трагедией. Накопленные за год деньги я доверил каменщику Азмуру, который отправлялся в дальнее путешествие в Тиру и согласился привезти для меня редкие драгоценности финикийцев. Мы хотели продать драгоценности и поделить прибыли. Финикийцы оказались жуликами и продали Азмуру стекляшки. Так мое богатство пошло прахом. Сегодня, обладая большим жизненным опытом, я могу сказать, что было величайшей ошибкой доверить вопрос покупки драгоценностей каменщику. Вот почему я советую вам извлечь уроки из моего неудачного опыта: не будьте самоуверенны, доверяя свои накопления людям некомпетентным. Куда лучше посоветоваться с теми, кто знает толк в инвестициях. Такой совет вам с удовольствием дадут бесплатно, а ценность его вполне сопоставима со стоимостью вашего богатства.

Вот мы и подошли к четвертому правилу богатства: как только кошелек наполнился, его нужно охранять от возможных потерь. Охраняйте накопленное, инвестируя только в проекты, гарантирующие полную безопасность вклада, его возвратность в любой момент, а также солидные проценты. Консультируйтесь с компетентными людьми. Следуйте советам тех, кто преуспел в выгодных капиталовложениях. Их мудрость убережет ваше золото от рискованных инвестиций.

ПРАВИЛО ПЯТОЕ

Превратите свое жилище в прибыльное предприятие

— Мы согласились, что девять десятых своего заработка человек откладывает на то, чтобы жить и наслаждаться жизнью. Так вот, если хотя бы девятая часть этих средств обернется прибыльным вложением, богатство будет расти еще быстрее! — Пятый урок Аркад начал с этих слов.

Большинство жителей Вавилона содержат свои семьи в убогих кварталах. Они платят домовладельцам солидные ренты за жилища, в которых приходится ютиться, и даже нет возможности развести сад, а дети вынуждены устраивать свои игры на пыльных улицах. Не может семья быть счастлива в тесноте, не имея собственного дома, где просторно и чисто, во дворе которого жены выращивают не только красивые цветы, но и полезные травы и культуры.

Человеку приятно есть инжир со своих деревьев, пить вино, приготовленное из собственного винограда. Человеку важно иметь свой дом, которым можно гордиться, в благоустройство которого он вкладывает свои силы. Вот почему я рекомендую каждому мужчине обзавестись собственной крышей над головой, которая бы служила надежным укрытием и для него, и для его семьи.

В том, чтобы приобрести собственный дом, нет ничего невозможного для тех, кто поставил перед собой такую цель. Разве не проявил наш великий царь мудрость, существенно расширив границы Вавилона так, чтобы на его землях располагались красивые дома для горожан, к тому же доступные по цене?

Кроме того, скажу я вам, мои дорогие ученики, ростовщики с радостью ссужают деньги тем, кто желает вложить их в покупку дома и земли. Вы вполне можете воспользоваться ссудой, чтобы оплатить труд каменщика и строителя, а отложенное вами золото станет гарантией вашей платежеспособности.

Отстроив собственный дом, вы будете расплачиваться с кредитором, регулярно возвращая оговоренные суммы денег, точно так же, как раньше вы расплачивались с домовладельцем. Поскольку каждый платеж будет снижать сумму вашего долга кредитору, через несколько лет вы сможете расплатиться с ним. И тогда в душе вашей поселится радость — ведь вы станете обладателем собственности, и платить за нее вам придется разве что налоги. Жены ваши будут чаще ходить на реку, чтобы стирать ваши одежды, а, возвращаясь с реки, приносить с собой по мешку воды, чтобы поливать цветущий сад. Становясь владельцем собственного дома, человек открывает для себя массу приятных ощущений. К тому же у него заметно снижаются расходы на проживание, и он может направить эти деньги на удовлетворение своих желаний. Вот вам и пятое правило обогащения: Стань собственником собственного дома.

ПРАВИЛО ШЕСТОЕ

Обеспечь доход на будущее

— Жизнь каждого человека восходит от младенчества и продолжается до самой старости. Такова дорога жизни, и никто не в силах свернуть с нее, разве что боги этого пожелают, призвав человека в свое царство раньше положенного срока. Потому я и говорю вам, что надлежит заранее обеспечить себе доход на будущее, чтобы достойно встретить старость и позаботиться о том, чтобы семья не нуждалась ни в чем даже после вашей смерти. Усвоив этот урок, вы сможете сохранить свой кошелек полным, в тот период жизни, когда уже не будет сил учиться — такими словами встретил Аркад учеников на шестой день.

Человек, познавший законы накопления, обеспечивает себе постоянный рост доходов, ориентируясь на будущее. Он должен планировать свои инвестиции так, чтобы они оставались прибыльными на долгие годы, и чтобы их плодами можно было воспользоваться в старости.

Есть несколько путей к тому. Можно создать тайник, в котором хранить свое богатство. Однако ни один тайник не застрахован от происков воров. Поэтому я и не рекомендую идти по этому пути. Можно купить дома и земли в расчете на будущие прибыли. Если выбрать их с умом, они действительно станут ценным вложением и обернутся выгодой.

Можно отдавать небольшую сумму денег ростовщику, так что со временем она будет увеличиваться за счет начисляемых процентов. Один мой знакомый обувщик по имени Ансан поведал мне о том, что в течение восьми лет ссуда, оставленная им у ростовщика, каждую неделю увеличивалась на две серебряные монеты. И совсем недавно ростовщик представил ему полный отчет о состоянии вклада, цифры которого привели Ансана в полный восторг. Его скромный вклад превратился в тысячу сорок серебряных монет.

Я с удовольствием посоветовал ему продолжить хранение вклада в течение ближайших двенадцати лет, подсчитав, что с учетом процентов он увеличится до четырех тысяч монет, а этого с лихвой хватит на то, чтобы спокойно встретить старость. Этот пример очень показателен. Получается, что даже весьма скромный вклад приносит со временем неплохой доход. Почему бы человеку не воспользоваться этим способом преумножения богатства, даже при том условии, что он имеет стабильный доход от своего ремесла?

Осмелюсь продолжить рассуждения на эту тему. Мне кажется, что однажды мудрые люди придут к мысли о том, чтобы страховать человека от смерти при условии, что он делает регулярные небольшие взносы при жизни. Тогда, случись ему отойти в мир иной, семья и близкие получат весьма приличный доход. Такой вариант мне представляется в высшей степени заманчивым, так что я советую вам воплотить в жизнь мою идею. Сегодня сделать это сложно, здесь нужны усилия не одного человека, а целой компании. Страхование должно стать таким же стабильным элементом, как и царский трон. Но я чувствую, что придет день, когда идея начнет работать и принесет процветание многим.

Но, поскольку мы живем сегодня, а не в будущем, нужно пользоваться теми средствами, что доступны сейчас. Вот почему я рекомендую вам усвоить мудрость, накопленную годами, и постараться в зрелые годы обеспечить себя и свою семью. Нищета на старости лет при полной неспособности заработать может обернуться настоящей трагедией.

А теперь выслушайте шестое правило обогащения. Заранее обеспечь себе достойную старость и позаботься о безбедном существовании своей семьи.

ПРАВИЛО СЕДЬМОЕ

Совершенствуй умение зарабатывать

— Сегодня, мои ученики, я раскрою вам самый главный секрет успеха. Однако речь пойдет не о золоте, а о вас — мужчинах в цветных одеждах, сидящих сейчас передо мной. Я расскажу вам о том, каковы составляющие успеха, заложенные в ваших головах и сердцах. — На седьмой день Аркад обратился к своим ученикам именно так.

Недавно ко мне подошел молодой человек с просьбой одолжить ему денег. Когда я спросил его, чем вызвана такая необходимость, он пожаловался на то, что его заработков не хватает, чтобы оплачивать расходы. После чего я объяснил ему, что для кредитора он не представляет интереса, поскольку ему нечем отдавать долг. “Все, что тебе нужно, — сказал я ему, — это зарабатывать больше. Что ты предпринимаешь для этого?” — “Все, что в моих силах. За последние два месяца я шесть раз подходил к своему хозяину с просьбой увеличить мне жалованье, но все без толку. Никто не стал бы чаще просить о повышении, чем это делал я”. Можно смеяться над его простотой, однако этот юноша обладал самым главным, что нужно для достижения успеха: в нем жило огромное желание зарабатывать больше. А оно дорогого стоит.

Желание первично. Причем оно должно быть сильным и определенным. Расплывчатое желание всего и сразу есть не более чем нытье слабого. Желание стать богатым сравнимо с мечтой. Однако, если человек хочет иметь пять золотых монет, это уже похоже на достижимую цель. Подкрепив свое желание получить пять золотых монет силой и умением, человек может сделать следующий шаг, задавшись целью получить десять монет, потом двадцать, тысячу и, наконец, стать по-настоящему богатым. Научившись хранить маленькое богатство из нескольких монет, он уже способен сберечь и состояние. Так накапливается не только опыт, но и богатство. Со временем человек обретает необходимые знания и умения.

Как я уже сказал, желания должны быть простыми и четкими. Если их слишком много, они подавляют цель, поскольку отвлекают человека своим разнообразием, мешают ему сосредоточиться на главном. Как только человек научится разбираться в своих желаниях, его способность зарабатывать резко повысится. В те времена, когда я был простым писарем и изо дня в день корпел над глиняными дощечками, получая по нескольку медяков в день, я обратил внимание на то, что другие работники выполняли больше заданий и их труд оплачивался щедрее. Поэтому я решил для себя, что отставать не буду. Очень скоро я открыл причину успеха: стоит проявить больше интереса к работе, сконцентрироваться на задании, проявить усидчивость и настойчивость — и обогнать тебя уже трудно. Мое возросшее мастерство было вознаграждено существенной прибавкой жалованья, которую мне не пришлось выпрашивать у хозяина.

Чем мудрее мы становимся, тем больше зарабатываем. Человек, стремящийся совершенствовать свой труд, обязательно найдет признание. Если он — творческая личность, ему обязательно пригодятся новые методы работы, инструменты, которые позволят улучшить качество его работ. Если он врач, нелишне будет обмениваться опытом с коллегами. Торговцу нужно постоянно искать все более качественные товары и при этом следить, чтобы их цена не оказалась слишком высокой.

Любой, кто совершенствуется в своем мастерстве, со временем меняет и профиль работы. Из подмастерья он становится хозяином, и уже другие работники зависят от него, как некогда он сам был зависим. Вот почему я призываю всех шагать в ногу с прогрессом, не отставая ни на шаг и не топчась на месте. Полезный опыт обогащает жизнь человека, наполняет ее особым содержанием. Любой уважающий себя мужчина должен строго следовать заповедям:

  • Возвращать долги точно в срок, не влезать в долги, если их нечем отдавать.

  • Заботиться о своей семье так, чтобы семья им гордилась.

  • Составить завещание так, чтобы в случае его смерти собственность была поделена справедливо и достойно.

  • Иметь сострадание к ущербным, несчастным, помогать им в разумных пределах. Быть внимательным к нуждам дорогих ему людей.

Таким образом, седьмое правило обогащения состоит в том, чтобы совершенствовать свои способности и навыки, учиться и становиться мудрее, жить так, чтобы самому уважать себя. Только тогда вы обретете уверенность в себе и сможете исполнить любые свои желания.

Что ж, я поделился с вами всем, что знал, что накопил за долгие годы жизни. Мои советы пригодятся тем, кто хочет стать богатым. В Вавилоне столько золота, сколько вам и не снилось, ученики мои. Золота хватит всем. Смело идите вперед, проверяйте на опыте мои уроки, обретайте и преумножайте богатство. Это ваше полное право. Передайте полученные знания всем, кто этого заслуживает. Пусть как можно больше достойных граждан процветают в нашем любимом городе!


ВСТРЕЧА С ЕЕ ВЕЛИЧЕСТВОМ УДАЧЕЙ

Если человеку везет, то везет во всем.
Скиньте его в Евфрат — и он наверняка выплывет с жемчужиной в руке.

Вавилонская пословица

Желание быть удачливым вечно и неистребимо. Жители Древнего Вавилона мечтали об удаче столь же страстно, как сегодня мечтают о ней наши современники. Все мы надеемся на то, что богиня удачи будет к нам благосклонна. Но можно ли каким-то образом приблизить встречу с ней, привлечь к себе не только ее внимание, но и щедрые дары?

Действительно, возможно ли? Этот вопрос волновал и жителей Древнего Вавилона. И именно это они и решили выяснить. В Вавилоне умели думать. Кстати, именно поэтому он и стал самым процветающим городом древнего мира.

В том далеком прошлом не было ни школ, ни колледжей. Однако в Вавилоне существовал центр знаний — и это было солидное учебное заведение. По своей значимости оно ничуть не уступало царскому дворцу, висячим садам и храмам богов. Вы вряд ли найдете упоминание о нем в исторических справочниках, однако именно оно оказывало мощное влияние на умы и настроения граждан.

Собственно, это был Храм Знаний, в котором мудрость прошлого преподавалась учителями-добровольцами, а темы, вызывающие общественный интерес, обсуждались на открытых форумах. В стенах храма все мужчины встречались как равные. Самый жалкий раб мог свободно спорить с царским отпрыском, отстаивая свое мнение.

Среди тех, кто часто наведывался в Храм Знаний, был мудрый человек по имени Аркад, которого по праву считали самым богатым в Вавилоне. В храме у него был собственный зал, в котором почти каждый вечер собиралась большая аудитория из мужчин разных возрастов, но преимущественно среднего, чтобы обсудить самые интересные вопросы, поспорить на злободневные темы. Давайте представим себя в их обществе и попробуем выяснить, удалось ли им открыть секрет удачи.

Солнце скатилось к горизонту, зависнув огненным красным шаром над песчаной пустыней, когда Аркад стремительным шагом взошел на ставшую привычной для него трибуну оратора. Несколько десятков слушателей уже ожидали его появления, расположившись на разостланных на полу ковриках. Постепенно подтягивались и опоздавшие.

— О чем мы поговорим сегодня? — спросил Аркад.

После некоторой заминки слово взял высокий мужчина, встав, как и полагалось, со своего места.

— Есть вопрос, который меня очень волнует, но я сомневаюсь, стоит ли выносить его на обсуждение. Боюсь, всем вам он покажется нелепым.

Вдохновленный подбадриваниями как со стороны слушателей, так и самого Аркада, он продолжил:

— Сегодня мне повезло, я нашел кошелек с золотыми монетами. И теперь мое самое большое желание — чтобы удача не покидала меня. Думаю, что об этом мечтает каждый, поэтому предлагаю обсудить вопрос о том, как привлечь удачу и, возможно, найти разгадку.

— Это самая интересная тема, — прокомментировал Аркад, — и, разумеется, заслуживающая обсуждения. Одним удача представляется чистой случайностью. Другие уверены в том, что удача находится целиком в руках богини Аштар, которая щедро награждает тех, к кому она благоволит. Друзья мои, высказывайте свои мнения. Стоит ли нам искать способ привлечь удачу на свою сторону, или все это пустая затея?

— Да! Да! Стоит! — ответил зал дружным возгласом.

И тогда Аркад продолжил: — Для начала давайте выслушаем тех, кто хотя бы раз в жизни испытывал удачу, подобную той, о которой поведал наш друг. Возможно, у кого-то из вас тоже были ценные находки, причем неожиданные и не потребовавшие от вас никаких усилий.

Повисла пауза — слушатели поглядывали друг на друга, ожидая услышать признания, однако их не было.

— Ну что, нет таких? — спросил Аркад. — Что ж, как видим, это достаточно редкий вид удачи. Тогда, может быть, кто-то подскажет, в какое русло нам следует направить нашу дискуссию?

— Я скажу, — поднялся хорошо одетый молодой мужчина. — Думая об удаче, каждый из нас мысленно представляет себя за игорным столиком, и это естественно. Разве не за игрой мы рассчитываем на благосклонность Фортуны, которая принесет щедрый выигрыш?

Когда молодой человек сел, из зала прозвучало:

— Продолжай! Расскажи свою историю! Тебе везло за игорным столом? Удача подыгрывала тебе?

Молодой человек присоединился к общему добродушному хохоту и ответил:

— Смею признаться, что удача, как мне показалось, даже не заметила моего присутствия в игорном зале. А что скажут остальные? Им помогла Фортуна? Хотелось бы послушать и, может быть, чему-то научиться.

— Хороший старт для дискуссии, — вмешался Аркад. — Мы собрались здесь, чтобы рассмотреть вопрос со всех сторон. Игнорировать игорные заведения не стоит, поскольку большинство мужчин подвержены азарту игры, когда испытываешь судьбу в надежде выиграть большой куш.

— Я вспомнил о скачках, которые состоялись не далее как вчера, — отозвался еще один слушатель. — Если богиня удачи заглядывает в игорные заведения, то наверняка не пропускает и скачек, ведь взмыленные лошади, впряженные в золоченые колесницы, вызывают не меньшее возбуждение. Скажи честно, Аркад, разве не шепнула она тебе, чтобы ты поставил на тех серых лошадок, что прибежали вчера первыми? Я стоял как раз позади тебя и сначала не поверил ушам своим, когда услышал, что ты поставил на серых. Ведь тебе, как и всем нам, известно, что никто в Ассирии не может победить наших гнедых в честной борьбе. Признайся, что богиня удачи подсказала тебе, что в последний момент центровая споткнется и помешает нашим гнедым выиграть скачку, а серые вырвут незаслуженную победу.

Аркад снисходительно улыбнулся настырному слушателю.

— Почему мы считаем, что богиня удачи будет вмешиваться в такие пустяки, как скачки? Мне она представляется богиней любви и благородства, которой доставляет удовольствие помогать тем, кто нуждается, и тем, кто по праву заслуживает вознаграждения. Я стараюсь искать удачу не за игорными столами и не на скачках, где люди теряют больше золота, чем выигрывают. Я ищу ее там, где люди делают дело, достойное награды. Вспахивая землю, занимаясь честной торговлей или любым другим ремеслом, человек получает возможность заработать руками и головой. Возможно, не всегда его усилия обречены на успех, — скажем, он может в чем-то ошибиться, или же вмешается стихия, — и тогда его труд пойдет насмарку. Однако при должном упорстве и настойчивости человек вправе рассчитывать на выгоду. В этом случае удача всегда на его стороне. Однако, когда человек садится за игру, ситуация меняется прямо противоположно. Шанс выигрыша всегда против игрока. Игра организована так, что крупье находится в заведомо выигрышной позиции. Это его бизнес, и он заранее планирует свою прибыль. Мало кто понимает, что у крупье шансы на выигрыш всегда высоки, в то время как шансы игрока мизерны.

Давайте вспомним, как делаются ставки в игре. Каждый раз мы ставим на ту сторону кубика, которая, как мы надеемся, окажется наверху. Если кубик выпадает красной стороной, крупье увеличивает нашу ставку в четыре раза. Но если выпадет любая другая из пяти сторон кубика, мы теряем свою ставку. Таким образом, цифры показывают нам, что на каждой ставке наш шанс проигрыша составляет пять к одному, но, поскольку красная сторона увеличивает ставку вчетверо, шанс выигрыша остается четыре к одному. За один сеанс игры крупье вправе рассчитывать на свою прибыль, составляющую одну пятую часть всех поставленных денег. Разве может игрок всерьез надеяться, что будет выигрывать постоянно, если игра организована таким образом, что одну пятую своих ставок он все равно потеряет?

— И все-таки некоторые выигрывают большие суммы, — запротестовал кто-то из слушателей.

— Разумеется, и такое бывает, - - продолжал Аркад. — Однако я всегда задаюсь вопросом: можно ли считать деньги, заработанные таким способом, источником постоянного дохода? Среди моих знакомых немало преуспевающих граждан, но среди них нет ни одного, кто бы связывал свой успех с выигрышем за игорным столиком. Вы, собравшиеся в этом зале, знакомы со многими именитыми гражданами нашего города. И мне было бы интересно узнать, довелось ли кому-то из них строить свой капитал на игорном выигрыше? Что скажете?

После продолжительной паузы кто-то из слушателей спросил:

— А крупье можно зачислить в эту категорию?

— Если только у вас нет других примеров, — ответил Аркад. — Раз вам трудно назвать кого-то из своих знакомых, тогда, может, поговорим о вас? Есть ли среди вас те, кто может похвастаться постоянными выигрышами в игре и порекомендовать их в качестве источника доходов?

На вызов Аркада аудитория ответила стонами, раздавшимися с задних рядов и постепенно растворившимися во всеобщем хохоте.

— Похоже, в игорных заведениях, куда, по вашим словам, так часто наведывается удача, вам явно не везло, — продолжил Аркад. — Поэтому давайте обратимся к другим областям. Итак, никому из нас не посчастливилось найти толстый кошелек. Точно так же не повезло и за игорным столиком. Что до скачек, то признаюсь вам, что за всю жизнь потерял на них гораздо больше денег, чем выиграл.

А теперь давайте посмотрим, что мы имеем в тех областях, где трудимся. Заключая выгодную сделку, мы считаем это удачей или все-таки заслуженной наградой за труд? Я склонен думать, что мы зачастую не замечаем благосклонности Фортуны. Возможно, именно она помогает нам в наших усилиях, в то время как мы не ценим ее великодушия. Кто может продолжить дискуссию?

Поднялся пожилой торговец, аккуратно разглаживая свои белые одежды.

— С вашего позволения, глубокоуважаемые Аркад и друзья мои, я предложу следующее. Раз уж мы обратились к сфере наших занятий, тогда, почему бы не поговорить о таких ситуациях, когда ты, как никогда, близок к успеху, но в последний момент удача изменяет тебе. Ведь упущенные возможности нельзя считать справедливой наградой. Я уверен, что многие испытывали подобные промахи.

— Мудрый подход, — одобрил Аркад. — Кто из вас может подтвердить, что в самый последний момент удача ускользала из рук?

Поднялось много рук, в том числе и торговца. Именно к нему и обратился Аркад:

— Поскольку вы предложили тему для обсуждения, с вас и начнем.

— С удовольствием поделюсь своей историей, — подхватил тот, — тем более что она как нельзя лучше показывает, как близка бывает удача, и как слеп оказывается человек, позволяя ей увильнуть, о чем впоследствии очень жалеет.

Много лет назад, когда я был еще молод, только женился и начал прилично зарабатывать, ко мне обратился мой отец с настоятельной просьбой принять участие в одном заманчивом предприятии. Сын его друга приметил заброшенный участок земли за пределами нашего города. Он располагался над каналом, так что вода туда не поступала.

Этот юноша разработал план покупки участка земли и строительства на нем трех больших водяных мельниц, которые приводились бы в движение быками. Таким образом, вода поступала бы на плодородные почвы. После этого он планировал разделить землю на маленькие участки и продать их жителям города под пастбища.

Юноше не хватало золота, чтобы осуществить задуманное. Он, как и я, был молод и зарабатывал весьма скромно. Его отец, как и мой, кормил большую семью. Вот почему возникла идея организовать совместное предприятие. Предполагалось, что в него войдут двенадцать человек, каждый из которых имеет источник дохода и мог бы вкладывать в предприятие одну десятую своих заработков до тех пор, пока земля не будет готова к продаже. Прибыли, которые рассчитывали получить, должны были распределяться пропорционально вкладу каждого.

“Ты, сын мой, — сказал мне отец, — вступаешь во взрослую жизнь. И мне бы очень хотелось, чтобы ты начал строить свое состояние и со временем вошел в круг самых почитаемых в городе граждан. Не повторяй глупых ошибок, которые совершил когда-то твой отец”. — “Я желаю того же, отец”. — “Тогда вот что я тебе советую. Сделай то, что следовало сделать мне в твоем возрасте. Вкладывай одну десятую своих заработков в прибыльное предприятие. Твои накопления и прибыль, которую они принесут, со временем сделают тебя владельцем большого состояния”. — “Слова твои мудры, отец. Больше всего я хочу стать богатым. Но мне нужно решить столько проблем с помощью моих заработков. Поэтому сомневаюсь, что смогу поступить так, как ты советуешь. Я молод. Впереди много времени”. Так рассуждал и я, будучи молодым. С тех пор много воды утекло, а я так и не начал строить свое состояние. “Мы живем в разные времена, отец. Я постараюсь избежать твоих ошибок”. — “Тебе дается шанс, сын мой. Он может привести тебя к богатству. Я умоляю тебя, не медли. Завтра же иди к сыну моего друга и договорись с ним о том, что будешь вкладывать десятую часть своего заработка в его предприятие. Иди быстро. Удача не ждет. Сегодня у тебя есть шанс, а завтра его уже нет. Поэтому торопись!”

Несмотря на отцовский совет, я все колебался. Перед глазами маячили красивые новые одежды, только что привезенные торговцем с Востока. Они были настолько богаты и роскошны, что мы с женой мечтали приобрести их во что бы то ни стало. Если бы я согласился откладывать десятую часть своих заработков, мы были бы вынуждены отказать себе не только в этих платьях, но и во многих других удовольствиях, которые дарит жизнь. Я медлил с принятием решения до тех пор, пока не стало слишком поздно, о чем я потом горько пожалел. Предприятие принесло такие прибыли, о которых никто и не помышлял. Такова моя история. Видите, я сам позволил удаче ускользнуть из-под носа.

— Эта история лишний раз убеждает нас в том, что удача всегда благоволит к тем, кто умеет рисковать, — прокомментировал рассказ смуглый мужчина. — Чтобы построить состояние, нужно сделать первый шаг. Им могут стать несколько монет, которые человек откладывает из своих заработков, делая первые сбережения. Сейчас я владелец стад. А начиналось все с того, что мальчишкой я купил за одну серебряную монету молодого теленка. Так было положено начало моему состоянию — и это был решительный шаг в моей жизни. Сделать первый шаг к богатству — значит воспользоваться шансом, который дает Фортуна. В результате жизнь человека приобретает новое качество — доходы начинают поступать не от заработка, а от дивидендов, которые приносят сбережения. Некоторым удается сделать свой первый шаг еще в молодости, и тогда они значительно опережают сверстников, продвигаясь к богатству, и оставляют далеко позади себя тех, кто так и не решился воспользоваться шансом, — как отец того торговца. Если бы наш друг, который поведал нам свою историю, умело использовал возможность, открывавшуюся перед ним, сегодня он мог бы похвастаться куда большими успехами. Удача предоставляла ему шанс стать владельцем огромного состояния.

— Спасибо вам! Разрешите и мне высказаться. — Поднялся чужестранец. — Я сириец. И не очень хорошо говорю на вашем языке. Мне бы хотелось, чтобы мы дали точную характеристику нашему другу, торговцу. Возможно, вы найдете, что это не очень вежливо, и все-таки мне бы хотелось одним метким словом выразить его поступок. Сам я не могу его придумать. Если я скажу по-сирийски, вы не поймете. Поэтому прошу вас, друзья, подскажите мне, как называется человек, который откладывает со дня на день принятие важного для него решения.

- Волокитчик! — раздался возглас из зала.

— Точно! — Сириец в волнении взмахнул руками. — Он не пользуется предоставленным шансом. Он выжидает. Сам себя убеждает в том, что сейчас ему некогда принимать решение. А Фортуна не станет ждать, пока он созреет. Она предполагает, что человек, мечтающий об удаче, будет действовать быстро. Итак, наш торговец просто-напросто волокитчик.

Торговец поднялся со своего места и благодушно поклонился залу, который шумел от одобрительного смеха.

— Восхищен тобой, чужестранец, что ты не побоялся произнести правду. — А теперь давайте послушаем еще какую-нибудь историю на ту же тему. Есть желающие рассказать о своем опыте? — обратился к слушателям Аркад.

— Есть, — откликнулся пожилой мужчина, одетый в красное. — Я покупаю скот — в основном верблюдов и лошадей. Иногда покупаю овец и козлов. История, которую я расскажу вам, о том, как однажды мне подвернулся счастливый шанс, причем в самый неожиданный для меня момент. Возможно, поэтому я и упустил его. Впрочем, вам судить.

— Как-то вечером я возвращался в город после бесплодного десятидневного путешествия в поисках верблюдов и страшно разозлился, обнаружив, что городские ворота уже заперты на замок. Пока мои рабы раскидывали палатки для ночевки, которую нам предстояло провести практически без еды и воды, ко мне подошел пожилой крестьянин, который, как и мы, оказался у запертых ворот. “Почтенный гражданин, — обратился он ко мне, — судя по всему, вы из тех, кто закупает товар. Если это так, то я мог бы предложить вам купить у меня отличное стадо овец. Дело в том, что моя жена тяжело больна, и мне спешно нужно возвращаться. Если бы вы купили у меня овец, я со своими рабами тут же отправился бы домой на наших верблюдах”.

Было так темно, что я не мог рассмотреть его стадо, но, судя по громкому блеянию овец, оно было большим. Проведя десять дней в бесполезных поисках верблюдов, я с удовольствием встретил предложение крестьянина. Он так волновался, что назначил весьма умеренную цену. Я принял ее, зная, что утром загоню стадо в город и продам его с большой выгодой для себя.

Сделка состоялась. Я позвал своих рабов, чтобы они пересчитали овец, которых, по словам крестьянина, должно было быть девятьсот голов. Не буду утомлять вас, друзья, пересказом того, как трудно было пересчитывать обессилевших, измученных жаждой овец. Скажу только, что это оказалось невыполнимой задачей. Поэтому я сообщил крестьянину, что пересчитаю их утром и тогда же заплачу. “Пожалуйста, — умолял он меня, — заплатите мне сейчас хотя бы две трети цены, чтобы я смог уехать. Я оставлю вам своего самого умного и образованного раба, который поможет вам пересчитать утром овец. Ему можно доверять, так что остаток вы заплатите ему”.

Но я заупрямился и отказался платить вечером. Рано утром, еще до того, как я проснулся, городские ворота распахнулись, и четверо закупщиков выбежали в поисках стад. Они были готовы предложить любую цену за скот, потому что городу угрожала осада, а еды не хватало. В итоге пожилой крестьянин получил за свое стадо три цены. Вот так редкая удача ускользнула от меня.

— Весьма необычная история, — прокомментировал Аркад. — Ну и какую мудрость можно извлечь из нее?

— Платить нужно немедленно, если ты уверен, что сделка выгодная, — предложил свою версию один из слушателей, мастер по седлам. — Прибыль, которую обещает такая сделка, с лихвой окупит все сомнения и слабости. Мы, люди, в высшей степени противоречивы. Да что там говорить, я сам замечал, что склонен менять свое мнение именно тогда, когда бываю прав. В своей неправоте мы становимся удивительно упрямы. А будучи правыми, начинаем сомневаться и упускаем счастливый шанс. Как правило, первоначальное решение оказывается единственно верным. И все равно, признаюсь, мне бывает трудно рискнуть. Пытаясь защититься от собственной слабости, откладываю решение на потом. Однако это не спасает меня от дальнейших разочарований в том, что упустил счастливую возможность.

— Спасибо! Я вновь хочу взять слово. — Сириец вскочил со своего места. — Наши истории очень похожи. Каждый раз удача покидала нас по одной и той же причине. Каждый раз она предлагала нам, волокитчикам, неплохой шанс. Но мы все медлили, колебались, откладывали принятие решения. Разве можно таким образом добиться успеха?

— Мудрые слова твои, мой друг, — ответил ему предыдущий рассказчик, торговец скотом. — Удача действительно отворачивается от тех, кто медлит. Однако в этом нет ничего необычного. Нерешительность — в натуре человека. Все мы желаем стать богатыми, однако, когда Фортуна преподносит такой шанс, природная нерешительность мешает нам воспользоваться им. Прислушиваясь к собственным сомнениям, мы сами себе становимся злейшими врагами.

В молодости я как-то не задумывался об этом. Свои неудачи я объяснял неверно принятыми решениями. Позже я стал винить во всем собственное упрямство. Наконец я признался самому себе, что в основе моих поражений — вредная привычка медлить с принятием решений. Как же я возненавидел ее после этого! С упрямством дикого осла, впряженного в повозку, я стал бороться с этим врагом, чтобы он не мешал моему продвижению к успеху.

— Спасибо! Я бы хотел задать вопрос господину торговцу. — Сириец вновь принял участие в разговоре. — Ты носишь красивое платье и совсем не похож на бедняка. И говоришь так, как преуспевающий человек. Скажи, ты до сих пор прислушиваешься к сомнениям?

— Как и наш друг, который покупает скот, мне пришлось признаться в нерешительности и долго бороться с этим, — ответил тот. — Для меня она тоже оказалась врагом, угрожающим моему успеху. История, которую я рассказал о себе, лишь одна из многих подобных, случавшихся и ранее. Должен сознаться, что побороть вредную привычку не так уж и сложно, — стоит только осознать ее пагубность. Никто ведь не позволит ворам спокойно красть его собственность. Точно так же нельзя себе позволить терять выгоду из-за нерешительности и привычки медлить с принятием решения. Вот почему каждый, кто стремится стать богатым, должен в первую очередь победить внутреннего врага.

Что скажешь ты, Аркад? Ты богаче всех в Вавилоне, а потому многие считают тебя удачливым. Согласен ли ты с тем, что нельзя добиться успеха, не поборов привычки медлить?

- Согласен абсолютно, - - ответил Аркад. — За свою долгую жизнь я повидал многое. На моих глазах росли юноши, которым Фортуна давала шанс добиться успеха, но они не ценили этого, откладывали самое важное решение на будущее, а потому успеха так и не добились. — Аркад обратился к слушателю, который начинал дискуссию. — Ты предложил, чтобы мы обсудили тему удачи. Послушаем, что ты теперь скажешь об этом.

— Удача предстала мне в ином свете. Раньше я думал, что она приходит к человеку случайно, без всяких усилий с его стороны. Теперь я понял, что удача умеет выбирать. Чтобы привлечь ее, нужно уметь использовать шанс. Поэтому в будущем я приложу максимум усилий к тому, чтобы не пропустить счастливый случай.

— Ты хорошо усвоил урок, — ответил Аркад. — Удача, как мы выяснили, идет вслед за шансом. Наш друг торговец мог бы в полной мере насладиться ее дарами, сумей он разглядеть свой счастливый шанс. Точно так же покупатель скота мог бы получить большую прибыль, распознай он удачу в предложении крестьянина.

Мы затеяли эту дискуссию, чтобы найти способ стать удачливыми. Думаю, нам это удалось. Обе истории, которые мы выслушали, показывают, что удача не приходит просто так. А правда такова: удача благоволит к тем, кто умеет использовать шанс. Ее величество удача рада помочь тем, кто ей нравится. И больше всего ей нравятся люди дела. Активность в делах всегда приведет вас к успеху.

ЕЕ ВЕЛИЧЕСТВО УДАЧА БЛАГОВОЛИТ К ЛЮДЯМ ДЕЛА


ПЯТЬ ЗАКОНОВ БОГАТСТВА

— Тяжелый мешок с золотом или глиняная дощечка с выгравированными на ней мудрыми изречениями? Если бы у вас был выбор, что предпочли бы вы?

Загорелые лица слушателей, казавшиеся в полутьме наступившего вечера еще более смуглыми, зажглись интересом.

— Золото, золото, — раздался хор из двадцати семи голосов.

Старый Калабаб многозначительно улыбнулся. Постойте! — Он поднял руку, призывая всех к тишине. — Прислушайтесь к вою диких собак в ночи. Они воют и скулят от голода. Представьте, что вы их накормили и что за этим последует: они начнут драться или бесцельно слоняться по улицам, совершенно не задумываясь о том, что наступит завтра и опять будет нечего есть. Так же и с людьми. Дайте им выбрать между золотом и мудростью — и что они предпочтут? Проигнорировав мудрость, они с удовольствием потратят золото. А на следующий день будут выть от отчаяния, потому что золота больше не будет. Золото предназначено для тех, кто знает его законы и следует им.

Калабаб плотнее закутал полами своего белого платья худые ноги, потому что подул холодный вечерний ветер.

— Поскольку вы верно служили мне во время нашего долгого путешествия, ухаживали за моими верблюдами, терпели горячий песок пустыни под ногами, отважно сражались с разбойниками, пытавшимися захватить мой товар, я расскажу вам о пяти законах богатства. Такого вы еще не слышали. Отнеситесь к моим словам со всем вниманием, ибо, усвоив их, вы вскоре можете стать по-настоящему богатыми людьми.

Он сделал выразительную паузу. Над головой путников ярко сверкали звезды, рассыпавшиеся в кристально чистом ночном небе над Вавилоном. За спиной людей маячили темные контуры навесов, которые должны были защитить от возможных пустынных бурь. Под навесами кипами был сложен товар, укрытый шкурами. На песке устроилось стадо мирно жующих и сопящих от удовольствия верблюдов.

— Ты и так рассказал нам много удивительных историй, Калабаб, — сказал главный упаковщик товара. — Твоя мудрость непременно поможет нам в дальнейшем, когда наше путешествие с тобой подойдет к концу.

— Я рассказывал вам о своих приключениях в дальних странах и землях, но сегодня я поведаю вам о мудрости Аркада, умного и богатого человека.

— Мы наслышаны о нем, — подтвердил упаковщик. — Как говорят, он был самым богатым человеком, когда-либо жившим в Вавилоне.

— Действительно, он был богаче всех, и все потому, что знал законы богатства. Сегодня я поделюсь с вами его великой мудростью, которую сам узнал от Номазира, его сына, когда был еще юношей.

Нам с хозяином довелось провести долгую ночь во дворце Номазира. Я помогал хозяину с доставкой великолепных ковров, каждый из которых Номазир внимательно рассматривал, чтобы выбрать лучшие цвета. Наконец его желание было удовлетворено, и он пригласил нас к столу, чтобы отведать изысканного вина.

И тогда он рассказал нам о великой мудрости Аркада, своего отца, о чем теперь я и поведаю вам.

В Вавилоне, как вам известно, так заведено, что сыновья богатых отцов живут с родителями в ожидании вступления в наследство. Аркад не одобрял этого обычая. Поэтому, когда Номазир стал взрослым, он обратился к нему с такими словами: “Сын мой, я желаю, чтобы ты уже сейчас вступил во владение моим состоянием. Однако сначала ты должен доказать свое умение управлять им. Поэтому я хочу, чтобы ты отправился в мир и проявил свою способность добывать золото и чтобы заслужил уважение людей. Для начала я предоставлю тебе две возможности, которых сам был лишен в молодости. Во-первых, я дам тебе мешок с золотом. Если ты используешь его с умом, это станет основой твоего будущего успеха. Во-вторых, подарю тебе глиняную табличку, на которой прописаны пять законов богатства. Если станешь следовать им, сможешь не только накопить золото, но и сохранить его. Через десять лет ты вернешься к отцу и отчитаешься о делах своих. Если я сочту их достойными, сделаю тебя наследником моего состояния”.

Так Номазир и отправился в путь — с мешком золота, глиняной табличкой, аккуратно завернутой в шелковую ткань, рабом и лошадьми. Минуло десять лет, и Номазир, как и договаривались, вернулся в отцовский дом. Отец устроил грандиозный праздник в его честь, пригласив друзей и родных. Когда веселье закончилось, отец с матерью заняли свои тронные места в огромном зале, а Номазир встал перед ними, чтобы рассказать о своих достижениях, как и обещал.

Был вечер. В тускло освещенном зале висело марево от мутных испарений масляных фитилей. Рабы в белых туниках ритмично орудовали длинными опахалами из пальмовых листьев, разгоняя влажный воздух. Происходящее выглядело весьма торжественно. Жена Номазира и двое его сыновей, друзья и родственники расположились позади на расстеленных коврах, приготовившись слушать.

“Отец мой, — почтительно произнес Номазир, — я преклоняюсь перед твоей мудростью. Десять лет назад, когда я стоял на пороге зрелости, ты заставил меня идти вперед и завоевывать свое место под солнцем, вместо того чтобы оставаться вассалом твоего богатства. Ты дал мне право распорядиться твоим золотом. Щедро поделился своей мудростью. Но золото — о, отец! Должен признаться, что с ним я натерпелся. Оно никак не хотело задерживаться в моих неопытных руках и удирало от меня, словно дикий заяц, вспугнутый молодым охотником”.

Отец понимающе улыбнулся: “Продолжай, сын мой, твой рассказ интересен мне во всех подробностях”.

“Я решил отправиться в Ниневию — этот город только начинал развиваться — в надежде найти там возможность проявить себя. Я присоединился к каравану путников, двигавшемуся в том же направлении, и в пути нашел себе много друзей. Среди них были двое юношей, о которых неплохо отзывались. Их белая лошадь не только выделялась своей красотой, но и была резвее ветра. Во время путешествия они доверительно сообщили мне, что в Ниневии живет богач, который гордится своей быстрой лошадью, уверенный в том, что обогнать ее невозможно. Он готов спорить на какие угодно деньги, что его лошадь самая резвая во всем Вавилонском царстве. Правда, мои новые друзья в один голос уверяли меня в том, что в сравнении с их белой красавицей хваленая лошадь ниневитянина — не более чем тупой осел и победить ее не составит труда.

Как великую услугу они предложили мне присоединиться к ним, сделав ставку на предстоящих скачках. Я увлекся их идеей. Наша лошадь потерпела жестокое поражение, а я потерял почти все свое золото. (Отец при этом расхохотался.) Позже я узнал, что это был коварный план мошенников, которые постоянно путешествовали с караванами, выискивая очередную жертву. Дело в том, что богач из Ниневии был их партнером, и свои барыши троица делила поровну. Этот обман явился первым уроком, которому научила меня жизнь.

Но вскоре мне был преподан второй урок, который оказался таким же горьким. Путешествуя с караваном, я подружился с еще одним молодым человеком. Он был сыном состоятельных родителей и, как и я, направлялся в Ниневию, чтобы подыскать себе подходящее дело. Вскоре после того, как мы прибыли в город, он поделился со мной потрясающей новостью: умер богатый торговец, и появилась возможность купить по низкой цене весь его товар и другую собственность. Мой друг предложил, чтобы мы стали равноправными партнерами, однако для начала ему нужно было вернуться в Вавилон за золотом. Чтобы сделка не прошла мимо, он посоветовал воспользоваться моими деньгами, вложив их в наше дело. А свое золото обещал внести позднее.

Он долго откладывал поездку в Вавилон, а тем временем проявил себя неумелым покупателем и транжирой. В конце концов, я выставил его взашей, но к тому моменту бизнес наш настолько захирел, что в запасе остались лишь негодные товары при полном отсутствии золота для закупки других. Жалкие остатки торговли я продал за бесценок какому-то израильтянину.

Должен сказать, отец, что за этим последовали тяжелые дни. Я искал работу, но тщетно, потому что не обладал ни навыками мастерства, ни умением зарабатывать. Я продал своих лошадей. Продал раба. Продал лишнюю одежду, чтобы иметь еду и ночлег. Но с каждым днем нужда подкрадывалась все ближе.

И вот в эти-то горькие минуты я вспомнил о твоей уверенности во мне. Ты, отец, отправил меня в дальние края, чтобы я стал человеком, и я должен был оправдать твое доверие”. Мать слушала, опустив голову, закрыв лицо руками, и тихо плакала.

“И тут я вспомнил о глиняной табличке, на которой были прописаны пять законов богатства. Я внимательно прочитал твои мудрые мысли, отец, и понял, что, случись это раньше — не потерял бы я свое золото. Я выучил наизусть каждый закон и твердо решил, что, когда в следующий раз Фортуна улыбнется мне, буду руководствоваться мудростью зрелости, а не неопытностью молодости”. Для пользы всех вас, собравшихся сегодня здесь, я прочитаю мудрые изречения моего отца, которые он написал для меня десять лет назад.

ПЯТЬ ЗАКОНОВ БОГАТСТВА

  1. Золото тянется к тому, кто откладывает десятую часть своего заработка, обеспечивая будущее себе и своей семье.
  2. Золото работает в полную силу на мудрого хозяина, который выгодно вкладывает его в дело.
  3. Золото нуждается в защите, а потому предпочитает осторожность и советы мудрых людей.
  4. Золото не любит, когда его заставляют работать в той области, где человек не сведущ.
  5. Золото ускользает от тех, кто вкладывает его в авантюрные или непродуманные проекты, воплощая романтические грезы о богатстве.

Таковы пять законов богатства, написанные моим отцом. Я уже убедился в том, что они дороже золота как такового, и об этом я еще расскажу.

Номазир опять посмотрел на отца. “Я уже говорил о том, к какой нищете и отчаянию привели меня незнание и неопытность. Однако нет таких страданий, которым не пришел бы конец. Мои беды закончились, когда я устроился надсмотрщиком за рабами, которые трудились на строительстве внешней городской стены.

Усвоив первый закон богатства, я начал откладывать по медяку с каждого заработка, при первой же возможности добавляя в копилку серебряную монету. Этот процесс был медленным и мучительным, потому что жить хотелось в полную силу. Я старался тратить деньги очень экономно, ибо был полон решимости вернуться через десять лет к отцу с таким же мешком золота, что он дал мне.

Однажды один из надсмотрщиков, с которым я успел подружиться, спросил меня: “Ты так молод, а в расходах скромен. Ты откладываешь часть заработанного?” — “Да, — ответил я. — Мое самое большое желание — накопить много золота, чтобы возместить то, что дал мне отец и что я потерял так бездарно”. — “Достойная цель. А тебе известно, что золото, которое ты накопил, может работать на тебя и зарабатывать еще больше золота?” — “У меня был печальный опыт. Отцовское золото покинуло меня, и я очень боюсь, что подобное повторится”. — “Если ты мне доверяешь, я научу тебя выгодно вкладывать золото, — ответил он. — В течение года строительство внешней стены будет закончено, и на каждом въезде можно будет устанавливать ворота из бронзы, которые должны охранять город от врагов. Во всей Ниневии не хватит металла, чтобы отлить эти ворота. План мой прост: мы, несколько человек, объединим наше золото и снарядим караван к местам залежи меди и олова, которые находятся далеко отсюда, а потом привезем в город металл для ворот. Как только царь отдаст приказ изготовить ворота, только мы одни сможем дать металл, и царь заплатит за него высокую цену. Если царь не захочет покупать у нас металл, мы все равно сможем выгодно продать его на рынке”.

В его предложении я увидел шанс воспользоваться третьим законом и вложить капитал по совету мудрого человека. И я не был разочарован. Наше предприятие оказалось успешным, и мой скромный запас золота резко пополнился после этой сделки. Позже я участвовал и в других проектах в составе той же группы. Мои компаньоны оказались людьми мудрыми по части выгодного капиталовложения. Перед каждой новой сделкой они тщательно планировали свои действия, чтобы ни в коей мере не ущемить прав вкладчиков и чтобы получить максимально возможную прибыль. Глупости вроде скачек или сомнительной торговли, которые я совершил поначалу в силу своей неопытности, у этих людей, разумеется, не прошли бы. Они бы тотчас разоблачили любую аферу.

С этими людьми я научился безопасно и выгодно вкладывать свой капитал. С годами мое богатство росло все более быстрыми темпами. Я не только возместил потерянное золото, но и во много крат преумножил его. И на всем своем пути— на неудачах и взлетах, на печальном опыте и успехах — я проверял мудрость, переданную мне отцом в виде пяти законов богатства, и ни разу она не подвела меня. К тому, кто не знает этих законов, золото приходит нечасто, а уходит быстро. Но для того, кто чтит эти законы, золото становится послушным рабом”.

Номазир закончил говорить и сделал знак рабу, стоявшему поодаль. Раб двинулся ему навстречу, Держа в руках сразу три тяжелых кожаных мешка. Один из них Номазир взял и поставил на пол перед отцом, обратившись к нему со словами:

“Ты дал мне мешок золота, вавилонского золота. Я возвращаю тебе мешок золота из Ниневии, равный по весу. Думаю, все согласятся, что это равноценный обмен. Ты дал мне глиняную табличку с мудрыми изречениями. Вместо нее я возвращаю тебе два мешка золота”. С этими словами он взял у раба другие два мешка и также поставил их к ногам отца.

“Тем самым я хочу доказать тебе, отец, что ценю мудрость гораздо выше, чем золото. Можно ли измерить мудрость мешками золота? Не будет мудрости — золото быстро исчезнет. А у мудрого человека золото не только сохранится, но и преумножится. Как доказывают эти три мешка. Поверь, отец, я испытываю огромное удовлетворение от того, что смог предстать перед тобой и сказать, что благодаря твоей мудрости стал богатым и уважаемым человеком”. Отец положил руку на голову Номазира: “Ты хорошо усвоил все уроки, и я по-настоящему счастлив иметь сына, которому могу доверить свое богатство”.

Калабаб закончил рассказ и критически оглядел своих слушателей.

— Что значит для вас эта история Номазира? — спросил он. — Кто из вас может пойти к своему отцу или отцу своей жены и отчитаться о мудром управлении сбережениями? Что подумают эти пожилые люди, если вы скажете им: “Я много путешествовал и много узнал, много трудился и много зарабатывал, но — вот беда! — золота у меня совсем мало. Часть его я потратил с умом, часть ушла на баловство, но больше всего золота я потерял из-за собственной глупости”. Думаете ли вы до сих пор, что лишь капризами судьбы можно объяснить то, что кто-то богат, а кто-то беден? Если да, то вы ошибаетесь.

Человек становится богатым только тогда, когда знает пять законов богатства и следует им. Поскольку в молодости я усвоил эти законы и соблюдал их, то и стал преуспевающим торговцем. А странности судьбы здесь ни при чем. Богатство, которое быстро приходит, так же быстро и уходит. Богатство, которое приносит настоящую радость и удовлетворение своему владельцу, приходит постепенно, и в основе его крепкие знания и тяжелый труд.

Заработать — задача не из сложных для думающего человека. Но вот сохранить заработанное, преумножить его дано не каждому. Знание пяти законов богатства щедро вознаградит любого. Каждый из пяти законов глубок по своему содержанию, так что постарайтесь усвоить все, что я скажу, чтобы мне не пришлось повторяться. Я знаю эти законы наизусть, потому что еще в молодости разглядел их мудрость и ценность и понял, что должен заучить их слово в слово.

ПЕРВЫЙ ЗАКОН БОГАТСТВА

Золото тянется к тому, кто откладывает десятую часть своего заработка, обеспечивая будущее себе и своей семье.

Любой, кто станет постоянно откладывать одну десятую часть заработанного и мудро вкладывать накопленное, постепенно превратит свои сбережения в большое состояние, которое обеспечит доходы на будущее и явится гарантией безбедного существования семьи, когда хозяину предстоит отправиться на небеса. Этот закон утверждает, что золото тянется именно к такому человеку. Я могу подтвердить его опытом своей жизни. Чем больше золота я накапливаю, тем более охотно оно работает на меня и множится. Золото, которое я откладываю, зарабатывает все больше и больше, — ив этом смысл первого закона.

ВТОРОЙ ЗАКОН БОГАТСТВА

Золото работает в полную силу на мудрого хозяина, который выгодно вкладывает его в дело.

В самом деле, золото — ценный работник. При первой же возможности оно стремится увеличиться в размерах. Каждому, кто научился откладывать золото, дается шанс выгодно вложить его в дело. С годами доходы неизмеримо возрастают.

ТРЕТИЙ ЗАКОН БОГАТСТВА

Золото нуждается в защите, а потому предпочитает осторожность и советы мудрых людей.

Золото тянется к осторожному хозяину, точно так же как ускользает от беспечного владельца. Человек, который ищет мудрых советов по части вложения капитала, очень скоро может не только увеличить свое состояние до гигантских размеров, но и сохранить его в целости.

ЧЕТВЕРТЫЙ ЗАКОН БОГАТСТВА

Золото не любит, когда его заставляют работать в той области, где человек не сведущ.

Человеку, имеющему золото, но не обладающему знаниями о том, как им управлять, сложно определить, какие сферы вложений наиболее выгодны. Поэтому он начинает суетиться и мо-ясет ошибиться в выборе, а это чревато потерей капитала. Неопытный вкладчик, доверяющий только собственным суждениям, рискует поместить капитал в те предприятия, о работе которых он не имеет ни малейшего представления, а за допущенные ошибки расплачивается своими сокровищами. Мудр тот, кто следует советам людей, знающих, как управлять золотом.

ПЯТЫЙ ЗАКОН БОГАТСТВА

Золото ускользает от тех, кто вкладывает его в авантюрные или непродуманные проекты, воплощая романтические грезы о богатстве.

Заманчивые перспективы сулит обладание золотом его новоиспеченному владельцу. Авантюрные идеи кажутся весьма соблазнительными, поскольку обещают немедленные и огромные прибыли. И вот тут-то стоит прислушаться к советам мудрых людей, которые знают, какие опасности скрываются за подобными планами. Не забывайте о мошенниках из Ниневии, которые с удовольствием обманывали доверчивых граждан, втягивая их в сомнительные аферы. На этом я закончу излагать свои истории, связанные с законами накопления богатства. Рассказав их вам, я открыл вам секреты своего успеха. По правде говоря, это не секреты, а, скорее, истина, которую нужно усвоить каждому.

Завтра мы будем в Вавилоне. Смотрите! Видите тот огонь, что вечно горит над Храмом Бел? Это символ золотого города. Завтра каждый из вас станет обладателем золота, честно заработанного верным трудом. Что расскажете вы через десять лет, когда придет пора отчитаться о том, как вы распорядились золотом? Если среди вас найдутся такие, кто, подобно Номазиру, использует часть золота в качестве стартового капитала для создания своего состояния и будет четко следовать мудрости его отца Аркада, тогда через десять лет они, как и сын Аркада, станут богатыми и уважаемыми людьми.

Наши мудрые поступки сопровождают нас по жизни, чтобы принести радость и удовлетворение. Точно так же безрассудство ведет нас к неудачам и страданиям. И об этом нельзя забывать. Во главе неудач, преследующих нас по жизни, стоят воспоминания о том, что мы могли сделать, но не сделали, — это наши упущенные возможности. Богатства Вавилона неисчерпаемы, никто не определит их размеры. С каждым годом они приобретают все большую ценность. Как сокровища любой другой земли, они являются наградой, щедрой наградой людям дела. Ваши желания и устремления обладают магической силой. Сочетайте эту энергию со знанием пяти законов богатства — и сокровища Вавилона станут вашими.


РОСТОВЩИК И3 BABИЛOHA

Пятьдесят золотых монет! Никогда прежде в кошельке Родана, мастера по изготовлению копий из Вавилона, не было столько золота. Счастливо шагал мастер по главной улице, спускаясь из царского дворца. Золото мелодично позвякивало в его кошельке, и это была самая сладкая музыка, которую он когда-либо слышал.

Пятьдесят золотых! И все его! Он никак не мог поверить в свою удачу. Какой же мощью обладали эти звенящие кусочки металла! На них можно было купить все, что пожелаешь, — большой дом, землю, стадо, верблюдов, лошадей, колесницы, да много чего еще. Как же распорядиться таким сокровищем? Сейчас, сворачивая на боковую улочку, ведущую к дому его сестры, Родан не мог думать ни о чем, кроме как о свалившемся на него богатстве.

Только через несколько дней счастливчик Родан переступил порог магазина Матона, ростовщика и торговца ювелирными украшениями и редкими тканями. Даже не посмотрев по сторонам, не обращая внимания на искусно выставленные товары, он прошел сразу в жилую половину дома. Там он застал Матона, который, расположившись на ковре, вкушал еду, подносимую чернокожим рабом.

— Я бы хотел посоветоваться с тобой, потому что не знаю, как мне поступить. — Родан массивной глыбой навис над ростовщиком.

Узкое желтовато-болезненное лицо Матона осветилось дружеской улыбкой.

— Что такого ты натворил, что приходится обращаться к ростовщику? Проигрался в игорном доме? Или какая-нибудь соблазнительная женщина окрутила тебя? Я знаю тебя много лет, и ни разу не обращался ты ко мне за помощью.

— Нет-нет. Дело не в этом. Мне не нужно золото. Наоборот, мне нужен твой мудрый совет.

- Да вы только послушайте! Какие речи! Никто не приходит к ростовщику за советом. Или мой слух подводит меня?

— Так знай, что я пришел именно за советом.

— Неужели? Мастер Родан оказался умнее всех, потому что пришел к Матону не за золотом, а за советом. Многие приходят ко мне именно за золотом, чтобы расплатиться за свои ошибки и безрассудство, но за советом пришли впервые. А между тем кто, как не ростовщик, может дать мудрый совет тем, кто попал в беду?

Ты должен разделить со мной трапезу, Родан, — продолжал он. — Будь моим гостем. Андо! — крикнул он своему рабу, — расстели ковер моему другу Родану, который пришел за советом. Он будет моим почетным гостем. Принеси ему много еды и самый большой кубок вина. Да выбери только лучшее вино. А теперь, друг, расскажи мне, в чем твоя беда.

— Все дело в царском подарке.

— В царском подарке? Царь сделал тебе подарок, и ты называешь это бедой? Что же это за подарок?

— Он остался очень доволен моим чертежом нового наконечника для копий, предназначенных для царской гвардии, и подарил мне пятьдесят золотых монет, и теперь я терзаюсь сомнениями насчет того, как ими распорядиться. Ко мне каждый час обращаются люди, умоляя поделиться с ними моим богатством.

— Это естественно. Желающих получить золото больше, чем имеющих его. Но разве ты не можешь сказать “нет”? Неужели не можешь проявить твердость?

— Многим я могу отказать, но иногда мне легче сказать “да”. Разве можно отказать сестре, к которой искренне привязан?

— Разумеется, нет. Сестру нельзя лишать радости разделить с тобой богатство.

— Но она просит денег для своего мужа Ара-мана, которого хочет видеть богатым торговцем. Она считает, что ему просто не везет, и умоляет меня ссудить ему золото, чтобы он мог встать на ноги и потом рассчитаться со мной прибылью.

— Мой друг, — прервал его Матон, — ты затронул очень серьезную тему. Золото наделяет человека ответственностью и изменяет его отношение к приятелям. Ты начинаешь опасаться, что потеряешь его или что станешь жертвой обмана. В то же время золото приносит ощущение власти и дает возможность делать добро. Ты когда-нибудь слышал о крестьянине из Ниневии, который понимал язык животных? Я расскажу тебе его историю, и ты поймешь, что ссуда и заем — не более чем переход золота из одних рук в другие.

Так вот этот крестьянин, который понимал язык животных, каждый вечер просиживал во дворе своего дома, прислушиваясь к разговорам своих питомцев. Однажды он услышал, как бык жалуется ослу на свою тяжкую долю: “Я с утра до ночи тащу свой плуг. И неважно, что стоит жара, а ноги мои устали и шею ломит, — я все равно должен работать. А ты проводишь время бездельничая. Тебя накрывают красивым покрывалом, и ты лишь возишь своего хозяина. Если хозяин никуда не едет, ты отдыхаешь и можешь целый день щипать зеленую травку”.

Осел, несмотря на природную тупость, был славным парнем и посочувствовал быку: “Мой друг, — ответил он, — ты работаешь очень тяжело, и я бы с удовольствием помог тебе. Поэтому расскажу тебе, как бы ты мог заработать себе выходной. Утром, когда придет раб, чтобы впрячь тебя в плуг, ляг на землю и реви так, чтобы он подумал, будто ты болен и не можешь работать”. Бык внял совету осла и на следующее утро раб объявил своему хозяину о том, что бык болен и не может тянуть плуг. “Что же, — сказал крестьянин, — тогда запрягай осла, пусть он пашет”. Весь день осел, который намеревался лишь помочь своему другу советом, вынужден был работать за него. Когда пришел вечер и осла освободили от тяжкой ноши, он едва стоял на ногах от усталости.

Крестьянин снова вышел во двор послушать разговор двух приятелей. Первым заговорил бык. “Ты мой лучший друг. Благодаря твоему мудрому совету я прекрасно отдохнул в течение дня”.

“А я, — возразил ему осел, — как все сердобольные, желающие помочь другу, вынужден был работать за него. Пожалуй, тебе не стоит больше отказываться от работы, потому что я слышал, как хозяин приказал рабу в следующий раз отправить тебя на бойню, если ты не сможешь пахать. И правильно сделает, потому что ты лентяй”. Больше они ничего не сказали друг другу, и на этом их дружба кончилась.

Можешь сказать мне, в чем здесь мораль?

— Поучительная история, — ответил Родан, — но мораль я не уловил.

— Я и не рассчитывал на это. Но на самом деле мораль чрезвычайно проста: если хочешь помочь другу, сделай это так, чтобы не взваливать на себя его ношу.

— Я как-то не подумал об этом. Что ж, это мудрая мораль. Я и не хочу взваливать на себя ношу мужа моей сестры. Но скажи мне вот что: ты многим даешь ссуды. Тебе их возвращают?

Матон многозначительно улыбнулся — как и подобает человеку, умудренному опытом.

— Разве можно давать ссуду, если не уверен в том, что тебе ее вернут? Что же это за ростовщик, если он не может определить, на какие цели пойдет его золото и вернется ли оно к нему с прибылью? В том и состоит мудрость, чтобы разглядеть, чем обернется заем — пустой тратой денег или прибыльным предприятием. Я покажу тебе свой сундук, в котором я храню вещи, оставленные в залог.

И он внес в комнату сундук, накрытый красной свиной кожей и украшенный бронзовыми знаками. Поставив его на пол, он склонился над ним, положив руки на крышку.

— От каждого человека, которому я даю ссуду, я беру что-нибудь в залог и храню эти вещи в сундуке до тех пор, пока долг не вернут. Если долг возвращают, я отдаю оставленную в залог вещь, в ином случае она остается у меня в память о тех, кто не оправдал моего доверия.

Самые безопасные ссуды — те, что я даю обладателям больших состояний, ценность которых неизмеримо выше самой ссуды. Я имею в виду земли, драгоценности, верблюдов, то есть то, что может быть продано в счет оплаты долга. Иногда в залог оставляют драгоценности, которые по стоимости превышают сумму долга. Бывают еще и долговые расписки — это обещания отдать мне часть недвижимости в случае нарушения сроков возврата долга. Таким образом я защищаю себя от нерадивых плательщиков.

Есть и другая категория заемщиков. Это люди, которые могут заработать. К ним принадлежат такие, как ты. У них есть доход, и, если они честны или их не постигнет несчастье, я уверен в том, что они вернут долг с процентами, на которые я имею право. Ссужая деньги этим людям, я оказываю им человеческую поддержку.

Встречаются и такие, кто не имеет ни собственности, ни дохода. Жизнь сурова, и не все могут приспособиться к ней и найти свое место. Если бы я ссужал им деньги просто так, я бы очень скоро разорился. Но в то же время я не могу оставить их без помощи, вот почему иду им навстречу и даю деньги под поручительство их хороших друзей, которые могут подтвердить их порядочность.

Матон открыл крышку сундука. Родан с готовностью подался вперед. Его взору предстало бронзовое ожерелье, утопавшее в алой ткани. Матон взял его и бережно погладил. “Оно навсегда останется в моей сокровищнице, потому что его владелец отошел в мир иной. Я дорожу этим ожерельем, как дорожу памятью его хозяина, ибо он был моим хорошим другом. Мы вместе вели успешную торговлю, пока он не привез с востока женщину — красивую, не похожую на всех других. Это было удивительное создание. Мой друг безрассудно потратил все свое золото на удовлетворение ее прихотей. Когда золото иссякло, он пришел ко мне в глубокой печали. Я долго говорил с ним и обещал помочь, чтобы он мог начать все сначала. Он поклялся всеми святыми, что будет упорно трудиться. Но его мечтам не суждено было свершиться. В ссоре она ударила его ножом в самое сердце, которое он когда-то отдал ей”. — “А она?” — спросил Родан. “Это все, что осталось от нее. — Он бережно приподнял алую ткань. — В ужасе от содеянного она бросилась в Евфрат. Эти два долга уже никогда не будут оплачены. Как видишь, Родан, люди, обуреваемые сильными эмоциями, несут риск для ростовщиков. А вот еще! Это уже другая история. — Он потянулся к кольцу, вырезанному из буйволиной кости. — Это принадлежит крестьянину. Я покупаю ковры у его жены. Пришла засуха, и их семье стало нечего есть. Я помог крестьянину, и он расплатился со мной, когда собрал новый урожай. Потом он как-то пришел ко мне опять и рассказал о диковинных козлах, которые, по словам странников, живут в дальних краях. У этих козлов длинная и мягкая шерсть, из которой можно ткать ковры невиданной красоты. Крестьянин хотел купить стадо этих козлов, но у него не было денег. Я ссудил ему золото, чтобы он мог отправиться в путь и привести в Вавилон козлов. Сейчас он уже вернулся, так что на следующий год я удивлю богачей Вавилона такими коврами, что они не пожалеют и состояния, чтобы купить их. Вскоре я должен вернуть крестьянину его кольцо. Он настаивает на том, чтобы расплатиться со мною немедленно”.

“Неужели кто-то из должников это делает?” — удивился Родан.

“Если они берут в долг с целью расплатиться полученной прибылью, я это только приветствую. Но если люди берут в долг, чтобы залатать прорехи в своем бюджете, тут мне следует быть начеку и лишний раз подумать, стоит ли давать ссуду”.

- Расскажи мне об этом, — попросил Родан, вытаскивая из сундука тяжелый золотой браслет, причудливо инкрустированный драгоценными камнями.

— Моему доброму другу нравятся женщины, — пожурил его Матон.

— Я еще не так стар, — возразил Родан.

— Я в этом и не сомневаюсь, но на этот раз ты напрасно ждешь от меня романтической истории. Владелица этого браслета — толстая морщинистая старуха, одно упоминание о которой приводит меня в дрожь. Когда-то у нее было много денег, и она была моим выгодным клиентом, но в их семье настали тяжелые времена. У этой женщины есть сын, которого она хотела видеть торговцем. Как-то она обратилась ко мне с просьбой дать ей в долг золото, чтобы сын мог стать партнером хозяина торгового каравана, который ходил по городам, скупая товары в одном городе и продавая их в другом.

Хозяин оказался мошенником, поскольку оставил бедного мальчика в далеком городе без денег и друзей, украв у него все, что тот имел. Возможно, когда этот юноша подрастет, он отдаст мне долг, но пока я получаю лишь пустые обещания. Впрочем, должен признать, что стоимость браслета во много крат выше той суммы, что я ссудил его мамаше.

— А эта женщина не обращалась к тебе за советом? Возможно, в нем было бы больше пользы, чем в ссуде?

— К сожалению, нет. Она нарисовала себе благостную картину, представив своего сына богатым и могущественным человеком. Ни о чем другом она и слышать не хотела. Я знал, что рискую, вкладывая деньги в неопытного юношу, но его мать предложила мне такой залог, что я не смог ей отказать.

А это, — продолжал Матон, вытащив связанную узлом черную веревку, — принадлежит Небатуру, торговцу верблюдами. Когда ему нужно купить большое стадо и не хватает денег, он обращается ко мне. Он — мудрый торговец. Я доверяю ему, а потому без опаски ссужаю золотом. В Вавилоне много достойных торговцев, которым я верю, потому что они уже доказали свою порядочность. Их вещицы, оставленные в залог, быстро исчезают из моего сундука. Хорошие торговцы — ценное приобретение для нашего города, и мне выгодно помогать им, чтобы торговля в Вавилоне процветала.

Матон достал из сундука жука, вырезанного из бирюзы, и с презрением швырнул его на пол.

— Безделица из Египта. Парню, которому она принадлежит, совершенно безразлично, получу ли я назад свое золото, которое одолжил ему. В ответ на мои упреки он говорит: “Как я могу расплатиться, когда меня преследует злой рок? У тебя и так много денег”. Что мне остается делать? Эта ве-Щица принадлежит его отцу — почтенному человеку, которому пришлось расстаться с собственной землей и стадом, чтобы поддержать начинания сына. Поначалу юноше сопутствовал успех, но вскоре он возомнил себя великим коммерсантом, а знаний и опыта не хватило. Его предприятия постиг крах.

Молодость амбициозна. Она предпочитает легкий и быстрый путь к богатству и тем удовольствиям, которые оно сулит. Чтобы получить быструю прибыль, молодые часто совершают необдуманные поступки, влезая в долги. Им не хватает опыта понять, что бессмысленные долги — это яма, в которую можно легко упасть, но выбираться из нее крайне сложно. И все-таки я не против того, чтобы молодые брали в долг. Наоборот, я это приветствую. Правда, предупреждаю, что цель должна быть мудрой и оправданной. Я сам получил первую прибыль от денег, взятых в долг.

Что мне остается делать? Юноша находится в отчаянном положении, его начинания обернулись провалом. У него опустились руки. Он не предпринимает никаких попыток расплатиться со мной. Мне самому больно лишать его отца земель и стада.

— Ты рассказал мне много интересного, — перебил его Родан, — но я так и не услышал ответа на мой вопрос. Стоит ли мне одолжить пятьдесят золотых мужу сестры? Эти деньги значат для меня слишком много.

— Твоя сестра — замечательная женщина, и я очень уважаю ее. Если бы ее муж пришел ко мне и попросил ссудить ему пятьдесят золотых, я бы спросил его, на какие цели он собирается их использовать.

Если бы он ответил, что хочет стать торговцем и заниматься, как и я, продажей драгоценностей и дорогой мебели, я бы спросил его: “А ты обладаешь знаниями о том, как вести торговлю? Ты знаешь, где купить товар по самой низкой цене?

И где выгодно продать его?” Сможет ли он ответить “да” на все эти вопросы?

— Нет, не сможет, — признался Родан. — Он часто помогал мне в изготовлении копий, немного работал в магазинах.

— В таком случае я бы сказал ему, что в его решении нет мудрости. Торговец должен хорошо знать свое дело. А одних амбиций мало, так что золота я бы ему не дал.

Но предположим, что он бы ответил: “Да, я много помогал торговцам. Я знаю, как проехать в Смирну, чтобы купить там ковры по низкой цене. Я знаю многих богатых людей Вавилона, которым мог бы продать эти ковры по высокой цене”. Тогда я бы ответил ему: “Цель твоя и амбиции достойные. Я с удовольствием одолжу тебе пятьдесят золотых, если ты дашь мне гарантию, что вернешь их”. Но если он скажет: “У меня нет иных гарантий, кроме того, что я уважаемый человек”, я отвечу ему: “Я очень дорожу каждой монетой. Ведь на тебя могут напасть разбойники по дороге в Смирну, отобрать у тебя деньги или товар, и тогда тебе нечем будет рассчитаться со мной”.

Видишь ли, Родан, золото — это товар ростовщика. Ссудить его легко. Но если делать это безрассудно, вернуть непросто. Мудрость ростовщика — в гарантии возврата ссуды.

Все это хорошо, — продолжал он, — помогать тем, кто попал в беду, тем, к кому судьба оказалась жестокой. Благородна и помощь тем, кто только начинает свою карьеру, потому что я искренне желаю, чтобы молодые юноши добились успеха и стали уважаемыми гражданами. Но и помощь должна мудрой, чтобы не получилось так, как в той истории про осла, взвалившего на себя чужую ношу.

Опять я ушел от твоего вопроса, Родан, но послушай мой совет: оставь себе свои пятьдесят золотых. То, что заработано тобой и дано тебе в награду за твой труд, принадлежит только тебе, и никто не вправе требовать тебя поделиться, если только ты сам этого не захочешь. Если ты уверен в том, что, ссудив свое золото, сможешь получить обратно втрое больше, тогда смело действуй. Я не сторонник того, чтобы золото лежало мертвым грузом, но и не сторонник неоправданных рисков. Как долго ты работаешь мастером по копьям?

— Три года.

— И сколько денег ты уже накопил, не считая царского подарка?

— Три золотых.

— Каждый год ты отказывал себе в желаниях, чтобы отложить по одному золотому?

— Именно так.

— Тогда можно сказать, что, отказывая себе в удовольствиях на протяжении пятидесяти лет, ты сможешь накопить пятьдесят золотых?

— Да, похоже, что так.

- Считаешь ли ты, что твоя сестра готова принять от тебя такую жертву — пятьдесят золотых, накопленных потом и кровью за годы лишений, — чтобы принести ее на алтарь тщеславия своего мужа, возомнившего себя великим торговцем?

- Если говорить твоими словами, то думаю, что нет.

— Тогда приди к ней и скажи: “Три года я работал каждый день, с утра до ночи, отказывал себе во многих желаниях. За каждый год такого тяжкого труда мне причитается богатство в виде одного золотого. Ты моя любимая сестра, и мне очень хочется, чтобы твой муж преуспел в том деле, которому он хочет себя посвятить. Если он представит мне план, который мой друг Матон сочтет мудрым и осуществимым, тогда я с радостью одолжу ему свои накопления, чтобы он мог доказать, что способен добиться успеха”. Скажи так, и, если ее муж действительно честный человек и полон решимости преуспеть в жизни, пусть докажет это. Если же он этого не сделает, все его обещания вернуть долг ровным счетом ничего не стоят.

Я стал ростовщиком, потому что у меня золота больше, чем мне требуется для того, чтобы вести свою торговлю. Я хочу, чтобы излишки моего золота помогали другим работать и зарабатывать еще больше золота. Но это вовсе не значит, что я готов расстаться со своим богатством, ведь я добывал его тяжелым трудом, отказывая себе во многих удовольствиях. Вот почему я никогда не даю денег, если не уверен в том, что их вернут, или если у меня нет уверенности в том, что мои ссуды быстро окупятся.

Я поведал тебе, Родан, о некоторых секретах моего заветного сундука. Глядя на те вещицы, что я показал тебе, ты можешь судить о человеческих слабостях и огромном искушении занять денег при полном отсутствии гарантий их возврата. Очень часто самые высокие надежды оказываются фальшивыми ожиданиями, поскольку не подкреплены реальными навыками и способностью к труду.

Сейчас у тебя, Родан, есть золото, которое может заработать еще больше золота для тебя. Ты вполне можешь стать ростовщиком — так же, как и я. Если только ты будешь бережно хранить свое богатство, оно принесет тебе хороший доход и станет источником великих удовольствий и радостей. Но, стоит тебе проявить слабость и упустить свои деньги, остаток дней ты проведешь в печали и сожалениях о содеянном.

Каково твое самое большое желание в отношении того золота, что сейчас хранится в твоем кошельке?

— Сохранить его.

— Мудрый ответ, — одобрил Матон. — Видишь, твое первое желание — сохранить богатство. Как ты думаешь, отдав золото мужу своей сестры, ты сможешь уберечь его от потери?

— Боюсь, что нет, поскольку он не имеет опыта умелого обращения с золотом.

— Вот поэтому не стоит дурачить себя сентиментальными глупостями о долге и ответственности за других. Если ты хочешь помочь семье или другу, найди другие способы, кроме тех, что связаны с потерей собственного богатства. Не забывай, что золото ускользает от тех, кто неумело обращается с ним, и что не стоит разбрасываться золотом, пускаясь в авантюры. Каково твое следующее желание в отношении того золота, что тебе удастся сберечь?

— Чтобы оно зарабатывало еще больше золота.

— И опять ты говоришь мудро. Золото создано для того, чтобы работать и приносить доход. Золото, с умом вложенное в дело, может вдвое увеличить состояние человека еще в зрелости. Если же ты вкладываешь его с большим риском, под угрозой становятся и твои будущие доходы.

Поэтому не поддавайся фантастическим планам бездельников, которые мечтают получить огромные и немедленные прибыли. Эти люди, как правило, не знают законов рынка. Оставайся консерватором — пусть твои доходы будут разумными, но зато ты их сможешь сохранить на всю жизнь.

Старайся искать партнеров среди людей умудренных опытом, добившихся стабильного успеха. Твое золото сможет работать спокойно и прибыльно под их руководством. Тогда ты, возможно, избежишь участи тех сыновей богатых родителей, которые так и не смогли воспользоваться мудростью своих отцов и правильно распорядиться золотом, которое послали им боги.

Когда Родан поблагодарил ростовщика за мудрый совет, тот сказал:

- Царский подарок послужит тебе источником великой мудрости. Если ты действительно хочешь сохранить свои пятьдесят золотых, ты должен быть осторожен. Много соблазнов встретится тебе на пути. Много советов ты выслушаешь от людей. Тебе будут предложены заманчивые проекты, сулящие огромные прибыли. Но истории, которые хранит мой сундук, будут служить тебе предупреждением: не давай ни одной монеты, если не уверен в том, что она к тебе вернется. Если тебе еще понадобится мой совет, возвращайся. Я дам тебе его с радостью.

Вот что я выгравировал на крышке своего сундука. Это относится в равной мере и к кредитору, и к заемщику:

МАЛЕНЬКАЯ ОСТОРОЖНОСТЬ ЛУЧШЕ БОЛЬШОГО РАЗОЧАРОВАНИЯ


 СТЕНЫ ВАВИЛОНА

Старый вояка Банзар стоял на страже прохода, ведущего к вершине древних стен Вавилона. Высоко над его головой отважные защитники сражались с неприятелем. От их храбрости и умения зависело будущее существование великого города и его сотен тысяч жителей. Над стенами разносился рев атакующих армий, крики бойцов, ржание тысяч лошадей, оглушительные удары копий, обрушивавшихся на бронзовые ворота.

На улице за воротами расположились копьеносцы, готовые отразить атаку врага, случись ему прорваться в город. Их было не так много, этих смелых юношей. Основная армия Вавилона была сейчас с царем в великом походе на восток. Атаки на город в их отсутствие ничто не предвещало, а потому силы защитников были не так велики. Но неожиданно с севера прорвались армии ассирийцев. И вот теперь от стен Вавилона зависело, смогут ли они устоять и защитить город.

Рядом с Банзаром собрались толпы испуганных горожан, которые с жадностью ловили новости о ходе сражения. С болью и отчаянием они следили за потоком раненых и погибших, который никак не иссякал. Наступал решающий момент атаки. После трехдневной осады неприятель вдруг бросил все свои силы и мощь именно на этот сектор городской стены, на эти ворота.

Защитники, которые вели сражение на вершине стен, обстреливали карабкавшихся захватчиков, поливали их кипящим маслом, а тех, кто все-таки сумел забраться наверх, добивали копьями. Но и враг не уступал, обрушивая на вавилонских воинов смертельный шквал стрел. Старый Банзар оказался в самой гуще событий и новостей. Будучи ближе всех к воротам, он первым улавливал дыхание возобновляющейся атаки.

Пожилой торговец приблизился к нему почти вплотную и умолял: “Скажи мне! Скажи мне! Ведь они не смогут прорваться. Мои сыновья сейчас вместе с царем. Больше некому защитить мою бедную жену. О, ведь они все украдут. Мою еду... они ничего не оставят. Мы стары, слишком стары, чтобы защитить себя, нас не возьмут даже рабами. Мы обречены на то, чтобы голодать. Мы умрем. Скажи мне, что они не прорвутся в город”. “Успокойся, добрый торговец, — ответил старый воин. — Стены Вавилона крепки. Возвращайся на базар и скажи своей жене, что стены города защитят вас и ваше богатство так же, как и сокровища царя. Держись поближе к стенам, иначе летящие стрелы могут задеть тебя”.

Как только старик удалился, его место заняла женщина с младенцем на руках. “О храбрый воин, какие новости с вершины? Скажи мне правду, чтобы я могла ободрить своего бедного мужа. У него жар от полученных ран, но он все равно настаивает на том, чтобы ему дали оружие и он смог защитить меня и ребенка. Он говорит, что месть врага в случае, если он прорвется в город, будет ужасна”. - - “Говорю и тебе, добрая женщина, что стены Вавилона защитят и тебя, и твое дитя. Они высокие и крепкие. Разве ты не слышишь криков наших храбрых защитников, поливающих головы неприятеля кипящим маслом?” — “Да” я слышу, как слышу и оглушительный стук по воротам”. — “Возвращайся к своему мужу. Скажи ему, что стены крепки и выдержат любой натиск. А враги, прорвавшиеся на вершину стен, будут тут же уничтожены копьями наших воинов. Иди осторожней, прижимайся к стенам”.

Банзар отступил в сторону, освобождая проход для воинов в тяжелых доспехах. Как только они пробежали, грохоча бронзовыми щитами и копьями, маленькая девочка возникла возле него.

“Скажи мне, пожалуйста, воин, мы в безопасности? — умоляюще спросила она. — Я слышу ужасные звуки. Вижу окровавленных людей. Я так боюсь. Что станет с нашей семьей, моей матерью, маленьким братом и младенцем?” Старый вояка прищурился и гордо вскинул подбородок.

“Не бойся, малышка, — приободрил он девочку. — Стены Вавилона защитят тебя, и твою мать, и твоего братца, и младенца. Именно для того, чтобы защитить своих подданных, построила их царица Семирамида сто лет тому назад. Еще никому не удавалось прорваться сквозь них. Возвращайся и скажи своей матери и брату, что стены Вавилона защитят их и не стоит бояться”.

День за днем стоял старый Банзар на своем посту, наблюдая за передвижениями защитников, сражавшихся до тех пор, пока их, окровавленных или мертвых, не стаскивали со стен. А вокруг него по-прежнему гудела толпа встревоженных горожан, задававших все тот же вопрос, выдержат ли стены осаду. И всем он отвечал с гордостью и достоинством: “Стены Вавилона защитят вас”.

Три недели и пять дней не стихала атака, становясь все более жестокой. И тем мрачнее становился Банзар, крепче сжимались его челюсти, когда он наблюдал за тем, как постепенно превращается грязь под ногами в кровавое месиво от сотен израненных тел, которых все проносили мимо него. Каждый день толпы атакующих подбирались к стенам города. Каждую ночь груды мертвых тел оттаскивали от стен и хоронили в степи.

На пятую ночь четвертой недели шум сражения поутих. Первые лучи солнца прорвались сквозь плотную завесу пыли, поднятой отступающей армией противника. Оглушительный победный рев пронесся над городскими стенами. В том, что это была победа, уже никто не сомневался. Рев защитников эхом отозвался среди горожан и мощным вихрем взвился над равниной. Люди выскочили из своих домов. Улицы вмиг оказались запруженными толпами. Ужас, в котором пребывали люди все эти долгие недели, перерос в дикий хор радости. С вершины самой высокой башни Храма Ваала взвились яркие огни победного салюта. Столб голубого дыма, вырвавшийся в небо, должен был донести славную новость всем и вся.

Стены Вавилона в очередной раз показали свою несокрушимую мощь и защитили богатые сокровища Вавилонского царства во благо и процветание его жителей. Вавилон существовал век за веком, потому что был полностью защищен. Он просто не мог позволить иного. Стены Вавилона до сих пор остаются выдающимся примером, доказывающим потребность и стремление людей быть защищенными. Это стремление заложено в человеке природой. И сегодня оно ничуть не слабее, разве что теперь мы располагаем более надежными средствами защиты. Сегодня от любых трагедий и бед нас защищают несокрушимые стены страхования, сберегательных счетов и надежных инвестиций.

МЫ НЕ МОЖЕМ СЕБЕ ПОЗВОЛИТЬ ОСТАТЬСЯ БЕЗ ЗАЩИТЫ


ТОРГОВЕЦ ВЕРБЛЮДАМИ И3 BABИЛOHA

Чем голоднее человек, тем яснее работает его мысль и тем явственнее ощущает он запахи пищи. Таркад, сын Азура, думал именно так. За двое суток он съел лишь две ягодки инжира, ухватив их с ветки, свисавшей над забором чужого сада. Схватить еще ему не удалось, поскольку разгневанная хозяйка ринулась на него с бранью и прогнала с улицы. Ее истошные крики еще долго стояли у него в ушах, пока он бесцельно бродил по базару. И именно они удерживали от соблазна украсть аппетитные фрукты из корзин торговок.

Никогда раньше не задумывался он о том, как много еды на вавилонских базарах и как вкусно она пахнет. Покинув рыночную площадь, он подошел к гостинице и стал ходить взад-вперед перед харчевней. Он надеялся, что ему повезет и он встретит кого-нибудь из знакомых, у кого можно будет одолжить медяк, чтобы заслужить улыбку хмурого владельца гостиницы и вместе с ней радушный прием. Без денег на это рассчитывать не приходилось.

Погруженный в собственные мысли, он и не заметил, как оказался лицом к лицу с человеком, встречи с которым желал меньше всего на свете. Итак, перед ним возникла высокая костлявая фигура Дабазира, торговца верблюдами. Из всех кредиторов, у которых он время от времени занимал скромные суммы, Дабазир вызывал в нем особый страх, поскольку Таркад частенько нарушал свои обещания вовремя расплатиться. Дабазир просиял, увидев его.

— Ага! Вот и Таркад! Именно тебя-то я и ищу, чтобы ты вернул мне два медяка, которые я дал тебе в долг месяц назад, и еще одну серебряную монету, которую дал еще раньше. Хорошо, что мы встретились. Мне как раз нужны деньги сегодня. Что скажешь, мальчик? А?

Таркад замер, а лицо его вспыхнуло. На пустой желудок ему меньше всего хотелось объясняться с Дабазиром.

— Мне очень жаль, очень, — промямлил он, — но сегодня у меня нет не то что серебряной, но даже и медной монеты, чтобы расплатиться.

— Тогда достань их, -- настаивал Дабазир. -Ты ведь наверняка можешь достать несколько монет, чтобы заплатить за щедрость старого друга твоего отца, который помог тебе в трудную минуту?

— Мне не везет, поэтому я и не могу вернуть долг.

— Не везет! Не вини богов в своей слабости. Невезение преследует любого, кто больше думает о том, чтобы взять в долг, а не о том, чтобы отдать его. Пойдем со мной, мальчик, поговорим, пока я буду есть. Я голоден. А тебе я расскажу одну историю.

Таркаду меньше всего хотелось слушать откровения Дабазира, но, по крайней мере, речь шла о приглашении к столу. Дабазир подтолкнул его в дальний угол харчевни, где они оба устроились на маленьких ковриках. Когда хозяин заведения Коскор, улыбаясь, подошел к ним, Дабазир вальяжно обратился к нему:

- Жирную ящерицу на десерт, козлиную ногу, хорошо зажаренную и обильно политую соусом, хлеб и много овощей, потому что я голоден и хочу насытиться. И не забудь о моем друге. Принеси ему кувшин с водой. Да только охлади ее, сегодня жарко.

У Таркада защемило в груди. Неужели он должен будет сидеть здесь и пить воду, наблюдая за тем, как этот человек уминает целую ногу козла? Он промолчал. Он не нашелся, что сказать. Однако Дабазир понятия не имел о том, что такое молчание. Улыбаясь и шумно приветствуя всех знакомых посетителей, он продолжал говорить:

— Я недавно слышал рассказ странника, вернувшегося из Урфы, об одном богатее, у которого есть такой тонкий камень, что через него можно все видеть. Он вставил его в окно своего дома, чтобы защититься от дождей. Камень желтого цвета, как рассказывает этот странник, и ему разрешили посмотреть сквозь него, так что окружающий мир выглядит совсем иначе. Что скажешь, Таркад? Может ли мир предстать человеку в другом цвете?

— Боюсь что-либо предположить, — ответил юноша, которого сейчас больше занимала жирная козлятина, дымящаяся перед Дабазиром.

— Я-то знаю, что может, потому что сам видел мир другим, и об этом я и собираюсь рассказать тебе.

— Дабазир будет рассказывать, — шепнул обедавший по соседству своему приятелю и придвинулся ближе.

Остальные посетители харчевни тоже взяли свою еду и расселись полукругом, чтобы слушать Дабазира. Таркад слышал их возбужденные голоса, видел зажатые в их руках куски мяса. Он один был без еды. Дабазир не предложил ему разделить с ним трапезу, не поделился даже куском хлеба, который упал с тарелки и так и остался на полу.

— История, которую я собираюсь рассказать, — начал Дабазир, сделав паузу, чтобы откусить от козьей ноги, — случилась еще в годы моей молодости. Собственно, она и объясняет, почему я стал торговать верблюдами. Кто-нибудь из вас знает, что когда-то я был рабом в Сирии?

Удивленный возглас пробежал среди слушателей, и Дабазир остался доволен произведенным эффектом.

- В молодости, — продолжал Дабазир, вновь откусывая мясо, — я учился ремеслу моего отца, который был мастером по изготовлению седел. Я работал вместе с отцом в его мастерской, содержал себя и молодую жену. Будучи молодым и недостаточно опытным, я мог зарабатывать совсем немного, — денег едва хватало, чтобы удовлетворять нужды свои и красавицы-жены. Я мечтал о красивых вещах, которые не мог себе позволить. Вскоре я обнаружил, что владельцы магазинов доверяют мне, разрешая платить по счетам позже.

По молодости и в силу беспечности я еще не знал, что тот, кто тратит больше, чем зарабатывает, приобретает опасную привычку потворствовать своим желаниям и тем самым навлекает на себя будущие беды и неприятности. Так что я не стеснял себя в тратах, покупая роскошные вещи для своей жены и нашего дома.

Поначалу все складывалось удачно. Но со временем я обнаружил, что моего заработка не хватает на жизнь и оплату долгов. Кредиторы начали преследовать меня, заставляя платить за мои экстравагантные покупки, и жизнь моя стала просто невыносимой. Я занимал деньги у своих друзей, но и им не мог возвращать долги. Дела шли все хуже и хуже. Жена моя вернулась в родительский дом, а я решил покинуть Вавилон и искать счастья в другом городе.

Последовали два года беспокойных и безуспешных скитаний. Я бродил вместе с торговыми караванами, обслуживая торговцев. Вскоре я попал в шайку разбойников, которые грабили невооруженные караваны. Конечно, это было занятие, недостойное сына моего отца, но я смотрел на мир сквозь цветной камень и не понимал, как низко пал.

Нам повезло уже при первом разбое, когда мы захватили богатый караван, перевозивший золото, шелка и прочие дорогие товары. Награбленное мы очень скоро промотали в Гинире. Во второй раз нам уже не так повезло. Сразу после налета мы подверглись атаке воинов из местной крепости, которым владельцы караванов платили за охрану. Двое наших предводителей были убиты, а остальных членов шайки отправили в Дамаск, где раздели догола и продали в рабство.

Меня купил за две серебряные монеты сирийский богатей. Молодой и привлекательный, я выгодно отличался от остальных рабов. Происходящее казалось мне забавным приключением до тех пор, пока новый хозяин не привел меня к своим четырем женам, которым разрешил использовать меня как евнуха. Вот тогда-то я и понял всю безнадежность ситуации. Эти жители пустынь были суровыми и агрессивными. А я был совершенно бесправным перед ними, к тому же безоружным и лишенным возможности сбежать.

Испуганный, стоял я перед четырьмя женщинами, беззастенчиво разглядывавшими меня. Я задавался вопросом, стоит ли мне рассчитывать на жалость с их стороны. Сира, первая жена, была старше остальных. Лицо ее оставалось бесстрастным, пока она рассматривала меня. Слегка разочарованный, я отвел от нее взгляд. Вторая жена была соблазнительной красоткой, но тоже смотрела на меня равнодушно, как на истукана. Две самые молоденькие женщины хихикали, словно их забавляло происходящее.

Мне казалось, что прошла вечность, пока я стоял перед ними в ожидании приговора. Каждая из женщин, похоже, ждала, что решение примет другая. Наконец Сира холодно произнесла: “Евнухов у нас много, а вот погонщиков верблюдов не хватает. Сегодня я как раз собираюсь навестить свою больную мать, а у меня нет раба, которому я могла бы доверить своего верблюда. Спроси этого раба, умеет ли он обращаться с верблюдами”. Мой хозяин обратился ко мне: “Что-нибудь знаешь о верблюдах?” С трудом скрывая радость, я ответил: “Могу заставить верблюда встать на колени, могу нагружать поклажей, могу водить их в дальние походы. Если нужно, могу починить сбрую”. “Раб держится вполне уверенно, — заметил мой хозяин. — Если ты так хочешь, Сира, возьми его к себе погонщиком”.

Так я был отдан в подчинение Сире и в тот же день повел ее верблюда в долгое путешествие к больной матери. При первой же возможности я поблагодарил ее за вмешательство и рассказал, что не рожден в рабстве, что я сын свободного человека, уважаемого мастера из Вавилона. Я многое рассказал ей о себе. Ее комментарии приводили меня в замешательство, и я потом подолгу раздумывал над ее словами. “Как же ты можешь называть себя свободным, если твоя слабость довела тебя до такого позора? Если у человека — душа раба, он станет рабом независимо от своего происхождения. Если же у него душа свободного человека, он обязательно станет уважаемым гражданином, пусть даже и несчастья обрушатся на него”.

Более года я был рабом и жил среди рабов, но так и не стал похожим на них. Однажды Сира спросила меня: “Почему по вечерам, когда другие рабы общаются друг с другом, отдыхают, ты сидишь один в своей палатке?” На это я ей ответил: “Я думаю над тем, что вы сказали мне. Задаю себе вопрос, рабская ли у меня душа. Я не могу быть таким, как они, поэтому должен держаться особняком”. “Я тоже должна держаться особняком, призналась она. У меня было большое приданое, поэтому мой муж и женился на мне. Но он не хочет меня. А для женщины самое главное — чтобы ее хотели. Я не любима, к тому же бездетна, поэтому я одна. Будь я мужчиной — я бы предпочла смерть такому рабству, но наше общество так устроено, что рабами становятся и женщины”. “А что вы теперь обо мне думаете? — неожиданно спросил я. — У меня душа раба или свободного человека?” — “У тебя есть желание расплатиться с долгами, которые ждут тебя в Вавилоне?” — “Да” желание есть, но я не вижу возможности сделать это”. — “Если ты и дальше будешь сидеть сложа руки и не предпринимать никаких попыток расплатиться, тогда можно будет твердо сказать, что у тебя душа раба. Никто не может считать себя уважаемым человеком, если он не платит по своим долгам”. — “Но что могу сделать я, раб, да к тому же находящийся здесь, в Сирии?” - - “Оставайся рабом в Сирии, если ты такой трус”. — “Я не трус”, — горячо возразил я. “Тогда докажи это”. — “Как?” — “Разве твой царь не бьется с врагом, всеми силами отражая его натиск? Так вот твои долги — твои враги. Они изгнали тебя из Вавилона. Ты струсил перед ними, а они еще больше окрепли. Если бы ты сражался с ними как подобает мужчине, ты бы победил их и добился уважения среди своего народа. Но у тебя не хватило духу противостоять им, ты зажал свою гордость и превратился в раба”.

Я много думал над ее жесткими обвинениями, мысленно спорил с ней, но мне так и не удалось донести до нее свои возражения. Спустя три дня служанка Сиры отвела меня к своей хозяйке. “Моя мать опять тяжело больна, — сказала она. — Оседлай двух лучших верблюдов из стада моего мужа. Привяжи мешки с водой и едой, приготовившись к долгому путешествию. Еду возьми у служанки на кухне”.

Я запряг верблюдов, удивляясь тому количеству провизии, что выдали мне на кухне, ведь до дома матери было не больше суток пути. Служанка села на второго верблюда, а я повел верблюда хозяйки. Когда мы пришли к дому ее матери, было совсем темно. Сира отпустила служанку и сказала мне: “Дабазир, у тебя душа раба или свободного человека?” “Свободного человека”, — твердо сказал я. “Пришел твой час доказать это. Твой хозяин сейчас в глубоком запое, а его стража бездействует. Бери этих верблюдов и беги. В этом мешке ты найдешь одежду своего хозяина, чтобы тебя не узнали. Я скажу, что ты украл верблюдов и сбежал, пока я навещала свою мать”. — “У вас душа королевы, — сказал я. — Как бы мне хотелось сделать вас счастливой”.

В ответ она сказала: “Счастье невозможно для женщины, сбежавшей от мужа. Иди своей дорогой, и пусть боги охраняют тебя во время твоего странствия по пустыне”. Меня не нужно было уговаривать. Я тепло поблагодарил ее и скрылся в ночи. Я совсем не знал этой чужой страны и не имел ни малейшего представления о том, в какой стороне находится Вавилон, но, тем не менее, упрямо двинулся вперед по пескам. На одном верблюде я ехал верхом, другого вел за собой. Всю ночь я шел по пустыне и весь следующий день, подстегиваемый страхом быть пойманным, как беглый раб, укравший хозяйское добро.

К вечеру второго дня я достиг каменистой пустыни. Острые камни ранили копыта моих верных верблюдов, и вскоре они едва плелись от усталости и боли. На всем пути мне не встретилось ни живой души, и я даже не мог понять, как далеко простирается эта необитаемая земля.

Такого мучительного путешествия не пожелал бы я и недругу. День за днем мы шли по пустыне. Еда и вода давно кончились. Солнце палило нещадно. К концу девятого дня пути я еле сполз с верблюда, чувствуя, что совсем ослаб и вряд ли смогу вновь оседлать его. Мне казалось, что я так и умру в этой заброшенной стране. Я вытянулся на земле и уснул, проснувшись лишь с первым лучом солнца.

Я сел и огляделся по сторонам. Утренний воздух был свеж. Мои верблюды лежали неподалеку от меня. А вокруг раскинулась необъятная земля, покрытая камнями, песком и колючей растительностью, без признаков воды, пищи и жизни. Неужели мне был уготован такой конец? Мысль моя работала ясно и четко, как никогда. Тело как будто существовало отдельно от нее и уже не имело большого значения для меня. Мои потрескавшиеся и кровоточащие губы, сухой вспухший язык, голодный желудок — все осталось в агонии последних дней.

Я вновь оглядел неприветливую местность и опять ко мне вернулся прежний вопрос: “У меня душа раба или свободного человека?” И тут же со всей ясностью осознал, что, будь у меня душа раба, я бы сдался, лег в пустыне и умер — вполне подходящий конец для беглого раба.

Но если у меня душа свободного человека... Что тогда? Разумеется, нужно заставить себя двигаться в Вавилон, вернуть долги людям, которые доверяли мне, принести счастье любящей жене, покой и радость родителям. “Твои долги — твои враги, которые изгнали тебя из Вавилона”, — говорила Сира. Да, она права. Почему я бежал от трудностей? Почему позволил своей жене уйти к отцу? И тут произошло нечто странное. Мир вдруг предстал передо мною в совершенно ином свете — как будто убрали тот цветной камень, сквозь который я до этого взирал на происходящее. Мне открылись истинные ценности.

Умереть в пустыне! Нет, только не это! По-новому взглянув на мир, я понял, что должен делать. Прежде всего мне нужно было вернуться в Вавилон и предстать перед каждым, кто давал мне в долг. Я скажу им, что через боль и страдание я пришел вернуть долги — так скоро, как это позволят мне боги. Потом я верну свою жену и стану человеком, достойным уважения своих родителей. Мои долги — мои враги, но мои кредиторы — мои друзья, потому что верили мне и доверяли свои сбережения.

С трудом поднялся я с земли. Что значил голод? Что значила жажда? Всего лишь мелкие неприятности на пути в Вавилон. Во мне проснулась душа свободного человека, полного решимости вернуться и сразиться со своими врагами. Я весь дрожал от радостного возбуждения.

Мутные глаза моих верблюдов просветлели — стоило им заслышать новые нотки, зазвучавшие в моем хриплом голосе. С большим трудом, после многочисленных попыток они все-таки встали на ноги. Превозмогая боль и усталость, они повели меня на север — туда, где, как мне подсказывал внутренний голос, должен был находиться Вавилон. Мы нашли воду. Мы дошли до земли, где были трава и фрукты. Мы отыскали дорогу на Вавилон, потому что душа свободного человека стремится найти выход из любого положения, в то время как душа раба лишь жалобно скулит: “Что делать мне, несчастному рабу?”

Ну а что ты скажешь, Таркад? Пустой желудок заставил твою мысль работать? Ты готов встать на путь, который ведет к самоуважению? Предстал ли тебе мир в истинном свете? Желаешь ли ты вернуть долги и вновь стать уважаемым в Вавилоне человеком?

Глаза юноши увлажнились. Он с готовностью поднялся с колен.

— Ты открыл мне глаза. Я уже чувствую, как во мне просыпается свободный человек.

— Но как ты повел себя, вернувшись в Вавилон? — спросил заинтересованный слушатель.

— Если есть решимость, всегда достигнешь цели, — ответил Дабазир. — В первую очередь я навестил каждого, кому был должен, и попросил прощения, твердо пообещав расплатиться при первой же возможности. Большинство моих кредиторов встретили меня радушно. Правда, были и те, кто принял меня в штыки, но многие все-таки предлагали помощь. Среди них был Матон, ростовщик. Узнав, что я был погонщиком верблюдов в Сирии, он послал меня к старику Неба-туру, торговцу верблюдами, которому царь приказал купить большие стада породистых верблюдов для великой экспедиции. Работая с Неба-туром, я мог применить свои знания. Постепенно я вернул все свои долги до последней монеты. И наконец мог гордо смотреть людям в глаза и чувствовать себя уважаемым человеком.

И вновь Дабазир вернулся к своей еде.

— Коскор, ты змей, — громко крикнул он, так чтобы услышали на кухне, — еда совсем холодная. Принеси-ка мне еще мяса, да прямо с огня. И приготовь большую порцию для Таркада, сына моего старого друга. Он голоден и будет есть со мной.

Так закончилась история Дабазира, торговца верблюдами из старого Вавилона. Он нашел себя, открыв великую правду — правду, которая была известна мудрым людям с незапамятных времен. Эта правда помогала людям выходить из трудностей и вела их к успеху. Она продолжает служить и тем, кто понимает ее магическую силу.

ЕСЛИ ЕСТЬ РЕШИМОСТЬ, ВСЕГДА ДОСТИГНЕШЬ ЦЕЛИ


ГЛИНЯНЫЕ ДОЩЕЧКИ ИЗ ВАВИЛОНА

КОЛЛЕДЖ СВ. СУИТИНА

НОТТИНГЕМСКИЙ УНИВЕРСИТЕТ

Ньюорк-он-Трент

Ноттингем

21 октября, 1934 года.

Профессору Франклину Колдуэллу,
Начальнику Британской научной экспедиции,
Хилла, Месопотамия.

Уважаемый профессор!

Пять глиняных дощечек, обнаруженных во время Ваших недавних раскопок в руинах Вавилона, прибыли тем же судном, что и Ваше письмо. Я был безмерно счастлив и провел несколько волшебных часов над расшифровкой записей. Мне следовало бы сразу же ответить Вам, но я задержался до окончания работы над переводом надписей, которые и прилагаю. Дощечки прибыли в целости и сохранности благодаря Вашим усилиям по их консервации и превосходной упаковке.

Вы будете в не меньшей степени, чем все сотрудники нашей лаборатории, поражены теми историями, которые отражены в этих рукописях. Многие ожидали, что это будут романтические легенды о любви и храбрости. Что-то вроде “Тысячи и одной ночи”. Но когда читаешь о проблемах некоего Дабазира, который никак не мог расплатиться с долгами, невольно ловишь себя на мысли о том, что за пять тысяч лет мир почти не изменился.

Странно, но эти старинные записи словно дразнят меня. Будучи профессором колледжа, я вроде бы должен обладать определенным практицизмом. И тут вдруг из покрытых пылью веков руин Вавилона возникает призрак некоего старикана, который учит меня платить по долгам и заботиться о пополнении своего кошелька. Что ж, тем интереснее представить, будут ли древние заповеди столь же актуальны сегодня, как в Вавилоне. Мы с миссис Шрусбери намерены испытать это на нашем бюджете и надеемся на благоприятный результат. Желаю Вам огромной удачи в Ваших благородных изысканиях и с нетерпением ожидаю возможности оказать Вам помощь.

Искренне Ваш Алфред Шрусбери,
Департамент археологии.

Дощечка № 1

“Сейчас, в полнолуние, я, Дабазир, недавно вернувшийся из сирийского рабства, полный решимости заплатить мои многочисленные долги и стать уважаемым гражданином моего родного города Вавилона, оставляю на этой глине запись о Делах своих, которые намерен совершить во имя исполнения самых высоких желаний.

Следуя мудрому совету моего друга Матона, ростовщика, я собираюсь из должника превратиться в уважаемого человека. План, который я составил для себя, ставит три цели. В их осуществлении — моя надежда.

Во-первых, я должен позаботиться о будущем процветании. Поэтому одну десятую часть всего, что я заработаю, я буду откладывать. Матон не напрасно говорит: “Человек, который держит в своем кошельке золото и серебро, отложенные на будущее, - - достойный семьянин и верный слуга своему царю”. “Человек, у которого в кошельке лишь несколько медяков, равнодушен к своей семье и царю”. “Человек, у которого кошелек пуст, жесток по отношению к своей семье и нелоялен царю, поскольку сердце у него черствое”. “Вот почему человек, мечтающий добиться успеха, должен сделать так, чтобы в его кошельке не переводилось золото, - - тогда в его сердце будет жива и любовь к семье, и верность царю”.

Во-вторых, я должен обеспечить свою жену, которая с радостью согласилась вернуться ко мне. Ибо Матон говорит, что забота о верной жене придает мужчине силы и решимость добиться поставленной цели. Вот почему семь десятых того, что я заработаю, я использую на обустройство нашего дома, одежду и еду, не забыв, разумеется, и о некоторых удовольствиях, без которых жизнь наша была бы скучна и не полна. Но мы обязательно будем следить за тем, чтобы наши расходы не превышали предусмотренной суммы. В этом и заключается секрет будущего успеха моего плана. Я должен жить в рамках тех средств, которые сам для себя обозначил”.

Дощечка № 2

“В-третьих, я планирую платить долги из части заработанных денег. Поэтому каждый раз в полнолуние две десятых своего заработка я буду честно и поровну делить между всеми, кому я должен и кто мне доверил свои сбережения. Тогда в положенный срок мои долги будут справедливо оплачены.

Сейчас я напишу имена всех своих кредиторов:

  • Фару, ткач, 2 серебряные, 6 медяков.

  • Синжар, плотник, 1 серебряный.

  • Ахмар, мой друг, 3 серебряные, 1 медяк.

  • Занкар, мой друг, 4 серебряные, 7 медяков.

  • Аскамир, мой друг, 1 серебряный, 3 медяка.

  • Харинзир, ювелир, 6 серебряных, 2 медяка.

  • Диарбекер, друг моего отца, 4 серебряные, 1 медяк.

  • Алкахад, домовладелец, 14 серебряных.

  • Матон, ростовщик, 9 серебряных.

  • Бирежик, крестьянин, 1 серебряный, 7 медяков”.

(Дальше неразборчиво. Восстановить не удается.)

Дощечка № 3

“Этим кредиторам я должен в общей сложности сто девятнадцать серебряных монет и сто сорок одну медную. Из-за такого долга я по молодости и покинул родной город в поисках лучшей жизни в других краях, а моя жена вынуждена была вернуться к своему отцу. Но ничего, кроме разочарований и бед, не нашел я в дальних странах, и приключения мои закончились рабством.

Теперь, когда Матон подсказал мне, как выплатить долги, мне становится ясно, как глуп я был, убегая от них. Вот почему я вернулся к своим кредиторам и сказал, что сейчас мне нечем заплатить, но, следуя составленному плану, обязуюсь отдавать часть заработанного в положенный срок. Я просил их набраться терпения, ибо со временем должен был вернуть все долги до последней монеты.

Ахмар, мой лучший друг, как я считал всегда, жестоко посмеялся надо мной, и я ушел от него в ярости. Бирежик, крестьянин, умолял, чтобы я отдал ему долг в первую очередь, потому что совсем обнищал. Алкахад, домовладелец, тоже был крайне недоволен и пригрозил мне неприятностями, если я не верну деньги. Все остальные поддержали меня, согласившись с моим планом. И теперь, когда я нахожусь на правильном пути, я ясно осознаю, что гораздо легче возвращать долги, чем бегать от них”.

Дощечка № 4

“И вновь полнолуние. Я тяжело работал все это время, но мысль моя была светла. Моя добрая жена поддерживает меня во всех моих начинаниях. Благодаря моим стараниям и решимости за последний месяц я заработал на торговле верблюдами девятнадцать серебряных монет. Эти деньги я разделил согласно плану. Одну десятую отложил, семь десятых мы с женой потратили на ведение хозяйства. Две десятых я распределил между кредиторами поровну.Ахмара я не застал, но оставил деньги его жене. Бирежик был так рад, что даже поцеловал мою руку. Только старый Алкахад все хмурился и сказал, что я должен платить быстрее. На что я ответил, что быстрее смогу работать, если только буду спокоен и сыт. Все остальные благодарили меня и хвалили за мои усилия.

Поэтому к концу месяца мой общий долг снизился почти на четыре серебряные монеты, а еще у меня отложены две монеты, на которые никто не вправе претендовать. На сердце у меня радостно, как никогда. Опять полная луна ярко светит в небе. Я работал много, но не добился успеха. Мне удалось купить лишь нескольких верблюдов. И заработал я всего одиннадцать серебряных монет. Несмотря на это, мы с женой не отступаем от плана и согласились сократить наши расходы на хозяйство и еду. Я вновь распределил деньги по плану. Меня удивило, что Ахмар не злился, получая от меня такую маленькую часть долга. Бижерик тоже. Алкахад поначалу впал в ярость, но, когда я предложил ему отказаться от этой суммы, утихомирился. Остальные, как всегда, были рады даже этим крохам.

Полная луна в небе, и меня переполняет радость. Я купил превосходное стадо верблюдов, поэтому мой заработок составил сорок две серебряные монеты. В этом месяце мы с женой купили много необходимых вещей. И хорошо питались. Более восьми серебряных монет раздал я кредиторам. Даже Алкахад не протестовал. До чего же мудрый мой план, который позволяет и платить долги, и откладывать деньги для себя!

С тех пор как я начал вести записи, три раза вставала полная луна. И каждый раз я платил себе одну десятую часть того, что заработал. Каждый раз мы с женой тратили на хозяйство семь десятых моего заработка, хотя временами этого едва хватало на жизнь. И каждый раз я платил своим кредиторам две десятые заработанного. В моем кошельке сейчас двадцать одна серебряная монета, и принадлежит это богатство только мне. Вот почему я могу смело глядеть в глаза людям и гордо ходить по улицам родного города. Моя жена исправно ведет хозяйство. Мы счастливы. Мой план бесценный. Разве не он помог рабу превратиться в свободного человека?”

Дощечка № 5

“На небе вновь полная луна, и я вспомнил, что давно не вел записей. Двенадцать полных лун прошли по небу за это время. Но сегодня я не забуду сделать запись, поскольку я только что отдал последний долг. Сегодня мы с женой отметим это событие грандиозным праздником. Мы добились цели. Мой последний визит к кредиторам запомнится мне надолго. Ахмар умолял меня о прощении за грубость, уверяя меня в том, что видит во мне своего лучшего друга. Алкахад в конце концов тоже оказался не таким уж злобным стариком. Он сказал: “Когда-то ты был слаб и мягок, как кусок глины, а сейчас стал подобен бронзе, способной выдержать любой натиск. Если когда-нибудь тебе понадобятся деньги, обращайся ко мне”.

И не только он удостоил меня своим уважением. Многие горожане стали иначе разговаривать со мной. А моя добрая жена смотрит на меня с особой теплотой, и я вижу, что она мною гордится. И все же я благодарен своему плану, который помог мне добиться успеха. Он дал мне возможность расплатиться с кредиторами и обзавестись собственным богатством. Я рекомендую его всем, кто мечтает преуспеть в этой жизни. Раз уж он из раба сделал человека, который смог вернуть все свои долги, разве не поможет он человеку добиться независимости? Жизнь моя продолжается, и я убежден, что мой план сделает меня по-настоящему богатым”.

КОЛЛЕДЖ СВ. СУИТИНА

НОТТИНГЕМСКИЙ УНИВЕРСИТЕТ

Ньюорк-он-Трент

Ноттингем

7 ноября, 1936 года.

Профессору Франклину Колдуэллу,
Начальнику Британской научной экспедиции,
Хилла, Месопотамия.

Уважаемый профессор!

Если в ходе дальнейших раскопок руин Вавилона Вам встретится призрак старика Дабазира, торговца верблюдами, сделайте одолжение. Скажите ему, что его записи на глиняных дощечках заслужили огромную благодарность от профессорской четы из современной Англии.

Помните, год назад я писал Вам о том, что мы с миссис Шрусбери собирались последовать его плану, чтобы расплатиться с долгами и накопить небольшое богатство. Возможно, Вы и догадывались о наших финансовых трудностях, которые мы, правда, тщательно скрывали даже от близких друзей. Старые долги годами унижали нас, и мы пребывали в постоянном страхе за то, что кто-то из кредиторов может выступить со скандальными разоблачениями. Мы старались выплачивать долги, экономили на каждом шиллинге, но ситуация не улучшалась. Дошло до того, что мы были вынуждены делать свои покупки только в тех магазинах, где нам давали кредит.

Все это напоминало порочный круг. Наши усилия казались безнадежными. Мы не могли переехать в более дешевую квартиру, поскольку еще не рассчитались за старое жилье. Создавалось впечатление, что ситуация уже не изменится к лучшему. И вот тогда-то и произошло наше заочное знакомство со старым торговцем из Вавилона, с его планом, который мы сразу же захотели воплотить в жизнь. Он здорово подстегнул нас. Мы тотчас составили список всех своих долгов, и я лично обошел всех своих кредиторов, ознакомив их с тем, что собираюсь предпринять.

Я доходчиво объяснил им, какими финансовыми возможностями обладаю и как стану выплачивать долги, откладывая для этих целей двадцать процентов своего заработка ежемесячно. Выходило, что за два года я мог вполне рассчитаться со всеми, кому был должен. Надо сказать, что кредиторы повели себя достойно. Наш бакалейщик, мудрый старикан, предложил нам такую схему возврата долга: “Вы будете платить за свои покупки и возвращать меньшую часть долга. Это лучше, чем если бы вы продолжали брать все продукты в кредит, как делали раньше”.

Итак, оповестив всех кредиторов о том, что будем отдавать долги в соответствии с планом, мы с женой стали думать, как нам прожить на оставшиеся семьдесят процентов заработка. Дело в том, что десять процентов мы были твердо намерены откладывать. Мысль о том, что в скором времени эти проценты обернутся нашим благосостоянием, будоражила воображение. Изменения в нашей жизни казались заманчивым приключением. Мы с удовольствием погрузились в сложные расчеты, определяя потребности и возможные затраты. Начали мы с арендной платы за жилье, и нам удалось добиться ее справедливого сокращения. Затем мы подвергли анализу прежние привязанности к любимым сортам чая и сошлись во мнении, что можно покупать отличный чай по более низкой цене.

Рассказывать обо всем в письме — занятие долгое и утомительное. Скажу лишь, что наш новый образ жизни оказался не таким уж мрачным. Настроение у нас заметно улучшилось — ведь теперь радость бытия не омрачалась мыслями о просроченных долгах. Не могу не рассказать о судьбе тех десяти процентов, которые мы начали откладывать ежемесячно. Вы будете смеяться, но эта затея оказалась похожей на увлекательную игру. Оказывается, накопление денег может доставлять радость ничуть не меньшую, чем их расходование. Накопив небольшую сумму, мы стали думать о прибыльном вложении. И такое нашлось. Оно требует от нас ежемесячных взносов как раз в сумме тех десяти процентов. И теперь это для нас приоритетные платежи из моего заработка.

Сознание того, что наше благосостояние постоянно растет, приносит чувство огромного удовлетворения. К тому времени как я оставлю свою профессорскую практику, на моем счету будет достаточно средств, чтобы содержать себя и семью на склоне лет. И осуществить все это оказалось возможным из моего прежнего заработка. Трудно в это поверить, но это правда. Наши долги постепенно выплачиваются, а доходы растут. К концу следующего года, когда все старые счета будут закрыты, мы сможем увеличить долю своих инвестиций и потратить часть средств на путешествие. Мы и в дальнейшем намерены не выходить в своих повседневных расходах за рамки семидесяти процентов дохода.

Теперь вы понимаете, почему мы хотим выразить персональную благодарность старику из Вавилона, который буквально спас нас от краха. Этот торговец знал, о чем писал. Он сам прошел через все муки ада. И хотел, чтобы другие извлекли пользу из его горького опыта. Вот почему он потратил столько драгоценных часов, выцарапывая свои мудрые мысли на глиняных дощечках. Он оставил бесценное послание всем последующим поколениям. Удивительно, что, возникнув из руин Вавилона через пять тысяч лет, оно остается актуальным, как и в тот день, когда было погребено.

Искренне Ваш Алфред Шрусбери,
Департамент археологии.


СЧАСТЛИВЧИК ИЗ ВАВИЛОНА

Во главе своего каравана гордо ехал Шарру Нада, торговец из Вавилона. Он любил красивую одежду, и сейчас на нем было богатое изысканное платье. Он любил красивых лошадей и уверенно держался на своем резвом арабском жеребце. Глядя на него, трудно было предположить, что он уже в летах. И еще труднее было заподозрить, что на душе у него неспокойно.

Дорога из Дамаска длинна, а опасностей в пустыне подстерегает немало. Но не это беспокоило его. Хотя арабские племена агрессивны и частенько грабят богатые караваны, он не боялся их нападения, поскольку был окружен верными охранниками. Тревога его была связана с юношей, который был сейчас рядом с ним. Это был Хадан Гула, внук его давнего партнера Арада Гула, которому он был обязан многим в своей жизни. Ему бы хотелось сделать что-то хорошее для этого мальчика, но чем больше он думал об этом, тем сложнее казалась задача, потому что и сам он еще многого не знал.

Покосившись на кольца и серьги, сверкавшие на юноше, он подумал: “Ему кажется, что побрякушки красят мужчину, и в то же время у него такое же мужественное лицо, как и у деда. Но его дед не носил таких пышных одежд. И все-таки я пригласил его с собой, надеясь, что помогу встать на ноги, особенно после того, как варварски распорядился наследством его отец”. Хадан Гула прервал ход его мыслей: “Зачем ты так много работаешь, гоняя свои караваны в такие дали? У тебя ведь совсем нет времени наслаждаться жизнью”.

Шарру Нада улыбнулся: “Наслаждаться жизнью? Как бы ты это делал, будь на моем месте?” — “Если бы я был так богат, как ты, я бы жил как принц. И не стал бы бродить по жаркой пустыне. Я бы тратил шекели так же быстро, как они падают в мой кошелек. Я бы носил самые красивые платья и редкие украшения. Вот такая жизнь мне по душе, ради этого стоит жить”. Оба расхохотались.

“Твой дед никогда не носил украшений, — не подумав, сказал Шарру Нада и тут же шутливо добавил: — А ты бы не оставил себе времени на работу?” “Работа существует для рабов”, — ответил Хадан Гула.

Шарру Нада закусил губу и ничего не сказал, и так они ехали молча, пока не достигли горного склона. За перевалом их взорам открылась зеленая долина. “Видишь эту долину? А вдали уже можно различить стены Вавилона. Самая высокая башня — это Храм Ваала. Если зрение у тебя хорошее, ты сможешь разглядеть вечный огонь, который горит над его крестом”. — “Так это и есть Вавилон? Я всегда мечтал увидеть этот город — самый богатый в мире. Вавилон, где мой дед начинал строить свое богатство. Если бы только он был жив! Мы бы так не страдали”. — “Зачем же желать, чтобы его душа оставалась на земле дольше положенного срока? Ты и твой отец вполне можете продолжить его дело”. — “Да что ты! Ни у кого из нас нет таланта. Мы с отцом не знаем секрета богатства”.

Шарру Нада не ответил и направил своего коня вперед. За ними последовал караван, вздымая клубы бурой пыли. Вскоре они достигли царского тракта и свернули на юг, где раскинулись крестьянские поля. Внимание Шарру Нада привлекли трое стариков, которые вспахивали поле. Они вдруг показались ему удивительно знакомыми. Как странно! Не может такого быть, чтобы, проезжая мимо поля через сорок лет, человек увидел бы тех же пахарей. И все-таки внутренний голос подсказывал ему, что это именно те люди. Один из них нетвердой рукой держал плуг. Двое других упорно толкали быков, ударяя по ним деревянными палками.

Как он завидовал этим пахарям сорок лет назад! С какой радостью согласился бы поменяться с ними местами! И как все изменилось за эти годы. Оглянувшись назад, он с гордостью посмотрел на свой караван породистых верблюдов и ослов, груженных дорогим товаром из Дамаска. Все это принадлежало ему. Он указал на пахарей: “Все пашут это же поле, как и сорок лет назад”. — “Почему ты думаешь, что это те же пахари?” — “Я их видел”.

Воспоминания, быстро сменяя друг друга, проносились в его голове. Почему он не может похоронить прошлое и жить в настоящем? И вдруг перед ним возникло улыбающееся лицо Арала Гула. Барьер, существовавший между ним и циничным юношей, тут же растворился. Но как же помочь этому юноше, увлеченному идеей красивой жизни? Работу можно предложить тем, кто хочет работать, но никак не тем, кто считает себя выше работы? И все-таки он обязан сделать что-то в память об Араде Гула, причем не вполсилы. Они с Арадом Гула привыкли если делать дело, то с полной отдачей. Так уж они были устроены.

План родился внезапно. И тут же появились возражения. Ведь придется пережить все сначала, это будет жестоко, больно. Но, будучи сторонником быстрых решений, он отмел в сторону все сомнения и начал действовать. “Тебе интересно знать, как твой уважаемый дед и я стали партнерами и добились процветания?” — спросил он. “Почему бы тебе просто не рассказать мне, как ты делаешь золотые шекели? Это все, что мне нужно”, — возразил юноша. Шарру Нада проигнорировал его ответ и продолжил:

“Мы начинали вместе с этими пахарями. Я тогда был не старше тебя. Когда колонна пахарей, в которой шел и я, проходила мимо поля, старик Мегиддо, который был прикован ко мне сзади, посмеялся. “Посмотри на этих лентяев. Тот пахарь, который толкает плуг, не делает никаких усилий, чтобы вогнать его поглубже, а погонщики совсем не следят за быками. Как же они могут рассчитывать на хороший урожай после такой пахоты?” — “Ты сказал, что Мегиддо был прикован к тебе?” — удивился Хадан Гула. “Да, на шеях у нас были бронзовые ошейники, а длинной цепью мы были прикованы друг к другу. Следом за Мегиддо шел Забадо, вор, таскавший овец. Я знал его еще по Харуну. Замыкал цепь человек, которого мы прозвали Пиратом, потому что своего имени он нам не назвал. Мы считали, что он моряк, потому что на груди его красовалась морская татуировка. Колонна была построена так, чтобы узники шли шеренгой по четыре человека”, - - пояснял Шарру Нада. “Вы были скованы, как рабы?” — Хадан Гула не верил ушам своим. “Разве дед не рассказывал тебе, что когда-то я был рабом?” — “Он часто говорил о тебе, но ни разу даже не намекнул на это”. — “Это был человек, который умел хранить чужие секреты. Тебе ведь я тоже могу доверять?” — Шарру Нада взглянул прямо в глаза юноши. “Ты можешь положиться на мое молчание, но я поражен. Расскажи мне, как ты стал рабом”.

Шарру Нада пожал плечами. “Это может случиться с любым человеком. Игорный дом и пиво стали причиной моих несчастий. Я стал жертвой неблаговидного поступка, совершенного братом. В ссоре он убил своего друга. Отец отдал меня в залог его вдове, а сам отчаянно пытался выручить его из-под стражи. Но, когда он не смог достать денег, которые требовать для освобождения, вдова в ярости продала меня в рабство”. — “Какой позор! Какая несправедливость! - - возмутился Хадан Гула.

Но скажи, как же тебе удалось обрести свободу?” — “Мы дойдем до этого, но позже. Позволь мне продолжить свой рассказ. Итак, когда мы проходили мимо поля, пахари посмеялись над нами. Один из них снял свою потертую шляпу и, отвесив низкий поклон, выкрикнул: “Добро пожаловать в Вавилон, гости царя. Он уже ждет вас на вершине стен, где для вас приготовлены кирпичи и грязь”. При этом все они дружно загоготали. Пират пришел в ярость и грубо обругал пахарей. “Что они имели в виду, говоря, что царь ждет нас?” — спросил я его. “А то, что тебе предстоит таскать кирпичи, пока не сломаешь спину. А может, тебя забьют палками еще до того, как она сломается. Но со мной это не пройдет. Я убью их”.

Тогда заговорил Мегиддо: “Мне кажется, трудолюбивых рабов не станут забивать до смерти. Хозяева любят таких рабов и хорошо обращаются с ними”. В разговор вступил Забадо: “А кому охота работать до седьмого пота? Эти пахари знают, что говорят. Они-то как раз не надрываются”. Мегиддо возразил: “Хорошего результата не добьешься, если не постараешься. Если за день ты вспашешь гектар, тогда честь тебе и хвала, и любой хозяин отблагодарит за это. Но если ты работаешь вполсилы, это уже не дело. Я люблю работать на совесть. Работа — мой лучший друг. Всем, что я имел — ферму, коров, урожай, — я обязан работе”. — “Да, и где теперь все это теперь? — фыркнул Забадо. — Я полагаю, что лучше быть похитрее и получить все даром. Вот посмотришь на меня, когда я выберу себе работенку полегче, — скажем, буду таскать вам воду, а ты будешь надрываться, поднимая кирпичи”. И он рассмеялся глупым смехом. В ту ночь меня охватил ужас. Я не мог спать. Когда все уснули, я постарался привлечь к себе внимание стражника по имени Годосо, который в первый раз нес свою вахту. Это был жестокий араб, который, доведись ему украсть у тебя кошелек, перерезал бы тебе горло. “Скажи мне, Годосо, - - прошептал я, — когда мы придем в Вавилон, нас отправят на строительство стен?” “Зачем тебе это знать?” — осторожно поинтересовался он. “Разве ты не понимаешь? — с мольбой в голосе произнес я. — Я молод. И хочу жить. Я не могу позволить, чтобы меня забили до смерти на строительстве стен. Есть ли у меня шанс попасть к хорошему хозяину?” В ответ он прошептал мне: “Я тебе скажу кое что. Ты хороший парень, не доставляешь Годосо неприятностей. Как правило, первым делом мы направляемся на рынок, где продают рабов. А теперь слушай. Когда подойдет покупатель, скажи ему, что ты хороший работник, любишь много трудиться на благо доброго хозяина. Уговори его купить тебя. Если у тебя не получится, на следующий день тебя отправят таскать кирпичи. Это очень тяжелая работа”.

Когда он отошел от меня, я лег на теплый песок, уставившись на звезды и размышляя о работе. Мне вдруг вспомнились слова Мегиддо о том, что работа — его лучший друг, и я задал себе вопрос: а может ли случиться так, что и для меня работа станет другом? Разумеется, если она поможет мне в сложившейся ситуации.

Когда проснулся Мегиддо, я шепотом пересказал ему все, что услышал от стражника. В этом была наша единственная надежда. Ближе к вечеру мы подошли к городским стенам и уже смогли разглядеть вереницы рабов, которые сновали вверх-вниз, таская кирпичи для кладки. Нас поразила численность работающих: казалось, что это были тысячи и тысячи. Кто-то месил раствор, кто-то делал кладку, но основная масса рабов трудилась на доставке кирпичей*.

Надсмотрщики грубо ругались на рабов, охаживали их палками. Бедняги в оборванных одеждах еле стояли на ногах, сгибаясь под тяжестью огромных корзин. От ударов они падали и уже не могли подняться. Вконец обессилевших забивали до смерти, а их тела сбрасывали в ямы, служившие братскими могилами. Это зрелище вызвало во мне озноб. Я представил, что подобная участь ждет и меня, если на рынке мне не повезет.

Годосо оказался прав. Нас провели через городские ворота в тюрьму для рабов, а на следующее утро погнали на рынок. Все рабы были так напуганы, что только окрики стражников и свист плеток заставляли их двигаться, так чтобы покупатели могли получше разглядеть товар. Мы с Мегиддо охотно разговаривали с покупателями, когда они обращались к нам. Главный надсмотрщик жестоко избил Пирата, который вздумал протестовать. Когда его уводили с помоста, мне было искренне жаль его.

--------------------------------

* Знаменитые постройки Вавилона — его храмы, стены, висячие сады, грандиозные каналы — были созданы трудом рабов, которые набирались главным образом из пленных, что и объясняет жестокий характер обращения с ними. В числе рабов были и жители Вавилона и его провинций, которые были проданы в рабство в наказание за уголовные деяния и финансовые злоупотребления. Существовал обычай оставлять в качестве заложников себя, своих жен и детей, гарантируя тем самым выплату долгов, выполнение других обязательств. Если такие обязательства не выполнялись, заложник становился рабом. (Прим. авт.)

Мегиддо чувствовал, что вскоре нам предстоит расстаться. Когда поблизости не было покупателей, он заводил со мной беседу о том, каким благом обернется для меня работа: “Некоторые ненавидят работать. Они видят в работе врага. Но лучше относиться к ней как к другу, любить ее. Пусть тебя не пугает тяжелый труд. Ведь строя хороший дом, ты не задумываешься о том, как тяжело таскать кирпичи, а таская воду, не обращаешь внимания на то, как далеко находится колодец. Обещай мне, мальчик, что, если тебя купят, ты будешь добросовестно работать на своего хозяина. Если даже он будет чем-то не удовлетворен, не печалься. Помни, что хорошо выполненная работа идет во благо человеку. Она делает его настоящим мужчиной”. Он замолчал, как только к нам приблизился бородатый крестьянин.

Мегиддо расспросил его об урожае и хозяйстве и вскоре убедил его в том, что лучшего работника ему просто не найти. После упорной торговли с рабовладельцем крестьянин достал из-под платья тугой кошелек, и вскоре Мегиддо исчез вместе с новым хозяином. За это утро продали еще нескольких рабов. В полдень Годосо сообщил мне, что работорговец устал и не останется в Вавилоне еще на день, так что на закате оставшиеся рабы достанутся покупателю, которого прислал царь. Я впал в отчаяние, когда вдруг на площади показался добродушный с виду мужчина, который поинтересовался, нет ли среди нас пекаря.

Я подошел к нему и сказал: “Зачем такому искусному пекарю, как вы, искать другого пекаря, зторый окажется заведомо хуже? Не легче ли мучить того, кто хочет овладеть этим искусством? Посмотрите на меня: я молод, силен и хочу работать. Дайте мне шанс — и я сделаю все, чтобы заработать для вас золото и серебро”. Мое рвение произвело на него впечатление, и он начал торговаться с работорговцем, который до этой минуты практически не замечал меня, но сейчас проявил ко мне интерес. Я чувствовал себя, словно жирный бык, которого продают мяснику. В конце концов, к моей великой радости, сделка состоялась. Я последовал за своим новым хозяином, ощущая себя самым счастливым человеком.

Мое новое жилище мне пришлось по вкусу. Нана-наид, мой хозяин, научил меня молоть ячмень в каменной мельнице, которая стояла во дворе, разводить огонь в печи и делать кунжутную муку для медовых лепешек. Моя постель находилась в амбаре - - там, где хранилось зерно. Пожилая рабыня Свасти, которая помогала по дому, хорошо меня кормила и была довольна тем, как я помогал ей с тяжелой работой.

Словом, я был счастлив тем, что у меня появился шанс стать ценным работником для своего хозяина, и видел в этом путь к свободе. Я попросил Нана-наида научить меня месить тесто и печь хлеб. Он охотно сделал это, довольный моим энтузиазмом. Потом, освоив выпечку хлеба, я попросил научить меня печь лепешки, и вскоре вся работа в пекарне перешла ко мне. Моему хозяину нравилось бездельничать, но Свасти неодобрительно качала головой. “Безделье дурно влияет на человека”, — заявила она.

Я почувствовал, что пришло время подумать о том, чтобы начать зарабатывать деньги, а с ними и свободу. Поскольку работа в пекарне заканчивалась в полдень, я решил, что Нана-наид не будет против, если я найду себе дополнительную работу на остаток дня, а свой заработок буду делить с ним. И тут меня осенило: а почему бы не выпекать еще больше медовых лепешек, чтобы продавать их на улицах? Я представил свой план хозяину таким образом: “Если бы я смог работать дополнительно, зарабатывая для вас деньги, не сочтете ли вы справедливым, чтобы я мог оставлять себе часть заработка и тратить его на свои нужды?” “Справедливо, вполне справедливо”, — признал он. Когда же я рассказал ему о второй части моего плана, которая предполагала дополнительную выпечку лепешек, он обрадовался еще больше. “Вот что мы сделаем, — предложил он. — Ты будешь продавать их по цене две монеты за штуку, половина денег будут моими, потому что мне надо платить за муку, мед, дрова. Из оставшихся денег я буду брать себе половину, а вторая половина будет твоя”.

Я был растроган его великодушием: выходило, что я мог оставлять себе одну четвертую часть выручки от проданных лепешек. Всю ночь я работал, изготавливая поднос, на котором мог бы разместить свой товар. Нана-наид дал мне одно из своих старых платьев, чтобы я выглядел достойно, а Свасти помогла мне привести его в порядок. На следующий день я напек много лепешек. Они выглядели аппетитными, румяными. Я нес их на подносе, громко зазывая покупателей. Поначалу никто не проявлял к ним интереса, и я упал духом. Но все-таки не ушел, а дождался вечера, когда большинство горожан проголодались, так что очень скоро мои лепешки были распроданы, а я вернулся домой с пустым подносом.

Нана-наид остался очень доволен моим успехом и охотно выплатил мне мою долю. Я был рад каждой монете. Мегиддо был прав, когда говорил, что хороший хозяин ценит трудолюбивого работника. В ту ночь я был так возбужден от собственного успеха, что не мог спать, и все подсчитывал, сколько смогу заработать за год и сколько лет мне предстоит работать, чтобы купить свободу. Каждый день выходя торговать, я вскоре обзавелся постоянными покупателями. Среди них оказался и твой дед, Арад Гула. Он торговал коврами, и вместе со своим груженым ослом и чернокожим рабом ходил из одного конца города в другой. Он покупал две лепешки для себя и две для раба и, пока ел их, беседовал со мной. Однажды твой дед сказал мне слова, которые я запомнил на всю жизнь. “Мне нравятся твои лепешки, мальчик, но гораздо больше мне нравится то, как ты их продаешь. С таким воодушевлением и задором ты далеко пойдешь”.

Сможешь ли ты понять, Хадан Гула, что эти слова значили для меня, юного раба, одинокого в огромном городе, пытающегося всеми силами выбраться из унизительной зависимости? Месяц за месяцем я откладывал по монетке в свой кошелек. Я уже ощущал его приятную тяжесть на своем поясе. Работа действительно стала моим лучшим другом, как и говорил Мегиддо. Я был счастлив, но Свасти беспокоилась. “Боюсь, твой хозяин проводит слишком много времени в игорном доме”, — все чаще замечала она.

Однажды я испытал огромную радость, встретив на улице своего друга Мегиддо. Он вел на рынок трех ослов, груженных овощами. “У меня все очень хорошо, — сказал он. — Хозяин оценил мой честный труд, и сейчас я старший работник. Видишь, он доверяет мне ходить на рынок, к тому же разрешил мне привезти семью. Работа помогла мне оправиться после всего пережитого. Когда-нибудь она поможет мне купить свободу, и тогда у меня снова будет свой дом и хозяйство”.

Время шло, и Нана-наид со все большим нетерпением ожидал моего возвращения домой после рабочего дня. Он с жадностью принимался делить заработанные мной деньги, настойчиво призывая меня искать новые рынки сбыта. Я часто стал выходить за городские ворота, чтобы продавать свои лепешки надсмотрщикам за рабами, которые строили стены. Мне было больно смотреть на эту картину, но в лице надсмотрщиков я нашел активных покупателей. Как-то раз я увидел Забадо, который стоял в очереди за кирпичами, чтобы нагрузить свою корзину. Он был тощим и сутулым, а спина его была испещрена шрамами от побоев. Мне стало жаль его, и я подарил ему лепешку, в которую он впился, словно дикий зверь. Увидев, с какой жадностью он смотрит на еду, я убежал, опасаясь, что он вырвет из моих рук поднос.

“Зачем ты так много работаешь?” — спросил меня однажды Арад Гула. Помнишь, ты тоже задал мне сегодня этот же вопрос? Я ответил ему словами Мегиддо о том, что работа — мой лучший друг. С гордостью показал я ему свой кошелек, набитый монетами, и объяснил, что коплю Деньги, дабы купить свободу. “А когда станешь свободным, чем ты будешь заниматься?” — спросил он. “Я хочу стать — ответил я. И в этот момент он сделал свое признание. Он сказал то, что я меньше всего ожидал услышать от него. “Знаешь, я ведь тоже раб. Мы партнеры с моим хозяином”.

— Стоп, — перебил его Хадан Гула. — Я не стану слушать ложь, порочащую честь моего деда. Он не был рабом. — Глаза его зажглись гневом.

Шарру Над а остался спокоен.

— Я уважаю твоего деда за то, что он сумел подняться над своим несчастьем и стать самым уважаемым человеком в Дамаске. А ты, его внук, разве не вылеплен из того же теста? Разве тебе недостает мужества посмотреть правде в глаза, или ты предпочитаешь жить иллюзиями?

Хадан Гула выпрямился в седле. В его голосе прозвучало глубокое волнение, когда он произнес:

— Моего деда любили все. Его добрых дел не перечесть. Когда пришел голод, разве не он на свое золото купил зерно в Египте и разделил между всеми голодающими? А теперь ты говоришь, будто он был всего лишь презренным рабом из Вавилона.

— Если бы он остался рабом в Вавилоне, его можно было бы презирать, но, когда он из рабства вознесся до самых вершин, став самым почитаемым в Дамаске гражданином, боги наградили его своей милостью и уважением, — ответил Шарру Нада.

Поведав мне о своем положении, — продолжил Шарру Нада, — он рассказал, с какой одержимостью работал, зарабатывая свою свободу. Теперь, когда он накопил достаточно денег и мечта близка к реальности, он очень взволнован тем, что будет делать дальше. Его очень пугала перспектива потерять поддержку хозяина.

Я не одобрил его нерешительности: “Не держитесь за хозяина. Почувствуйте себя свободным человеком. И поступайте как свободный человек! Для начала решите, чем бы вы хотели заняться, а потом ваш труд поможет добиться цели”. Он пошел дальше, поблагодарив меня за то, что я пристыдил его за трусость*.

Однажды я вновь вышел за ворота и с удивлением увидел огромную толпу людей. Когда я спросил у прохожего, в чем дело, тот ответил: “Разве ты не слышал? Беглый раб, убивший царского стражника, приговорен к суду и будет казнен. Сам царь будет присутствовать при этом”. Толпа была такой плотной, что я побоялся подойти поближе со своим подносом. Поэтому я взгромоздился на недостроенную стену и стал смотреть на происходящее сверху. Мне посчастливилось увидеть приближение самого царя, который медленно двигался в золотой колеснице. Никогда еще я не видел такой роскоши, сотканной из золота и бархата.

Я не видел самой казни, но до меня доносились истошные крики бедного раба. Мне было непонятно, как наш благородный и красивый государь может выдерживать столь отвратительное зрелище, однако, увидев, как он хохочет и шутит со своими приближенными, я решил, что он жестокий человек, и тогда же мне стало ясно, от кого исходят такие негуманные приказы в отношении рабов, строящих стены.

--------------------------------

* В Древнем Вавилоне традиции в отношении рабов строго регулировались законом. Например, раб мог владеть любой собственностью, даже другими рабами, если хозяин не возражал против этого. Рабам было дозволено жениться на свободных женщинах. Дети, рожденные свободными женщинами, тоже считались свободными. Большинство городских торговцев были рабами. Многие становились партнерами своих хозяев и имели долевое участие в прибылях. (Прим. авт.)

После казни тело раба подвесили за ноги, чтобы все могли разглядеть его как следует. Когда толпа начала расходиться, я подошел ближе. На волосатой груди казненного я разглядел морскую татуировку — две скрещенные змеи. Это был Пират.

В следующий раз, когда я встретил Арада Гула, он был уже совершенно другим человеком. Он с энтузиазмом приветствовал меня: “Смотри, раб, которого ты знал, стал свободным человеком. В твоих словах заключалась великая мудрость. Моя торговля и прибыли растут с каждым днем. Жена не нарадуется моим успехам. Она была свободной женщиной, племянницей моего хозяина. Ей очень хочется переехать со мной в другой город, где никто не узнает, что когда-то я был рабом. И тогда наши дети не будут испытывать горечи за отцовские несчастья. Работа стала моим лучшим помощником. Она помогла мне вернуть уверенность в себе и былое умение торговать”. Мне было радостно слушать его и вдвойне приятно, что я хотя бы чем-то отблагодарил его за моральную поддержку, которую он когда-то оказал мне.

Как-то вечером Свасти пришла ко мне в глубокой печали: “Твой хозяин в беде. Я боюсь за него. Несколько месяцев тому назад он проиграл много денег. Ему уже нечем платить за зерно и мед. Он не платит ростовщику. Кредиторы в бешенстве и угрожают ему”. Я был беспечен. “К чему нам переживать из-за его глупостей? Мы же ему не опекуны”. — “Глупый мальчишка, ты же ничего не понял. Ростовщику он отдал тебя в залог. По закону тот может потребовать тебя к себе и продать. Я не знаю, что делать. Он ведь хороший хозяин. Почему? Почему именно с ним произошла такая беда?”

Опасения Свасти оказались небеспочвенны. Когда утром следующего дня я выпекал хлеб, явился ростовщик с человеком по имени Саси. Тот оглядел меня и сказал, что я вполне гожусь. Ростовщик не стал ждать, когда мой хозяин вернет долг, и велел Свасти передать ему, что он забрал меня. С единственной котомкой на спине и кошельком, болтавшимся на поясе, я был уведен из пекарни. Меня, словно дерево, вырвали с корнем из благодатной почвы моих надежд и швырнули в бурлящее море. Вновь игорный дом и пиво стали причиной моих несчастий.

Саси был грубым и неотесанным. Пока он вел меня через весь город, я рассказывал ему о той работе, что выполнял для Нана-наида и которую мог выполнять и для него. Его ответ не вселил в меня надежды: “Мне не нравится эта работа. Мой хозяин этого не любит. Царь приказал, чтобы он отправил меня на строительство Великого канала. Хозяин велел Саси купить рабов, которые могли бы много работать и завершить строительство как можно скорее. Только разве можно быстро сделать большую работу? ”

А теперь представь себе пустыню, где не растет ни деревца, лишь низкий кустарник, а солнце так палит, что вода в наших мешках становится кипятком и пить ее невозможно. Представь и ряды мужчин, которые заходят по пояс в котлован и корзинами выносят из него жидкую грязь. И так с рассвета до темноты. Представь пищу в открытых корытах, которую нам приходилось есть, как свиньям. У нас не было ни навесов, ни соломы в качестве подстилок.

Вот в такой ситуации оказался я. Я схоронил свой кошелек в тайнике, слабо надеясь на то, что когда-нибудь смогу откопать его. Поначалу я работал с желанием, но через несколько месяцев почувствовал, что готов сломаться. И вот тогда-то меня и свалила лихорадка. Я потерял аппетит и едва мог впихнуть в себя немного мяса и овощей. По ночам я мучился от бессонницы. Одолеваемый жалостью к себе, я задавался вопросом: “Может, прав был Забадо — не стоит так надрываться на работе?” Но потом вспоминал его, согбенного и измученного, и понимал, что его план был не лучше.

Я вспоминал Пирата и думал, что, может быть, лучше протестовать и драться. Но встававшее перед глазами окровавленное тело убеждало в том, что и это не выход. Потом я вспомнил свою последнюю встречу с Мегиддо. Его руки были покрыты заскорузлыми мозолями от тяжелой работы, но на душе его было светло, а на лице было счастье. Да, его план был лучшим.

Но ведь я работал не меньше, чем Мегиддо. Пожалуй, даже больше. Тогда почему же моя работа не приносила мне счастья и успеха? Что принесло счастье Мегиддо? Неужели я обречен всю жизнь работать не покладая рук, не получая ни счастья, ни успеха? Все эти вопросы теснились в моей голове, и я не находил ответа на них. Несколько дней спустя, когда мне казалось, что уже наступил предел моей выносливости, а вопросы по-прежнему оставались без ответа, за мной прислал Саси. От моего хозяина пришло послание, в котором меня просили вернуть в Вавилон. Я откопал свой заветный кошелек, надел на себя жалкие лохмотья, некогда служившие мне одеждой, и отправился в путь.

Всю дорогу все те же мысли вихрем носились в моем воспаленном мозгу. Они не давали мне покоя, я ощущал себя песчинкой, которую ураганом несет в неизвестном направлении. Неужели мне предстоит новое наказание неизвестно за что? И какие новые беды и разочарования поджидают меня? А теперь представь мое изумление, когда, въехав во двор хозяйского дома, я увидел Арада Гула, который ожидал меня. Он помог мне спуститься с коня и обнял, как брата, с которым был в долгой разлуке.

Я пошел было следом за ним, как и подобает рабу идти за своим хозяином, но он остановил меня. Положив руку мне на плечо, он сказал: “Я всюду искал тебя. И когда надежда уже почти оставила меня, встретил Свасти, которая и рассказала мне о ростовщике. Тот направил меня к твоему хозяину. Мы с ним долго торговались, он назначил непомерно высокую цену, но ты стоишь ее. Твоя философия и твои начинания вселили в меня веру в успех”. “Это философия Мегиддо, не моя”, — перебил я его. “Мегиддо и твоя. Благодаря вам обоим мы отправляемся в Дамаск. Ты мне нужен как партнер. Вот видишь, в одно мгновение ты стал свободным человеком!” — воскликнул он. Сказав это, он достал из кармана своего платья глиняную дощечку, на которой я был записан как раб. Подняв ее высоко над головой, он разломил ее на мелкие кусочки, которые упали на камни. А потом Долго растирал их подошвами своих туфель, пока они не стали пылью. Слезы благодарности наполнили мои глаза. Я понял, что я самый счастливый человек в Вавилоне.

Вот видишь, в самые тяжелые моменты моей жизни работа стала для меня лучшим другом. Желание работать избавило меня от участи тех несчастных, которые были посланы на строительство стен. И оно же произвело впечатление на твоего деда, который выбрал меня своим партнером.

И тогда Хадан Гула спросил:

— Работа — и есть секрет богатства моего деда?

— Это был единственный секрет, которым он обладал на момент нашего знакомства, — ответил Шарру Нада. — Твой дед любил работать. Боги оценили его усилия и щедро вознаградили.

— Теперь я начинаю понимать, — задумчиво произнес Хадан Гула. — Работа привлекала к нему много друзей, которым нравилось то, что он делает. Работа принесла ему все почести, какими он был окружен в Дамаске. Работа принесла ему все блага, которыми я когда-то пользовался. А я думал, что работа — это удел рабов.

— Жизнь богата удовольствиями, — заметил Шарру Нада. — Но каждому удовольствию свое место. Я рад, что работа предназначена не только для рабов. Иначе я был бы лишен самой большой радости в жизни. Мне многое доставляет удовольствие, но с работой ничто не сравнится.

Шарру Нада и Хадан Гула подъехали к массивным бронзовым воротам Вавилона. При их приближении стражники почтительно приветствовали уважаемого гражданина. С высоко поднятой головой Шарру Нада провел свой длинный караван сквозь ворота и направил вверх по городской улице.

— Я всегда надеялся, что стану таким же, как мой дед, — признался ему Хадан Гула. — Но никогда прежде я не задумывался над тем, каким же он все-таки был. Вы открыли мне глаза. Теперь я понимаю, что люблю его еще больше, а мое желание стать таким, как он, окрепло, как никогда. Боюсь, я никогда не смогу отплатить вам за то, что дали мне ключ к успеху. Я начну строить свое богатство, как мой дед, — и в этом будет смысл моей жизни, а не в украшениях и дорогих платьях. С этими словами Гула снял с ушей свои серьги, а с пальцев — кольца. И, придержав коня, почтительно пропустил вперед хозяина каравана.


ИСТОРИЧЕСКАЯ СПРАВКА О ВАВИЛОНЕ

За всю историю человечества не было более знаменитого города, чем Вавилон. Одно его название вызывает ассоциации с богатством и процветанием. Его сокровища были неисчерпаемы. Современный человек невольно представляет такой роскошный город непременно утопающим в райских садах, окруженным тропической растительностью и богатыми рудниками. Но с Вавилоном все обстояло иначе. Он был расположен в долине реки Евфрат -- бедной и безжизненной. Здесь не было ни лесов, ни рудников — даже камня, пригодного для строительства. Вокруг не было ни дорог, ни торговых путей. Редкие дожди не могли насытить почву, и на богатый урожай рассчитывать не приходилось.

Вавилон являет собой выдающийся пример человеческой воли и усердия, направленного на достижение великой цели. Все ресурсы, которыми обладал Вавилон, были созданы руками человека. Его богатства — тоже творение рук человеческих. Вавилон обладал лишь двумя естественными ресурсами — плодородной почвой и водой в реке. Выполнив сложнейшую по тем временам задачу, умельцы Вавилона смогли направить воды реки по многочисленным каналам, построив дамбы и ирригационные сооружения. Каналы простирались далеко по долине и несли драгоценную влагу плодородной земле. Эти сооружения можно назвать первой в истории победой инженерной мысли. Богатейшие урожаи, которые снимали с тех пор вавилонские жители, были им наградой за труды.

К счастью, за все время существования Вавилона правили мудрые цари, которые не были одержимы идеями войн и захватов. Хотя Вавилон и участвовал во многих войнах, большинство из них были локальными или оборонительными, когда приходилось защищаться от неприятеля, грезившего о богатствах этого города. Выдающиеся правители Вавилона до сих пор живы в памяти человечества, потому что были мудрыми, справедливыми и предприимчивыми. Вавилон был избавлен от монархов, которые мечтали лишь властвовать над миром и собирать дань с порабощенных народов.

Как город Вавилон более не существует. Когда ушли последние из тех, кто строил и благоустраивал его в течение тысячелетий, остались лишь заброшенные руины. А находился Вавилон в Азии, примерно в шестистах милях к востоку от Суэцкого канала, к северу от Персидского залива, на широте около 30 градусов над экватором — той же, на которой находится город Юта, штат Аризона. Да и климат в обоих городах практически одинаковый — сухой и жаркий.

Сегодня эта долина реки Евфрат, некогда земледельческий район, вновь представляет собой продуваемую ветрами пустошь. Хилая трава и колючие кустарники борются за существование, сражаясь с песчаными бурями. Канули в Лету плодородные поля, богатые города и длинные караваны, груженные дорогим товаром. Единственными обитателями здешних мест остались кочевые арабские племена, разводящие маленькие стада. И такая картина наблюдается с начала новой эры.

Равнина усыпана земляными холмами. Веками путешественники оставались равнодушными к ним. Наконец они привлекли внимание археологов, когда, размытые дождями, обнажили черепки древней посуды и кирпичную кладку стен. Экспедиции, финансируемые европейскими и американскими музеями, были направлены на проведение раскопок, которые доказали, что земляные холмы есть не что иное, как руины древних городов. Могильники городов, если можно так выразиться.

Вавилон был одним из них. За двадцать веков нанесенные ветрами пески надежно укрыли его от посторонних глаз. Кирпичные стены вновь вросли в землю. Таков Вавилон сегодня. И если бы не тщательно проведенные раскопки, которые сняли пыль веков с некогда поражавших воображение, а ныне разрушенных храмов и дворцов, никто бы и не вспомнил о его существовании. Многие ученые полагают, что цивилизация Вавилона и других городов этой долины — самая древняя из тех, о которых существуют записи. Считается, что речь может идти о периоде давности. Интересно отметить, как были установлены эти даты. В руинах Вавилона были обнаружены описания солнечного затмения. Современные астрономы рассчитали на компьютере время затмения, видимого в Вавилоне, и таким образом установили связь между древним календарем и современным.

Итак, было доказано, что восемь тысяч лет тому назад вавилоняне жили в городах, окруженных стенами. Можно только предполагать, сколько веков простояли эти города. Жители Вавилонии не были варварами, это были образованные и просвещенные люди. Историческая наука подтверждает, что среди них были первые инженеры, астрономы, математики, финансисты, и именно вавилоняне первыми освоили письменную грамоту.

Уже упоминалось об ирригационных системах, которые преобразовали некогда безжизненную долину в земледельческий рай. Очертания прежних каналов еще можно восстановить, хотя они и заполнены песком. Некоторые из каналов были так велики, что в них могли бы уместиться с десяток лошадей. По своим размерам они сопоставимы с крупнейшими каналами в Колорадо и Юте. Помимо ирригации земель вавилонские инженеры осуществили еще один проект, столь же величественный. Соорудив сложную дренажную систему, они превратили в зону земледелия обширные затопленные земли в устьях рек Евфрат и Тигр.

Геродот, греческий путешественник и историк, посетил Вавилон в годы его расцвета, и его описания — единственные дошедшие до нас свидетельства очевидца. Геродот составил графическое описание города, рассказал и о его необычных традициях. В своих описаниях он отмечает Удивительную плодородность почвы, гигантские Урожаи пшеницы и ячменя, которые собирали вавилоняне.

Слава Вавилона померкла в веках, но его мудрость сохранилась для нас. Этим мы обязаны вавилонской письменности. В те далекие времена бумага еще не была изобретена. Поэтому вавилоняне скрупулезно выписывали свои буквы на дощечках из влажной глины. Когда дощечка была исписана, ее запекали в печи, и она становилась твердой. По размерам это были плитки шесть на восемь дюймов, толщиной в один дюйм. Глиняные дощечки можно считать древнейшим аналогом современной формы письма. На них записывали легенды, стихи, исторические события, царские декреты, законы, долговые расписки, свидетельства о собственности. Эти глиняные дощечки позволили нам узнать, чем жили древние обитатели Вавилона, заглянуть в их внутренний мир. Например, одна из них представляет собой своеобразный журнал учета, который вел некий торговец. Записано, что в определенный день покупатель привел корову и обменял ее на семь мешков пшеницы, три из которых были доставлены ему немедленно, а остальные четыре мешка оставлены до следующего распоряжения покупателя.

Археологи раскопали целые библиотеки из этих дощечек — погребенными в руинах оказались сотни тысяч экземпляров. Одним из самых удивительных чудес Вавилона были исполинские стены, окружавшие город. Древние ставили их в один ряд с египетскими пирамидами, приравнивая к одному из “семи чудес света”. Царица Семирамида прославилась тем, что при ней были воздвигнуты первые стены на заре становления города. Однако современные раскопки так и не обнаружили следов первоначальных стен. Неизвестна и их точная высота. Из древних летописей можно сделать вывод, что высота составляла от пятидесяти до шестидесяти футов, снаружи стены были выложены обожженным кирпичом и дополнительно окружены глубоким рвом с водой.

Более известные стены уже поздней постройки были возведены примерно в шестисотом году до нашей эры по приказу царя Набопаласара. Он задумал такую масштабную перестройку стен, что даже не дожил до окончания работ. Его дело продолжил сын, чье имя фигурирует в библейских историях. Высота и протяженность стен поздней постройки поражает воображение. Авторитетные источники утверждают, что они достигали в высоту ста шестидесяти футов — это сопоставимо с высотой современного пятнадцатиэтажного небоскреба. Общая длина стен составляла от девяти до одиннадцати миль. Толщина стен была такой, что сверху по ним можно было проехать на колеснице, запряженной шестью лошадьми. От этой громадины мало что осталось, разве что осколки фундамента да ров. Арабы дополнили картину разрушения, растащив остатки стен по кирпичикам, которые использовали для строительных целей.

Стены Вавилона штурмовали все армии захватчиков, известные истории. Вавилонский трон манил многих завоевателей, но все попытки завладеть им оборачивались провалом. И это при том, что армии тех времен нельзя было назвать малочисленными. Историки говорят о таких цифрах: 10 000 всадников, 25 000 колесниц, 1200 полков пехоты численностью 1000 воинов. Обычно на подготовку к войне уходило два-три года.

Организация городского хозяйства в Вавилоне очень напоминала современную структуру. В городе были улицы и магазины. Торговцы разносили свой товар по жилым кварталам. Служители культа проводили службы в величественных храмах. Внутри города была выделена зона, специально отведенная под царские дворцы. Стены, окружавшие эту зону, были выше городских.

В Вавилоне процветало искусство. Его жители владели скульптурой, живописью, ювелирным делом, производством оружия и сельскохозяйственных орудий. Изделия здешних ювелиров славились на весь свет. Многие образцы украшений были обнаружены в раскопках захоронений состоятельных граждан и сейчас находятся в экспозиции ведущих музеев мира.

На заре цивилизации, когда остальное человечество еще стучало по дереву каменными топорами, промышляло охотой и сражалось копьями и стрелами с каменными наконечниками, в Вавилоне в ходу были топоры, копья и стрелы с металлическими наконечниками. Вавилоняне были умными финансистами и торговцами. Насколько нам известно, они были первооткрывателями денег как средства обмена, долговых расписок и письменных свидетельств о собственности.

Вражеские армии впервые вошли в Вавилон в пятьсот сороковом году до нашей эры. Но даже и тогда вавилонские стены не были покорены. История падения Вавилона в высшей степени необычна. Кир, один из великих завоевателей того времени, собирался атаковать город, надеясь взять приступом его нерушимые стены. Советники Набонида, вавилонского царя, уговорили его выдвинуться с армией навстречу Киру и дать ему бой, не дожидаясь, пока город возьмут в осаду. Вавилонская армия потерпела поражение и была отброшена от города. Тогда Кир вошел в открытые ворота и взял город без штурма.

С тех пор мощь и престиж славного города постепенно меркли, и уже через несколько столетий он был запущен и покинут жителями, оставленный ветрам и бурям, которые вновь превратили его в заброшенную пустыню. Вавилон пал, чтобы уже никогда не подняться, но человечество многим обязано ему. Пыль веков покрыла гордые стены его храмов, но мудрость Вавилона жива.

ОБ АВТОРЕ И ЕГО КНИГЕ

Джордж Сэмюэль Клейсон родился в Луизиане, штат Миссури, 7 ноября 1874 года. Он выпускник университета Небраски, служил в американской армии во время испано-американской войны. В начале своей издательской карьеры он основал картографическую компанию “Клейсон Мэн” в Денвере, штат Колорадо, и опубликовал первый атлас дорог Соединенных Штатов и Канады. В 1926 году выпустил первый в знаменитой серии памфлет о финансовом успехе, используя сюжеты из истории Древнего Вавилона. Памфлеты быстро расходились по банкам и страховым компаниям и вскоре завоевали большую популярность у миллионов читателей. Самый известный памфлет — “Богач из Вавилона”, название которого позаимствовано для этой книги. “Вавилонские притчи” стали образцом современной классики.